
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Paris, manifestation le samedi 22 avril 2017</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Anne Ani" />
<meta name="keywords" content="10e arrondissement, 11e arrondissement, 12e arrondissement, 3e arrondissement, 4e arrondissement, défilé, manifestation, place de la bastille, place de la République, préfecture de police de paris" />
<meta name="description" content="Le Préfet de police communique : une manifestation de voie publique le samedi 22 avril 2017 à Paris, de 14 heures jusque vers 18 heures dans les 10e, 3e, 4e, 9e, 11e, et 12e arrondissement de Paris..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="48.8785618;2.3603689" />
<meta property="og:url" content="http://www.paristribune.info/Paris-manifestation-le-samedi-22-avril-2017_a9435.html" />
<meta property="og:image" content="http://www.paristribune.info/photo/art/grande/12500277-19554770.jpg?v=1484485068" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paris, manifestation le samedi 22 avril 2017" />
<meta property="og:description" content="Le Préfet de police communique : une manifestation de voie publique le samedi 22 avril 2017 à Paris, de 14 heures jusque vers 18 heures dans les 10e, 3e, 4e, 9e, 11e, et 12e arrondissement de Paris. p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 11.0px Helvetica; -webkit-text-stroke: #000000} p.p2..." />
<meta property="og:site_name" content="Paris Tribune " />
<meta property="og:latitude" content="48.8785618" />
<meta property="og:longitude" content="2.3603689" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.paristribune.info/photo/art/grande/12500277-19554770.jpg?v=1484485068" />
<meta property="twitter:title" content="Paris, manifestation le samedi 22 avril 2017" />
<meta property="twitter:description" content="Le Préfet de police communique : une manifestation de voie publique le samedi 22 avril 2017 à Paris, de 14 heures jusque vers 18 heures dans les 10e, 3e, 4e, 9e, 11e, et 12e arrondissement de Paris..." />
<meta property="fb:app_id" content="475337699302619" />
<link rel="stylesheet" href="/var/style/style_831.css?v=1492859158" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1931.css?v=1484227586" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1487747076" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1489997567" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1931_responsive.css?v=1484227586" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12359458.css?v=1484242362" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12089460.css?v=1484153180" type="text/css" />
<link rel="stylesheet" href="/var/style/style.12089461.css?v=1484153209" type="text/css" />
<link rel="stylesheet" href="/var/style/style.13519051.css?v=1487163841" type="text/css" />
<link rel="canonical" href="http://www.paristribune.info/Paris-manifestation-le-samedi-22-avril-2017_a9435.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.paristribune.info" />
<link rel="icon" href="/favicon.ico?v=1490379748" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1490379748" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="YQWX5PBNILVblPNR62IfWODmdmGDPx2FEBCL4U2SZY0" />
 
<!-- Yahoo tags -->
<meta name="y_key" content="f633062028920594" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="1E39BCFFD3356E2E0DA777AB7030CE06" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1491916486" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '12500277'];
var deploye16006538 = true;

function sfHover_16006538(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_16006538(obj); 
				} else if (func == 'click') {
					sfHoverHide_16006538(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_16006538(obj); }
		}
	);
}
function sfHoverShow_16006538(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_16006538(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye16274782 = true;

function sfHover_16274782(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_16274782(obj); 
				} else if (func == 'click') {
					sfHoverHide_16274782(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_16274782(obj); }
		}
	);
}
function sfHoverShow_16274782(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_16274782(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5486833-13', 'auto');
  ga('send', 'pageview');

</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1718701418365544', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1718701418365544&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_12089460 img, .mod_12089460 embed, .mod_12089460 table {
	 max-width: 798px;
}

.mod_12089460 .para_19554770 .photo {
	 position: relative;
}

.mod_12089460 .legende_19554770 {
	 width: 214px;
}

.mod_12089460 .para_19554771 .photo {
	 position: relative;
}

.mod_12089460 .para_19554772 .photo {
	 position: relative;
}

.mod_12089460 .para_19554774 .photo {
	 position: relative;
}

.mod_12089460 .para_19554900 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="http://www.paristribune.info/var/style/style.2428405.css?v=1484227580" type="text/css" />
<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48380458-1', 'paristribune.info');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep831">

<!-- social_login 2428405 -->
<div id="mod_2428405" class="mod_2428405 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D12500277%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html')">Connectez-vous</a>
			 <a class="right" href="http://www.paristribune.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_2428405" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_13519099" class="mod_13519099 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_deployable 16006538 -->
<div id="mod_16006538" class="mod_16006538 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16006538">
			 <li data-link="custom," class=" titre first" id="menuliste_16006538_1"><a href="/actualites/" >Actualités</a></li>
			 <li data-link="breve," class=" titre" id="menuliste_16006538_2"><a href="/notes/" >Brèves</a></li>
			 <li data-link="rubrique,408487" class=" titre" id="menuliste_16006538_3"><a href="/dossier-politique/" >Dossiers</a></li>
			 <li data-link="soumettre," class=" titre" id="menuliste_16006538_4"><a href="/submit/" >Publier</a></li>
			 <li data-link="boutique,all" class=" titre last" id="menuliste_16006538_5"><a href="/shop/" >Boutique</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16006538('menuliste_16006538')</script>
</div>
</td>
<td class="celcombo2">
<!-- lien_perso 16115321 -->
<div id="mod_16115321" class="mod_16115321 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.paristribune.info/" > <img src="/photo/mod-16115321.png?v=1482953900" class="image" alt="http://www.paristribune.info/" style="width:449px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- login 13521827 -->
<div id="mod_13521827" class="mod_13521827 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('http://www.paristribune.info/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Paris-manifestation-le-samedi-22-avril-2017_a9435.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_13519099" class="ecart_col130" style="display:none"><hr /></div>
<div id="mod_16273894" class="mod_16273894 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 16273911 -->
<div id="mod_16273911" class="mod_16273911 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/shop/" > <img src="/photo/mod-16273911.png?v=1484177669" class="image" alt="shop/" style="width:1148px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 12089524 -->
<div id="mod_12089524" class="mod_12089524 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Menu</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.paristribune.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="breve,"><a href="/notes/" > <span>
 Actus brèves
 </span>
</a></li>
 <li class="liens" data-link="custom,"><a href="/actualites/" > <span>
 Visite guidée
 </span>
</a></li>
 <li class="liens" data-link="soumettre,"><a href="/submit/" > <span>
 Publier textes photos vidéos en ligne
 </span>
</a></li>
 <li class="liens" data-link="boutique,all"><a href="/shop/" > <span>
 Régie publicitaire
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@paristribune.info"><a href="mailto:contact@paristribune.info" > <span>
 E-Mail
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33643890729"><a href="tel:+33643890729" > <span>
 N° Tél
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 12089523 -->
<div id="mod_12089523" class="mod_12089523 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="http://www.paristribune.info"><img src="http://www.paristribune.info/photo/iphone_titre_12089523.png?v=1458812294" alt="Paris Tribune"  title="Paris Tribune" /></a>
	 <a class="image tablet" href="http://www.paristribune.info"><img src="http://www.paristribune.info/photo/ipad_titre_12089523.png?v=1458812295" alt="Paris Tribune"  title="Paris Tribune" /></a>
<div onclick="$('#search-12089523').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-12089523" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- pub 16273983 -->
<div id="mod_16273983" class="mod_16273983 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_16273983_content">
		 <a target="_blank"  href="/ads/86626/" rel="nofollow"><img width="1150" height="122" src="http://www.paristribune.info/photo/votre_publicite_sur_paris_tribune___ji_sign___fotolia_com.png?v=1419899921" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_16273983" class="ecart_col0" style="display:none"><hr /></div>

<!-- newsh 16274015 -->
<div id="ecart_before_16274015" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_16274015" class="mod_16274015 wm-module fullbackground  module-newsh type-anime">
	 <div class="titre">
			 <label class="entete" style="vertical-align:bottom">News : </label>
			 <a href="/Paris-manifestation-le-samedi-22-avril-2017_a9435.html">Paris, manifestation le samedi 22 avril 2017</a>
			<span class="date" style="margin-left:5px;">22/04/2017</span>
			 <a href="/Stephane-Gisclard-magnifie-la-femme-libre_a9434.html">Stéphane Gisclard magnifie la femme libre</a>
			<span class="date" style="margin-left:5px;">22/04/2017</span>
			 <a href="/agenda/Les-oeuvres-de-Stephane-Gisclard-exposees-a-la-Galerie-Estades-dans-le-Marais_ae484254.html">Les oeuvres de Stéphane Gisclard exposées à la Galerie Estadès dans le Marais</a>
			<span class="date" style="margin-left:5px;">21/04/2017</span>
			 <a href="/Attentat-sur-les-Champs-Elysees-un-terroriste-frappe-a-J-3-des-elections-presidentielles_a9433.html">Attentat sur les Champs-Elysées : un terroriste frappe à J-3 des élections présidentielles</a>
			<span class="date" style="margin-left:5px;">21/04/2017</span>
			 <a href="/Les-candidats-a-l-election-presidentielle-2017-mis-a-nu_a9430.html">Les candidats à l’élection présidentielle 2017 mis à nu</a>
			<span class="date" style="margin-left:5px;">22/03/2017</span>
			 <a href="/Matthias-Fekl-nomme-pour-remplacer-Bruno-Le-Roux-Place-Beauvau_a9429.html">Matthias Fekl nommé pour remplacer Bruno Le Roux Place Beauvau</a>
			<span class="date" style="margin-left:5px;">22/03/2017</span>
			 <a href="/Le-Roux-coule_a9428.html">Le Roux coule</a>
			<span class="date" style="margin-left:5px;">22/03/2017</span>
			 <a href="/Paris-manifestation-le-mardi-7-mars-2017_a9427.html">Paris, manifestation le mardi 7 mars 2017</a>
			<span class="date" style="margin-left:5px;">07/03/2017</span>
			 <a href="/Le-General-Haftar-lache-par-l-armee-libyenne-sans-avoir-elimine-les-milices-islamistes_a9423.html">Le Général Haftar lâché par l’armée libyenne sans avoir éliminé les milices islamistes</a>
			<span class="date" style="margin-left:5px;">07/03/2017</span>
			 <a href="/Honneur-et-profit-ne-couche-pas-au-meme-lit_a9422.html">Honneur et profit ne couche pas au même lit</a>
			<span class="date" style="margin-left:5px;">06/03/2017</span>
			 <a href="/Francois-Fillon-le-resistant-fait-face_a9421.html">François Fillon le résistant fait face</a>
			<span class="date" style="margin-left:5px;">05/03/2017</span>
	 </div>
</div>
</div>
<div id="ecart_after_16274015" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_13518987" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13518987" class="mod_13518987 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 13518990 -->
<div id="ecart_before_13518990" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13518990" class="mod_13518990 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.paristribune.info/"><img src="/photo/titre_13518990.png?v=1466413483" alt="paristribune.info paristribune.fr" title="paristribune.info paristribune.fr" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 16275038 -->
<div id="ecart_before_16275038" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16275038" class="mod_16275038 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://m.paristribune.info/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-16275038-180551.png" alt="Mobile" style="max-height: 46px;" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.facebook.com/paristribune.info" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-16275038-180553.png" alt="Facebook" style="max-height: 46px;" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/paristribune_" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-16275038-180554.png" alt="Twitter" style="max-height: 46px;" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.google.com/+paristribune" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-16275038-180557.png" alt="Google+" style="max-height: 46px;" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.dailymotion.com/agencepresse" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-16275038-180555.png" alt="Dailymotion" style="max-height: 46px;" title="Dailymotion" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.youtube.com/user/paristribuneTV" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-16275038-180556.png" alt="YouTube" style="max-height: 46px;" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.vimeo.com/lespressesdeparis" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-16275038-180558.png" alt="Vimeo" style="max-height: 46px;" title="Vimeo" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.paristribune.info/newsletter" style="height: 36px; line-height: 36px" ><img src="/photo/mod-16275038-180559.png" alt="Newsletter" style="max-height: 46px;" title="Newsletter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- menu_deployable 16274782 -->
<div id="ecart_before_16274782" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16274782" class="mod_16274782 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_16274782">
			 <li data-link="custom," class=" titre first" id="menuliste_16274782_1"><a href="/actualites/" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/actualites/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités</a></li>
					 <li data-link="custom," class=" stitre" ><a href="/actualites/" ><span class="fake-margin" style="display:none">&nbsp;</span>Arrondissements</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/actualites/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Arrondissements</a></li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>du Ier au Xe arrond.</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,174429" class=" stitre" ><a href="/paris-75001/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75001 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75001/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75001 Paris</a></li>
											 <li data-link="rubrique,174513" class=" stitre" ><a href="/paris-1e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75001</a></li>
											 <li data-link="rubrique,276377" class=" stitre" ><a href="/paris-75001-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75001</a></li>
											 <li data-link="rubrique,174516" class=" stitre" ><a href="/Autres-actus-Paris-1e_r67.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75001</a></li>
											 <li data-link="rubrique,269292" class=" stitre slast" ><a href="/Autres-infos-Paris-1e_r355.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75001</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242688" class=" stitre" ><a href="/paris-75002/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75002 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75002/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75002 Paris</a></li>
											 <li data-link="rubrique,243171" class=" stitre" ><a href="/paris-2e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75002</a></li>
											 <li data-link="rubrique,670697" class=" stitre" ><a href="/paris-75002-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75002</a></li>
											 <li data-link="rubrique,243174" class=" stitre" ><a href="/Autres-actus-Paris-2e_r293.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75002</a></li>
											 <li data-link="rubrique,276378" class=" stitre slast" ><a href="/Autres-infos-Paris-2e_r376.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres info 75002</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242689" class=" stitre" ><a href="/paris-75003/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75003 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75003/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75003 Paris</a></li>
											 <li data-link="rubrique,243175" class=" stitre" ><a href="/paris-3e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75003</a></li>
											 <li data-link="rubrique,280346" class=" stitre" ><a href="/paris-75003-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75003</a></li>
											 <li data-link="rubrique,243856" class=" stitre" ><a href="/Autres-actus-Paris-3e_r296.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75003</a></li>
											 <li data-link="rubrique,670698" class=" stitre slast" ><a href="/Autres-infos-Paris-3e_r670.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75003</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,174430" class=" stitre" ><a href="/paris-75004/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75004 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75004/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75004 Paris</a></li>
											 <li data-link="rubrique,174519" class=" stitre" ><a href="/paris-4e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75004</a></li>
											 <li data-link="rubrique,280347" class=" stitre" ><a href="/paris-75004-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75004</a></li>
											 <li data-link="rubrique,174522" class=" stitre" ><a href="/Autres-actus-Paris-4e_r73.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75004</a></li>
											 <li data-link="rubrique,670699" class=" stitre slast" ><a href="/Autres-infos-Paris-4e_r671.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75004</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,174431" class=" stitre" ><a href="/paris-75005/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75005 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75005/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75005 Paris</a></li>
											 <li data-link="rubrique,174487" class=" stitre" ><a href="/paris-5e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75005</a></li>
											 <li data-link="rubrique,670700" class=" stitre" ><a href="/paris-75005-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75005</a></li>
											 <li data-link="rubrique,174490" class=" stitre" ><a href="/Autres-actus-Paris-5e_r41.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75005</a></li>
											 <li data-link="rubrique,280348" class=" stitre slast" ><a href="/Autres-infos-Paris-5e_r381.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75005</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,174432" class=" stitre" ><a href="/paris-75006/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75006 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75006/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75006 Paris</a></li>
											 <li data-link="rubrique,174495" class=" stitre" ><a href="/paris-6e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75006</a></li>
											 <li data-link="rubrique,670701" class=" stitre" ><a href="/paris-75006-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75006</a></li>
											 <li data-link="rubrique,174498" class=" stitre" ><a href="/Autres-actus-Paris-6e_r49.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75006</a></li>
											 <li data-link="rubrique,280349" class=" stitre slast" ><a href="/Autres-infos-Paris-6e_r382.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres info 75006</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,174433" class=" stitre" ><a href="/paris-75007/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75007 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75007/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75007 Paris</a></li>
											 <li data-link="rubrique,174501" class=" stitre" ><a href="/paris-7e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75007</a></li>
											 <li data-link="rubrique,280388" class=" stitre" ><a href="/paris-75007-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75007</a></li>
											 <li data-link="rubrique,174504" class=" stitre" ><a href="/Autres-actus-Paris-7e_r55.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75007</a></li>
											 <li data-link="rubrique,670702" class=" stitre slast" ><a href="/Autres-infos-Paris-7e_r674.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75007</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,174428" class=" stitre" ><a href="/paris-75008/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75008 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75008/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75008 Paris</a></li>
											 <li data-link="rubrique,174507" class=" stitre" ><a href="/paris-8e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75008</a></li>
											 <li data-link="rubrique,670703" class=" stitre" ><a href="/paris-75008-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75008</a></li>
											 <li data-link="rubrique,174510" class=" stitre" ><a href="/Autres-actus-Paris-8e_r61.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75008</a></li>
											 <li data-link="rubrique,280389" class=" stitre slast" ><a href="/Autres-infos-Paris-8e_r384.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75008</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,201442" class=" stitre" ><a href="/paris-75009/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75009 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75009/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75009 Paris</a></li>
											 <li data-link="rubrique,201751" class=" stitre" ><a href="/paris-9e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75009</a></li>
											 <li data-link="rubrique,535278" class=" stitre" ><a href="/paris-75009-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75009</a></li>
											 <li data-link="rubrique,201752" class=" stitre" ><a href="/Autres-actus-Paris-9e_r146.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75009</a></li>
											 <li data-link="rubrique,280411" class=" stitre slast" ><a href="/Autres-infos-Paris-9e_r385.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75009</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242710" class=" stitre slast" ><a href="/paris-75010/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75010 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75010/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75010 Paris</a></li>
											 <li data-link="rubrique,243867" class=" stitre" ><a href="/paris-10e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75010</a></li>
											 <li data-link="rubrique,535279" class=" stitre" ><a href="/paris-75010-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75010</a></li>
											 <li data-link="rubrique,243970" class=" stitre" ><a href="/Autres-actus-Paris-10e_r332.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75010</a></li>
											 <li data-link="rubrique,280412" class=" stitre slast" ><a href="/Autres-infos-Paris-10e_r386.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75010</a></li>
										 </ul>
									 </li>
								 </ul>
							 </li>
							 <li data-link="rien," class=" stitre slast element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>du XIe au XXe arrond.</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,242717" class=" stitre" ><a href="/paris-75011/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75011 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75011/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75011 Paris</a></li>
											 <li data-link="rubrique,243868" class=" stitre" ><a href="/paris-11e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75011</a></li>
											 <li data-link="rubrique,243971" class=" stitre" ><a href="/paris-75011-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75011</a></li>
											 <li data-link="rubrique,535282" class=" stitre" ><a href="/Autres-actus-Paris-11e_r595.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75011</a></li>
											 <li data-link="rubrique,280415" class=" stitre slast" ><a href="/Autres-infos-Paris-11e_r388.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75011</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242720" class=" stitre" ><a href="/paris-75012/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75012 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75012/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75012 Paris</a></li>
											 <li data-link="rubrique,243869" class=" stitre" ><a href="/paris-12e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75012</a></li>
											 <li data-link="rubrique,535283" class=" stitre" ><a href="/paris-75012-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75012</a></li>
											 <li data-link="rubrique,384314" class=" stitre" ><a href="/Autres-actus-Paris-12e_r492.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75012</a></li>
											 <li data-link="rubrique,280422" class=" stitre slast" ><a href="/Autres-infos-Paris-12e_r389.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75012</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242721" class=" stitre" ><a href="/paris-75013/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75013 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75013/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75013 Paris</a></li>
											 <li data-link="rubrique,243874" class=" stitre" ><a href="/paris-13e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75013</a></li>
											 <li data-link="rubrique,535288" class=" stitre" ><a href="/paris-75013-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75013</a></li>
											 <li data-link="rubrique,384315" class=" stitre" ><a href="/Autres-actus-Paris-13e_r493.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75013</a></li>
											 <li data-link="rubrique,280507" class=" stitre slast" ><a href="/Autres-infos-Paris-13e_r390.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75013</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242722" class=" stitre" ><a href="/paris-75014/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75014 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75014/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75014 Paris</a></li>
											 <li data-link="rubrique,243875" class=" stitre" ><a href="/paris-14e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75014</a></li>
											 <li data-link="rubrique,535289" class=" stitre" ><a href="/paris-75014-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75014</a></li>
											 <li data-link="rubrique,384317" class=" stitre" ><a href="/Autres-actus-Paris-14e_r494.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75014</a></li>
											 <li data-link="rubrique,280508" class=" stitre slast" ><a href="/Autres-infos-Paris-14e_r391.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75014</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242723" class=" stitre" ><a href="/paris-75015/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75015 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75015/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75015 Paris</a></li>
											 <li data-link="rubrique,243876" class=" stitre" ><a href="/paris-15e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75015</a></li>
											 <li data-link="rubrique,284938" class=" stitre" ><a href="/paris-75015-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75015</a></li>
											 <li data-link="rubrique,384332" class=" stitre" ><a href="/Autres-actus-Paris-15e_r495.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75015</a></li>
											 <li data-link="rubrique,535292" class=" stitre slast" ><a href="/Autres-infos-Paris-15e_r599.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75015</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242725" class=" stitre" ><a href="/paris-75016/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75016 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75016/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75016 Paris</a></li>
											 <li data-link="rubrique,243877" class=" stitre" ><a href="/paris-16e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75016</a></li>
											 <li data-link="rubrique,284939" class=" stitre" ><a href="/paris-75016-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75016</a></li>
											 <li data-link="rubrique,384333" class=" stitre" ><a href="/Autres-actus-Paris-16e_r496.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75016</a></li>
											 <li data-link="rubrique,535295" class=" stitre slast" ><a href="/Autres-infos-Paris-16e_r600.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75016</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242799" class=" stitre" ><a href="/paris-75017/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75017 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75017/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75017 Paris</a></li>
											 <li data-link="rubrique,243878" class=" stitre" ><a href="/paris-17e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75017</a></li>
											 <li data-link="rubrique,384334" class=" stitre" ><a href="/paris-75017-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75017</a></li>
											 <li data-link="rubrique,535298" class=" stitre" ><a href="/Autres-actus-Paris-17e_r601.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75017</a></li>
											 <li data-link="rubrique,284940" class=" stitre slast" ><a href="/Autres-infos-Paris-17e_r395.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75017</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242801" class=" stitre" ><a href="/paris-75018/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75018 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75018/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75018 Paris</a></li>
											 <li data-link="rubrique,243879" class=" stitre" ><a href="/paris-18e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75018</a></li>
											 <li data-link="rubrique,384335" class=" stitre" ><a href="/paris-75018-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75018</a></li>
											 <li data-link="rubrique,535299" class=" stitre" ><a href="/Autres-actus-Paris-18e_r602.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75018</a></li>
											 <li data-link="rubrique,284941" class=" stitre slast" ><a href="/Autres-infos-Paris-18e_r396.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75018</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242802" class=" stitre" ><a href="/paris-75019/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75019 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75019/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75019 Paris</a></li>
											 <li data-link="rubrique,243880" class=" stitre" ><a href="/paris-19e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75019</a></li>
											 <li data-link="rubrique,384336" class=" stitre" ><a href="/paris-75019-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75019</a></li>
											 <li data-link="rubrique,535302" class=" stitre" ><a href="/Autres-actus-Paris-19e_r603.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus 75019</a></li>
											 <li data-link="rubrique,284942" class=" stitre slast" ><a href="/Autres-infos-Paris-19e_r397.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75019</a></li>
										 </ul>
									 </li>
									 <li data-link="rubrique,242803" class=" stitre slast" ><a href="/paris-75020/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75020 Paris</a>
									 	 <ul class="lvlchildren ">
											 <li class="stitre responsive" style="display:none"><a href="/paris-75020/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75020 Paris</a></li>
											 <li data-link="rubrique,243881" class=" stitre" ><a href="/paris-20e-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu 75020</a></li>
											 <li data-link="rubrique,384337" class=" stitre" ><a href="/paris-75020-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos 75020</a></li>
											 <li data-link="rubrique,284972" class=" stitre" ><a href="/Autres-actus-Paris-20e_r399.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus</a></li>
											 <li data-link="rubrique,286577" class=" stitre slast" ><a href="/Autres-infos-Paris-20e_r421.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos 75020</a></li>
										 </ul>
									 </li>
								 </ul>
							 </li>
						 </ul>
					 </li>
					 <li data-link="rubrique,254987" class=" stitre" ><a href="/paris-75/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/paris-75/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris</a></li>
							 <li data-link="rubrique,815505" class=" stitre" ><a href="/paris-75-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actus Paris</a></li>
							 <li data-link="rubrique,952678" class=" stitre" ><a href="/paris-75-info/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos Paris</a></li>
							 <li data-link="rubrique,523334" class=" stitre" ><a href="/paris-75-prefecture-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos Préfectures</a></li>
							 <li data-link="rubrique,1091873" class=" stitre" ><a href="/paris-75-actus/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus Paris</a></li>
							 <li data-link="rubrique,1095583" class=" stitre slast" ><a href="/paris-75-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos Paris</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,805067" class=" stitre" ><a href="/iledefrance-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span>Ile-de-France</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/iledefrance-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ile-de-France</a></li>
							 <li data-link="rubrique,815504" class=" stitre" ><a href="/iledefrance-actu-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actus Ile-de-France</a></li>
							 <li data-link="rubrique,964523" class=" stitre" ><a href="/iledefrance-info/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos Ile-de-France</a></li>
							 <li data-link="rubrique,1091813" class=" stitre" ><a href="/petitecouronne-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Petite couronne</a></li>
							 <li data-link="rubrique,1091816" class=" stitre" ><a href="/grandecouronne-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Grande couronne</a></li>
							 <li data-link="rubrique,952639" class=" stitre" ><a href="/iledefrance-actus-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus Ile-de-France</a></li>
							 <li data-link="rubrique,952684" class=" stitre slast" ><a href="/iledefrance-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos Ile-de-France</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,225253" class=" stitre" ><a href="/actualites-france-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/actualites-france-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
							 <li data-link="rubrique,230330" class=" stitre" ><a href="/france-actu/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actus France</a></li>
							 <li data-link="rubrique,952790" class=" stitre" ><a href="/france-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos France</a></li>
							 <li data-link="rubrique,523741" class=" stitre" ><a href="/france-actus/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres actus France</a></li>
							 <li data-link="rubrique,964564" class=" stitre slast" ><a href="/Autres-infos-France_r716.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos France</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,614232" class=" stitre" ><a href="/Actualites-cosmopolites_r618.html" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/Actualites-cosmopolites_r618.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
							 <li data-link="rubrique,1166856" class=" stitre" ><a href="/actu-monde/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu Monde</a></li>
							 <li data-link="rubrique,614233" class=" stitre" ><a href="/actualites-europe-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Europe Infos</a></li>
							 <li data-link="rubrique,952827" class=" stitre slast" ><a href="/monde-infos/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres infos</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,190121" class=" stitre" ><a href="/livres/" ><span class="fake-margin" style="display:none">&nbsp;</span>Livres</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/livres/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Livres</a></li>
							 <li data-link="rubrique,614928" class=" stitre" ><a href="/Infos-livres_r622.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos livres</a></li>
							 <li data-link="rubrique,1166857" class=" stitre" ><a href="/Le-Gars-qui-soufflait-dans-la-Trompe-d-Eustache_r739.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tome 3 Le Gars qui soufflait dans la Trompe d'Eustache</a></li>
							 <li data-link="rubrique,444052" class=" stitre" ><a href="/La-Fille-aux-yeux-de-merlan-frit_r561.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tome 2 La Fille aux yeux de merlan frit</a></li>
							 <li data-link="rubrique,232294" class=" stitre" ><a href="/L-Homme-au-sourire-en-tranche-de-pasteque_r255.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tome 1 L'Homme au sourire en tranche de pastèque</a></li>
							 <li data-link="rubrique,232293" class=" stitre slast" ><a href="/Les-aventures-de-Nini-la-Souris-polynesienne_r254.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Contes pour enfants Nini la Souris Polynésienne</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,175246" class=" stitre" ><a href="/Citations_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ils sont cités</a></li>
					 <li data-link="rubrique,1190832" class=" stitre slast" ><a href="/L-ephemeride-Paris-Tribune_r740.html" ><span class="fake-margin" style="display:none">&nbsp;</span>L'éphéméride</a></li>
				 </ul>
			 </li>
			 <li data-link="breve," class=" titre" id="menuliste_16274782_2"><a href="/notes/" >Toute l'actu</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span>Toute l'actu</a></li>
					 <li data-link="breve," class=" stitre" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus brèves</a></li>
					 <li data-link="rubrique,408487" class=" stitre" ><a href="/dossier-politique/" ><span class="fake-margin" style="display:none">&nbsp;</span>Dossiers</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/dossier-politique/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Dossiers</a></li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Dossiers</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,408487" class=" stitre" ><a href="/dossier-politique/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Politique</a></li>
									 <li data-link="rubrique,408488" class=" stitre" ><a href="/dossier-economie/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Economie</a></li>
									 <li data-link="rubrique,390726" class=" stitre" ><a href="/dossier-culture/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
									 <li data-link="rubrique,408490" class=" stitre" ><a href="/dossier-faits-divers/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Faits divers</a></li>
									 <li data-link="rubrique,390725" class=" stitre" ><a href="/dossier-justice/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Justice</a></li>
									 <li data-link="rubrique,807310" class=" stitre" ><a href="/dossier-elections/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Elections</a></li>
									 <li data-link="rubrique,807310" class=" stitre" ><a href="/dossier-elections/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Elections</a></li>
									 <li data-link="rubrique,390670" class=" stitre slast" ><a href="/dossier-tribunes-libres/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tribunes</a></li>
								 </ul>
							 </li>
							 <li data-link="rien," class=" stitre slast element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Autres dossiers</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,980698" class=" stitre" ><a href="/dossier-annonces-publiques/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Affichage public</a></li>
									 <li data-link="rubrique,408491" class=" stitre" ><a href="/dossier-expositions/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Expositions</a></li>
									 <li data-link="rubrique,1001632" class=" stitre" ><a href="/dossier-spectacles/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Spectacles</a></li>
									 <li data-link="rubrique,1001636" class=" stitre" ><a href="/dossier-tourisme/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tourisme</a></li>
									 <li data-link="rubrique,980700" class=" stitre" ><a href="/dossier-cuisine/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Cuisine</a></li>
									 <li data-link="rubrique,838719" class=" stitre" ><a href="/dossier-ventes-aux-encheres/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ventes aux enchères</a></li>
									 <li data-link="rubrique,1003275" class=" stitre" ><a href="/dossier-innovation/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Innovation</a></li>
									 <li data-link="rubrique,390730" class=" stitre slast" ><a href="/dossier-informations-pratiques/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Infos pratiques</a></li>
								 </ul>
							 </li>
						 </ul>
					 </li>
					 <li data-link="telechargement,all" class=" stitre" ><a href="/downloads/" ><span class="fake-margin" style="display:none">&nbsp;</span>Téléchargements</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="soumettre," class=" titre last" id="menuliste_16274782_3"><a href="/submit/" >Vous</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span>Vous</a></li>
					 <li data-link="externe,http://www.paristribune.info/members/abo" class=" stitre" ><a href="http://www.paristribune.info/members/abo" ><span class="fake-margin" style="display:none">&nbsp;</span>S'abonner</a></li>
					 <li data-link="soumettre," class=" stitre" ><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publier</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Agenda</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>Petites annonces</a></li>
					 <li data-link="boutique,all" class=" stitre" ><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span>Boutique</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Boutique</a></li>
							 <li data-link="boutique,21363" class=" stitre" ><a href="/shop/Supplements-aux-textes-publies_l2.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Suppléments</a></li>
							 <li data-link="boutique,21599" class=" stitre" ><a href="/shop/Retranscriptions-audio-video_l7.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Retranscriptions</a></li>
							 <li data-link="boutique,21936" class=" stitre" ><a href="/shop/Tarifs-publicitaires_l8.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tarifs publicitaires</a></li>
							 <li data-link="boutique,21597" class=" stitre" ><a href="/shop/Images-Plus_l5.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Images Plus</a></li>
							 <li data-link="boutique,21366" class=" stitre" ><a href="/shop/Cartes-postales_l4.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Cartes postales</a></li>
							 <li data-link="boutique,21365" class=" stitre slast" ><a href="/shop/Contrat-de-cession-des-droits-d-auteurs_l3.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Contrats de cession</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,805090" class=" stitre" ><a href="/Contact_r679.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Contact</a></li>
					 <li data-link="annuaire,32146" class=" stitre slast" ><a href="/links/Ils-parlent-de-nous_ai32146.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ils parlent de nous</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_16274782('menuliste_16274782')</script>
</div>
</td>
<td class="celcombo4">
<!-- menu_static 16274728 -->
<div id="ecart_before_16274728" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_16274728" class="mod_16274728 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="#" data-link="rien," >
				 (Le Magazine)
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_13518987" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_13518984" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13518984" class="mod_13518984 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 13518985 -->
<div id="ecart_before_13518985" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_13518985" class="mod_13518985 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_13518985" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:200px;" class="button hiddeninput" id="keyword_13518985_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_13518985').show(); $('#keyword_13518985').focus()" onkeydown="if(event.keyCode == 13) $('#form_13518985').submit()" value="Recherche" /><input type="text" style="display:none;width:200px;" id="keyword_13518985" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_13518985_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_13518985').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-13518985').hide();
	$('#mod_13518985 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_13518985').val() != '') {$('#mod_13518985 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-13518985" class="fa fa-search" onclick="
	$('#icon-search-13518985').hide();
	$('#mod_13518985 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_13518985').val() != '') {$('#mod_13518985 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
<td class="celcombo3 empty">&nbsp;</td>
<td class="celcombo4 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_13518984" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 13518979 -->
<div id="ecart_before_13518979" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_13518979" class="mod_13518979 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_13518979_content">
		 <a target="_blank"  href="/ads/86660/" rel="nofollow"><img width="1150" height="350" src="http://www.paristribune.info/photo/01_1.jpg?v=1419974525" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.paristribune.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/paris-75010/">Actualités Paris 75010</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Autres-infos-Paris-10e_r386.html">Autres infos Paris 10e</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- barre_outils 12089462 -->
<div class="module-notresponsive">
<div id="mod_12089462" class="mod_12089462 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id2 cel1 bouton">
			 <a data-link="rubrique,243867" href="/paris-10e-actu/"><img src="/photo/mod-12089462-2.png?v=1483014365" class="image" alt="" /></a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,535279" href="/paris-75010-infos/"><img src="/photo/mod-12089462-6.png?v=1483014365" class="image" alt="" /></a>
		 </td>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,243970" href="/Autres-actus-Paris-10e_r332.html"><img src="/photo/mod-12089462-4.png?v=1483014365" class="image" alt="" /></a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,280412" href="/Autres-infos-Paris-10e_r386.html"><img src="/photo/mod-12089462-7.png?v=1483014365" class="image" alt="" /></a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="rubrique,952175" href="/tribunes-libres-paris/"><img src="/photo/mod-12089462-3.png?v=1483014365" class="image" alt="" /></a>
		 </td>
		 <td class="id1 cel2 bouton">
			 <a data-link="rubrique,390726" href="/dossier-culture/"><img src="/photo/mod-12089462-1.png?v=1483014365" class="image" alt="" /></a>
		 </td>
		 <td class="id5 cel1 bouton">
			 <a data-link="agenda,7581" href="/agenda/Agenda-du-10e-arrondissement-75010_ac7581.html"><img src="/photo/mod-12089462-5.png?v=1483014365" class="image" alt="" /></a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="soumettre,all" href="/submit/"><img src="/photo/mod-12089462-9.png?v=1483014365" class="image" alt="" /></a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="externe,http://www.paristribune.info/members/abo" href="http://www.paristribune.info/members/abo"><img src="/photo/mod-12089462-8.png?v=1483014365" class="image" alt="" /></a>
		 </td>
		 <td class="id10 cel2 bouton">
			 <a data-link="boutique,all" href="/shop/"><img src="/photo/mod-12089462-10.png?v=1483014366" class="image" alt="" /></a>
		 </td>
	 </tr></table>
</div></div>
</div>
<div class="ecart_col1"><hr /></div>

<!-- pub 12097117 -->
<div class="module-notresponsive">
<div id="mod_12097117" class="mod_12097117 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_12097117_content">
		 <a  href="/ads/118135/" rel="nofollow"><img width="830" height="88" src="http://www.paristribune.info/photo/pub_skyline_bonne_annee_2017_gauche_chinois_830x88.png?v=1482756166" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div class="ecart_col1"><hr /></div>
<div id="ecart_before_12089460" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_12089460" class="mod_12089460 wm-module fullbackground  page2_article article-9435">
	 <div class="entete"><div class="fullmod">
		 <span>Actualités 75010 Paris</span>
	 </div></div>
	 <div class="cel1">
		 <div id="date" class="date">
			 <div class="access">Samedi 22 Avril 2017 - 13:05</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/Anne-Ani/">Anne Ani</a>
</div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Cet article cite</span> : 
<a style="color: #" class="liens" href='/tags/10e+arrondissement/'>10e arrondissement</a><span>, </span><a style="color: #" class="liens" href='/tags/11e+arrondissement/'>11e arrondissement</a><span>, </span><a style="color: #" class="liens" href='/tags/12e+arrondissement/'>12e arrondissement</a><span>, </span><a style="color: #" class="liens" href='/tags/3e+arrondissement/'>3e arrondissement</a><span>, </span><a style="color: #" class="liens" href='/tags/4e+arrondissement/'>4e arrondissement</a><span>, </span><a style="color: #" class="liens" href='/tags/d%C3%A9fil%C3%A9/'>défilé</a><span>, </span><a style="color: #" class="liens" href='/tags/manifestation/'>manifestation</a><span>, </span><a style="color: #" class="liens" href='/tags/place+de+la+bastille/'>place de la bastille</a><span>, </span><a style="color: #" class="liens" href='/tags/place+de+la+R%C3%A9publique/'>place de la République</a><span>, </span><a style="color: #" class="liens" href='/tags/pr%C3%A9fecture+de+police+de+paris/'>préfecture de police de paris</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/12500277/"><img src="http://www.paristribune.info/photo/bt_mail.png?v=1419936299" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.paristribune.info/photo/bt_fontplus.png?v=1419936149" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.paristribune.info/photo/bt_fontmoins.png?v=1419936265" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_12089460"><img src="http://www.paristribune.info/photo/bt_share.png?v=1419936265" class="image middle" alt="" title=""  /></a>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Paris, manifestation le samedi 22 avril 2017
			 </h1>
		 </div>
		 <h2 class="soustitre">Le point du cabinet du Préfet de police de Paris</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Le Préfet de police communique : une manifestation de voie publique le samedi 22 avril 2017 à Paris, de 14 heures jusque vers 18 heures dans les 10e, 3e, 4e, 9e, 11e, et 12e arrondissement de Paris.
			 </h3>
		 </div>
		 <br class="texte clear" />
<div class="liens"><img src='/_images/icones/icn_agenda_map.png' alt='' style='vertical-align:middle; margin-right:2px' /> <a target="_blank" href="/gmap/?adresse=48.8785618,2.3603689">Voir la carte</a></div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F0gv1UC&amp;counturl=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;text=Paris%2C%20manifestation%20samedi%2022%20avril%202017.%20Perturbations%20dans%20les%203e%2C%204e%2C%209e%2C%2010e%2C%2011e%2C%2012e%20&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_12089460_12500277'></div>
<script type="text/javascript">gapi.plusone.render('plusone_12089460_12500277', {'size': 'medium', 'href': 'http://www.paristribune.info/Paris-manifestation-le-samedi-22-avril-2017_a9435.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.paristribune.info/Paris-manifestation-le-samedi-22-avril-2017_a9435.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;media=http%3A%2F%2Fwww.paristribune.info%2Fphoto%2Fart%2Flarge%2F12500277-19554770.jpg%3Fv%3D1484485069&amp;description=Paris%2C+manifestation+le+samedi+22+avril+2017" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_19554770 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="http://www.paristribune.info/photo/art/grande/12500277-19554770.jpg?v=1484485068&amp;ibox" title="Scooter de police © Keryann."><img class="responsive" style="display:none" src="http://www.paristribune.info/photo/art/grande/12500277-19554770.jpg?v=1484485068" alt="Scooter de police © Keryann." title="Scooter de police © Keryann." />
<img class="not-responsive" src="http://www.paristribune.info/photo/art/default/12500277-19554770.jpg?v=1484485083" alt="Scooter de police © Keryann." title="Scooter de police © Keryann."  /></a>
				 <div class="legende legende_19554770">
					 Scooter de police © Keryann.
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 11.0px Helvetica; -webkit-text-stroke: #000000}  p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 11.0px Helvetica; -webkit-text-stroke: #000000; min-height: 13.0px}  span.s1 {font-kerning: none}  </style>  <style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 11.0px Helvetica; -webkit-text-stroke: #000000}  span.s1 {font-kerning: none}  </style>  Le samedi 22 avril 2017, une manifestation de voie publique se déroule à Paris. <br />   <br />  Les participants se rassembleront, à partir de 13 heures, place de la République (10e - 3e -11e arrondissements) puis défileront à partir de 15 heures, sur <strong>l'itinéraire suivant</strong> : <br />  &nbsp;  <div style="margin-left: 40px;"><strong><em>Boulevard du Temple, <br />  boulevard des Filles du Calvaire, <br />  boulevard Beaumarchais.&nbsp;</em></strong></div>   <br />  La dispersion est envisagée vers 18 heures, place de la Bastille (12e - 4e - 11e arrondissements). <br />  <style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; font: 11.0px Helvetica; -webkit-text-stroke: #000000}  p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; font: 11.0px Helvetica; -webkit-text-stroke: #000000; min-height: 13.0px}  span.s1 {font-kerning: none}  </style>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Périmètre de déviation pour les automobilistes</h2>
		 </div>
		 <div id="para_2" class="para_19554771 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 A partir de 13 hures et plus tôt si les circonstances l'exigent, toute circulation sera impossible à l'intérieur&nbsp;d'un périmètre délimité par les rues suivantes, qui <em><strong>"elles, demeureront libres à la circulation"</strong></em> : <br />   <br />  <b><i>Rue de Lancry, <br />  rue Albert Thomas, <br />  rue Beaurepaire, <br />  rue Léon Jouhaux, <br />  quai de Valmy, <br />  boulevard Jules Ferry, <br />  boulevard Richard Lenoir, <br />  rue Oberkampf, <br />  rue Commines, <br />  rue Froissart, <br />  rue de Bretagne, <br />  rue Réaumur, <br />  rue Saint-Martin, <br />  rue René Boulanger.</i></b>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Voies libres</h2>
		 </div>
		 <div id="para_3" class="para_19554772 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 En outre, la Préfecture de police précise que "dès que les circonstances l'exigeront"&nbsp;toute circulation sera impossible à l'intérieur&nbsp;d'un périmètre délimité par les rues suivantes, qui&nbsp;<em><strong>"demeureront, elles, libres à la circulation"</strong></em>&nbsp;: <br />   <br />  <b><i>Rue de Turenne, <br />  rue Villehardouin, <br />  rue Saint-Gilles, <br />  rue des Tournelles, <br />  rue de Lesdiguières, <br />  rue de la Cerisaie, <br />  boulevard Bourdon, <br />  pont Morland,&nbsp; <br />  place Mazas, <br />  avenue Ledru-Rollin, <br />  rue du Faubourg Saint-Antoine, <br />  rue de Charonne, <br />  rue de Lappe, <br />  rue Daval, <br />  rue du Pasteur Wagner, <br />  ​rue Amelot.</i></b> <br />   <br />  La préfecture de police conseille aux automobilistes de contourner très largement les zones concernées.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_19554774 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="photo shadow bottom" style="margin-top: 10px">
				 <img class="responsive" style="display:none" src="http://www.paristribune.info/photo/art/grande/12500277-19554774.jpg?v=1492858941" alt="Manifestation du 22 avril 2017 à Paris © Préfecture de police de Paris." title="Manifestation du 22 avril 2017 à Paris © Préfecture de police de Paris." />
<img class="not-responsive" src="http://www.paristribune.info/photo/art/default/12500277-19554774.jpg?v=1492858941" alt="Manifestation du 22 avril 2017 à Paris © Préfecture de police de Paris." title="Manifestation du 22 avril 2017 à Paris © Préfecture de police de Paris."  />
				 <div class="legende legende_19554774">
					 Manifestation du 22 avril 2017 à Paris © Préfecture de police de Paris.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_19554900 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 12089461 -->
<div id="ecart_before_12089461" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_12089461" class="mod_12089461 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Stephane-Gisclard-magnifie-la-femme-libre_a9434.html">Stéphane Gisclard magnifie la femme libre</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Le-Roux-coule_a9428.html">Le Roux coule</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Paris-manifestation-le-mardi-7-mars-2017_a9427.html">Paris, manifestation le mardi 7 mars 2017</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Rassemblement-Solidarite-a-Theo-le-samedi-18-fevrier-2017-a-Paris-et-boissons-alcoolisees-interdites_a9410.html">Rassemblement "Solidarité à Théo" le samedi 18 février 2017 à Paris et boissons alcoolisées interdites</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/9-fevrier-l-anniversaire-de-Christophe-Girard_a9386.html">9 février : l'anniversaire de Christophe Girard</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Paris%2C+manifestation+le+samedi+22+avril+2017+http%3A%2F%2Fxfru.it%2F0gv1UC"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;title=Paris%2C+manifestation+le+samedi+22+avril+2017&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;title=Paris%2C+manifestation+le+samedi+22+avril+2017"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;title=Paris%2C+manifestation+le+samedi+22+avril+2017"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;Title=Paris%2C+manifestation+le+samedi+22+avril+2017"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;t=Paris%2C+manifestation+le+samedi+22+avril+2017"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;title=Paris%2C+manifestation+le+samedi+22+avril+2017"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;h=Paris%2C+manifestation+le+samedi+22+avril+2017"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;t=Paris%2C+manifestation+le+samedi+22+avril+2017"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;title=Paris%2C+manifestation+le+samedi+22+avril+2017"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.paristribune.info%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html&amp;description=Paris%2C+manifestation+le+samedi+22+avril+2017"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /> <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_13519051" class="param_commentaire mod_13519051 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Paris-manifestation-le-samedi-22-avril-2017_a9435.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="12500277" />
						 <input type="hidden" name="id_article_reel" value="12500277" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D12500277%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/13519051/', 'ajax=true&amp;show=fields&amp;id_objet=12500277&amp;type=&fblogin=true&amp;POST_URI=%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.paristribune.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Paris-manifestation-le-samedi-22-avril-2017_a9435.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
			 <div class="infos_restri" style="text-align: center">
				 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D12500277%2FParis-manifestation-le-samedi-22-avril-2017_a9435.html')">Vous devez vous identifier pour poster un commentaire. </a>
			 </div>
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 La loi interdisant certains types de commentaires, un contrôle est effectué avant publication. Avant d'écrire et poster les mots "arnaque, corruption, imposture, malversation, raciste, homophobe" etc..., veuillez auparavant nous transmettre vos preuves pour vérification. Merci de votre compréhension, la rédaction.
			 </div>
		 </div>
		 </div>
<div id="mod_13552022" class="mod_13552022 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_13552022_content">
		 <a  href="/ads/108612/" rel="nofollow"><img width="790" height="84" src="http://www.paristribune.info/photo/pub_skyline_790_x_84.png?v=1466086732" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Et aussi :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.paristribune.info/mymodule/12089460/', '', 'start=-3&amp;numero=9435&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.paristribune.info/mymodule/12089460/', '', 'start=3&amp;numero=9435&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.paristribune.info/photo/art/iphone/11319917-18854991.jpg?v=1484485071) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.paristribune.info/Paris-manifestation-le-mardi-7-mars-2017_a9427.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.paristribune.info/photo/art/large_x2/11319917-18854991.jpg?v=1484485069) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.paristribune.info/Paris-manifestation-le-mardi-7-mars-2017_a9427.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 7 Mars 2017 - 09:50</span>			 <a class="access" href="/Paris-manifestation-le-mardi-7-mars-2017_a9427.html">Paris, manifestation le mardi 7 mars 2017</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="" style="position: relative; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.paristribune.info/Rassemblement-Solidarite-a-Theo-le-samedi-18-fevrier-2017-a-Paris-et-boissons-alcoolisees-interdites_a9410.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 17 Février 2017 - 23:05</span>			 <a class="access" href="/Rassemblement-Solidarite-a-Theo-le-samedi-18-fevrier-2017-a-Paris-et-boissons-alcoolisees-interdites_a9410.html">Rassemblement "Solidarité à Théo" le samedi 18 février 2017 à Paris et boissons alcoolisées interdites</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.paristribune.info/photo/art/iphone/11107024-18430782.jpg?v=1486177279) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.paristribune.info/Grand-defile-chinois-pour-l-annee-du-Coq-de-Feu-a-Paris-le-parcours-de-la-manifestation_a9364.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.paristribune.info/photo/art/large_x2/11107024-18430782.jpg?v=1486177279) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.paristribune.info/Grand-defile-chinois-pour-l-annee-du-Coq-de-Feu-a-Paris-le-parcours-de-la-manifestation_a9364.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 4 Février 2017 - 04:30</span>			 <a class="access" href="/Grand-defile-chinois-pour-l-annee-du-Coq-de-Feu-a-Paris-le-parcours-de-la-manifestation_a9364.html">Grand défilé chinois pour l'année du Coq de Feu à Paris : le parcours de la manifestation</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/paris-10e-actu/">Actu Paris 10e</a>
			 <span class="access"> | </span>
			 <a class="access" href="/paris-75010-infos/">Infos Paris 10e</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Autres-actus-Paris-10e_r332.html">Autres actus Paris 10e</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Autres-infos-Paris-10e_r386.html">Autres infos Paris 10e</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_12089460" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- pub 13519008 -->
<div id="mod_13519008" class="mod_13519008 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicités</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_13519008_content">
		 <a target="_blank"  href="/ads/99609/" rel="nofollow"><img width="300" height="600" src="http://www.paristribune.info/photo/pub_tribune_1.jpg?v=1449621785" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_13519008" class="ecart_col2"><hr /></div>

<!-- pub 15296771 -->
<div id="ecart_before_15296771" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15296771" class="mod_15296771 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15296771_content">
		 <a target="_blank"  href="/ads/117453/" rel="nofollow"><img width="300" height="346" src="http://www.paristribune.info/photo/restaurant_les_vendanges_40_rue_friant_75014_paris.jpg?v=1481502304" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_15296771" class="ecart_col2"><hr /></div>

<!-- tweet 15518103 -->
<div id="ecart_before_15518103" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_15518103" class="mod_15518103 wm-module fullbackground  module-tweet">
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/paristribune_" target="_blank">Paris Tribune</a> : Stéphane Gisclard magnifie la femme libre à la Galerie Estadès 17 Place des Vosges à... <a href="https://t.co/BD9YGTVb7G" target="_blank" class="liens">https://t.co/BD9YGTVb7G</a> <a href="https://t.co/Ml6iZymKUt" target="_blank" class="liens">https://t.co/Ml6iZymKUt</a>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/paristribune_" target="_blank">Paris Tribune</a> : L'attaque s'est produite en plein état d'urgence et 72 heures avant le premier tour des élections présidentielles. <a href="https://t.co/l1WBMVj3Dm" target="_blank" class="liens">https://t.co/l1WBMVj3Dm</a>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/paristribune_" target="_blank">Paris Tribune</a> : Attentat sur les <a href="http://twitter.com/search?q=%23ChampsElysees" target="_blank" class="liens">#ChampsElysees</a> un terroriste frappe à J-3 des élections... <a href="https://t.co/I8oXvy2ctt" target="_blank" class="liens">https://t.co/I8oXvy2ctt</a> <a href="https://t.co/w5uTt6Bmur" target="_blank" class="liens">https://t.co/w5uTt6Bmur</a>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/paristribune_" target="_blank">Paris Tribune</a> : Je viens de suivre airpublictv sur <a href="http://twitter.com/search?q=%23Vimeo :" target="_blank" class="liens">#Vimeo :</a> <a href="https://t.co/5uBWqONFaX" target="_blank" class="liens">https://t.co/5uBWqONFaX</a>
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_15518103" class="ecart_col2"><hr /></div>

<!-- pub 13518998 -->
<div id="ecart_before_13518998" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_13518998" class="mod_13518998 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_13518998_content">
		 <a  href="/ads/118169/" rel="nofollow"><img width="300" height="240" src="http://www.paristribune.info/photo/2017_bonne_annee_avec_voltaire_sur_paris_tribune___m_studio___fotolia_com.jpg?v=1482846481" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_13518998" class="ecart_col2"><hr /></div>

<!-- pub 13518999 -->
<div id="ecart_before_13518999" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_13518999" class="mod_13518999 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_13518999_content">
		 <a target="_blank"  href="/ads/84338/" rel="nofollow"><img width="300" height="170" src="http://www.paristribune.info/photo/art_et_finance___paris_tribune_info.png?v=1460463958" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 13519014 -->
<div class="module-notresponsive">
<div id="mod_13519014" class="mod_13519014 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.paristribune.info/" data-link="home," >
				 <img src="/photo/mod-13519014-1483816.png?v=1485090785" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Contact_r679.html" data-link="rubrique,805090" >
				 Contact
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Les-conditions-generales-d-utilisation-CGU_a8161.html" data-link="article,7063973" >
				 Conditions générales d'utilisation
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Mentions-legales-de-Paris-Tribune_a8162.html" data-link="article,7070310" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Regie_r736.html" data-link="rubrique,1109349" >
				 Régie publicitaire
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://nations-emergentes.org/" data-link="externe,http://nations-emergentes.org/" target="_blank">
				 Nations Emergentes
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://retourdactu.fr/" data-link="externe,http://retourdactu.fr/" target="_blank">
				 Retour d'Actu
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="http://www.tahiti-infos.com/" data-link="externe,http://www.tahiti-infos.com/" target="_blank">
				 Tahiti Infos
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_13519014" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 13519013 -->
<div id="ecart_before_13519013" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_13519013" class="mod_13519013 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 L'exploitation des articles de la rédaction est soumise à redevance pour tout usage autre que strictement personnel, privé &amp; non collectif. La loi &amp; la jurisprudence autorisent la reproduction du titre &amp; une courte citation avec mention de la source.
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_13519013" class="ecart_col100" style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_13519010" class="mod_13519010 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1 empty">
<!-- article 13519012 -->
<div id="ecart_before_13519012" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_13519012" class="mod_13519012 article wm-module fullbackground  module-article">
	 <div class="cel1">
		 <h3 class="titre">Paris Tribune, observateur des débats publics à Paris</h3>
		 <h4 class="soustitre">Paris Tribune sélectionne les petits et grands moments des débats publics à Paris</h4>
		 <h4 class="chapeau">Le meilleur des interventions publiques sont sur Paris Tribune.</h4>
		 <div class="texte">
			 Paris Tribune est un journal d’<a class="liens"  href="/Infos-Paris_r695.html"><strong>actualités locales</strong></a>, à l'écoute notamment des séances du&nbsp;<strong><a class="liens"  href="/Actus-Paris_r682.html">conseil de Paris</a>&nbsp;</strong>et des séances des <strong>conseils d'arrondissement.&nbsp;</strong>De <span style="line-height: 25.6000003814697px;">A comme Amendement&nbsp;</span>à V comme <strong>Vœu</strong> en passant par C comme Communication et <span style="line-height: 25.6000003814697px;">D comme&nbsp;</span><a class="liens" href="http://www.paristribune.info/downloads/Conseil-de-Paris_t19277.html" rel="nofollow" style="line-height: 25.6000003814697px;" target="_blank"><strong>Délibération</strong></a>, la rédaction s’intéresse aux <strong>débats</strong> publics à l’<a class="liens"  href="/Actus-Paris_r682.html"><strong>Hôtel de Ville de Paris</strong></a> et dans ses 20 <strong>cantons</strong> et 20&nbsp;<strong>arrondissements&nbsp;municipaux&nbsp;</strong>: dix<span style="line-height: 25.6000003814697px;">&nbsp;arrondissements avec un maire d'arrondissement membre du Parti Socialiste (<a class="liens"  href="/Actualites-Paris-75003_r277.html">3e</a>, <a class="liens"  href="/Actualites-Paris-75004_r8.html">4</a><a class="liens"  href="/Actualites-Paris-75004_r8.html">e</a>, <a class="liens"  href="/Actualites-Paris-75010_r279.html">10e</a>, <a class="liens"  href="/Actualites-Paris-75011_r280.html">11e</a>, <a class="liens"  href="/Actualites-Paris-75012_r281.html">12e</a>, <a class="liens"  href="/Actualites-Paris-75013_r282.html">13e</a>, <a class="liens"  href="/Actualites-Paris-75014_r283.html">14e</a>, <a class="liens"  href="/Actualites-Paris-75018_r287.html">18e</a>, <a class="liens"  href="/Actualites-Paris-75019_r288.html">19e</a> et <a class="liens"  href="/Actualites-Paris-75020_r289.html">20e</a>&nbsp;arrondissement), un arrondissement avec un maire membre du parti Europe Ecologie Les Verts (<a class="liens"  href="/Actualites-Paris-75002_r276.html">2e</a> arrondissement), et 9 arrondissements avec un maire d'arrondissement membre du parti Les Républicains (<a class="liens"  href="/Actualites-Paris-75001_r7.html">1er</a>, <a class="liens"  href="/Actualites-Paris-75005_r9.html">5e</a>, <a class="liens"  href="/Actualites-Paris-75006_r10.html">6e</a>, <a class="liens"  href="/Actualites-Paris-75007_r11.html">7e</a>, <a class="liens"  href="/Actualites-Paris-75008_r6.html">8e</a>, <a class="liens"  href="/Actualites-Paris-75009_r130.html">9e</a>, <a class="liens"  href="/Actualites-Paris-75015_r284.html">15e</a>, <a class="liens"  href="/Actualites-Paris-75016_r285.html">16e</a> et <a class="liens"  href="/Actualites-Paris-75017_r286.html">17e</a> arrondissement). P</span><span style="line-height: 25.6000003814697px;">aris Tribune propose </span>une information vérifiée avec articles et <a class="liens" href="http://www.paristribune.info/notes/" rel="nofollow" target="_blank">brèves</a>, <a class="liens" href="http://www.paristribune.info/photos/" rel="nofollow" target="_blank">photos</a>, <a class="liens" href="http://www.paristribune.info/videos/" rel="nofollow" target="_blank">vidéos</a>, et <a class="liens" href="http://www.paristribune.info/downloads/" rel="nofollow" target="_blank">documents</a> audio et PDF&nbsp;<a class="liens" href="http://www.paristribune.info/downloads/" rel="nofollow" target="_blank">à télécharger</a> en tant que <a class="liens" href="http://www.paristribune.info/shop/" rel="nofollow" target="_blank">membre abonné</a>&nbsp;ou&nbsp;<a class="liens" href="http://www.paristribune.info/subscription/" rel="nofollow" target="_blank">inscrit</a>. Les abonnés peuvent <a class="liens" href="http://www.paristribune.info/submit/13467608/" rel="nofollow" target="_blank"><strong>déposer en ligne des textes&nbsp;et photos</strong></a> pour une publication dans les rubriques <strong>Infos</strong> et <strong>Autres infos</strong> et dans le <strong>dossier</strong> correspondant&nbsp;ainsi que dans l'<a class="liens" href="http://www.paristribune.info/agenda/" rel="nofollow">agenda</a> et les <a class="liens" href="http://www.paristribune.info/classifieds/" rel="nofollow">petites annonces</a>.&nbsp;<span style="line-height: 25.6000003814697px;">Chaque lecteur trouve à coup sûr dans Paris Tribune une information de qualité, en réponse à&nbsp;ses besoins en information sur les votes à la <a class="liens"  href="/Actus-Paris_r682.html"><strong>mairie de Paris</strong></a>,&nbsp;</span><span style="line-height: 25.6000003814697px;">dans les <a class="liens" href="http://www.paristribune.info/visite-guidee/" rel="nofollow"><strong>arrondissements de Paris</strong></a>, à la&nbsp;</span><a class="liens"  href="/Actus-Ile-de-France_r681.html"><strong style="line-height: 25.6000003814697px;">métropole du Grand Paris</strong></a>, et<strong style="line-height: 25.6000003814697px;">&nbsp;</strong><span style="line-height: 25.6000003814697px;">au <a class="liens"  href="/Infos-Ile-de-France_r715.html"><strong>conseil régional d'Ile-de-France</strong></a>.</span>
		 </div>
		 <br class="clear" />
	 </div>
</div>
</div>
</td>
<td class="celcombo2 empty">
<!-- html 13519011 -->
<div id="ecart_before_13519011" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
	 <!-- Start Cookie Assisstant (http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=0cwN-ofd4zYKiPcHMYydfw" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<a href="http://cookieassistant.com">cookieassistant.com</a>
<!-- wrap -->
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<div id="ecart_after_13519010" class="ecart_col100" style="display:none"><hr /></div>

<!-- rub_une 13519009 -->
<div id="ecart_before_13519009" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_13519009" class="mod_13519009 wm-module module-responsive  module-rub_une type-6">
	 <div class="cel1 nb-col-2"><div class="fullmod">
		 <table cellspacing="15" cellpadding="0" class="inner">
			 <tr>
			 <td class="encapse_bloc clear-x2 clear-x3 clear-x4" style="width:25%">
			 <div class="inner_tabs" >
				 <h4 id="rubune_13519009_550" class="rubrique pave_header">
					 <a href="/dossier-politique/">POLITIQUE</a>
					 <span class="date"> - 03/2017 | <a href="/Les-candidats-a-l-election-presidentielle-2017-mis-a-nu_a9430.html?com#comments" class="com">0</a></span>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/Les-candidats-a-l-election-presidentielle-2017-mis-a-nu_a9430.html">
							 Les candidats à l’élection présidentielle 2017 mis à nu
						 </a>
					
					 <br class="clear" />
					 </h3>
						 <div class="photo shadow thumbnail-2" style="_position: static">
							 <a href="/Les-candidats-a-l-election-presidentielle-2017-mis-a-nu_a9430.html" style="position:relative">
								 <img src="http://www.paristribune.info/photo/art/medium/11441305-19101123.jpg?v=1490207498" alt="Les candidats à l’élection présidentielle 2017 mis à nu" title="Les candidats à l’élection présidentielle 2017 mis à nu"  />
							 </a>
						 </div>
					 <div class="clear"></div>
					 <h3 class="titre_suivants" style="margin-top: 10px">
						<span class="photo shadow"><a href="/Matthias-Fekl-nomme-pour-remplacer-Bruno-Le-Roux-Place-Beauvau_a9429.html">						 <img src="http://www.paristribune.info/photo/art/imagette/11438061-19094458.jpg?v=1490183508" alt="Matthias Fekl nommé pour remplacer Bruno Le Roux Place Beauvau" title="Matthias Fekl nommé pour remplacer Bruno Le Roux Place Beauvau"  />
</a></span>
						 <a href="/Matthias-Fekl-nomme-pour-remplacer-Bruno-Le-Roux-Place-Beauvau_a9429.html">
							 Matthias Fekl nommé pour remplacer Bruno Le Roux Place Beauvau
						 </a>
						 <span class="date" style="display: block; margin-top: 5px">03/2017 | <a href="/Matthias-Fekl-nomme-pour-remplacer-Bruno-Le-Roux-Place-Beauvau_a9429.html?com#comments" class="com">1</a></span>
					
					 <br class="clear" />
					 </h3>
					 <div class="clear"></div>
					 <h3 class="titre_suivants" style="margin-top: 10px">
						<span class="photo shadow"><a href="/Le-Roux-coule_a9428.html">						 <img src="http://www.paristribune.info/photo/art/imagette/11437780-19094074.jpg?v=1490181808" alt="Le Roux coule" title="Le Roux coule"  />
</a></span>
						 <a href="/Le-Roux-coule_a9428.html">
							 Le Roux coule
						 </a>
						 <span class="date" style="display: block; margin-top: 5px">03/2017 | <a href="/Le-Roux-coule_a9428.html?com#comments" class="com">0</a></span>
					
					 <br class="clear" />
					 </h3>
					 <div class="clear"></div>
				 </div>
			 </div>
			 </td>
			 <td class="encapse_bloc" style="width:25%">
			 <div class="inner_tabs" >
				 <h4 id="rubune_13519009_518" class="rubrique pave_header">
					 <a href="/dossier-culture/">CULTURE</a>
					 <span class="date"> - 04/2017 | <a href="/Stephane-Gisclard-magnifie-la-femme-libre_a9434.html?com#comments" class="com">0</a></span>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/Stephane-Gisclard-magnifie-la-femme-libre_a9434.html">
							 Stéphane Gisclard magnifie la femme libre
						 </a>
					
					 <br class="clear" />
					 </h3>
						 <div class="photo shadow thumbnail-2" style="_position: static">
							 <a href="/Stephane-Gisclard-magnifie-la-femme-libre_a9434.html" style="position:relative">
								 <img src="http://www.paristribune.info/photo/art/medium/12498603-19554201.jpg?v=1492855383" alt="Stéphane Gisclard magnifie la femme libre" title="Stéphane Gisclard magnifie la femme libre"  />
							 </a>
						 </div>
					 <div class="clear"></div>
					 <h3 class="titre_suivants" style="margin-top: 10px">
						<span class="photo shadow"><a href="/Tahiti-France-l-itineraire-personnel-d-Oscar-Temaru_a9415.html">						 <img src="/_images/1.gif" alt="" class="play" />
						 <img src="http://www.paristribune.info/photo/art/imagette/11215757-18670468.jpg?v=1487701822" alt="Tahiti - France : l'itinéraire personnel d'Oscar Temaru" title="Tahiti - France : l'itinéraire personnel d'Oscar Temaru"  />
</a></span>
						 <a href="/Tahiti-France-l-itineraire-personnel-d-Oscar-Temaru_a9415.html">
							 Tahiti - France : l'itinéraire personnel d'Oscar Temaru
						 </a>
						 <span class="date" style="display: block; margin-top: 5px">02/2017 | <a href="/Tahiti-France-l-itineraire-personnel-d-Oscar-Temaru_a9415.html?com#comments" class="com">0</a></span>
					
					 <br class="clear" />
					 </h3>
					 <div class="clear"></div>
					 <h3 class="titre_suivants" style="margin-top: 10px">
						<span class="photo shadow"><a href="/16-fevrier-1941-La-France-passe-a-l-heure-allemande_a9407.html"></a></span>
						 <a href="/16-fevrier-1941-La-France-passe-a-l-heure-allemande_a9407.html">
							 16 février 1941 : La France passe à l'heure allemande
						 </a>
						 <span class="date" style="display: block; margin-top: 5px">02/2017 | <a href="/16-fevrier-1941-La-France-passe-a-l-heure-allemande_a9407.html?com#comments" class="com">0</a></span>
					
					 <br class="clear" />
					 </h3>
					 <div class="clear"></div>
				 </div>
			 </div>
			 </td>
			 <td class="encapse_bloc clear-x2" style="width:25%">
			 <div class="inner_tabs" >
				 <h4 id="rubune_13519009_553" class="rubrique pave_header">
					 <a href="/dossier-faits-divers/">FAITS DIVERS</a>
					 <span class="date"> - 04/2017 | <a href="/Attentat-sur-les-Champs-Elysees-un-terroriste-frappe-a-J-3-des-elections-presidentielles_a9433.html?com#comments" class="com">0</a></span>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/Attentat-sur-les-Champs-Elysees-un-terroriste-frappe-a-J-3-des-elections-presidentielles_a9433.html">
							 Attentat sur les Champs-Elysées : un terroriste frappe à J-3 des élections présidentielles
						 </a>
					
					 <br class="clear" />
					 </h3>
						 <div class="photo shadow thumbnail-2" style="_position: static">
							 <a href="/Attentat-sur-les-Champs-Elysees-un-terroriste-frappe-a-J-3-des-elections-presidentielles_a9433.html" style="position:relative">
								 <img src="http://www.paristribune.info/photo/art/medium/12440043-19537245.jpg?v=1492732803" alt="Attentat sur les Champs-Elysées : un terroriste frappe à J-3 des élections présidentielles" title="Attentat sur les Champs-Elysées : un terroriste frappe à J-3 des élections présidentielles"  />
							 </a>
						 </div>
					 <div class="clear"></div>
					 <h3 class="titre_suivants" style="margin-top: 10px">
						<span class="photo shadow"><a href="/Une-actrice-en-garde-a-vue-pour-delit-de-fuite-presume_a9373.html">						 <img src="http://www.paristribune.info/photo/art/imagette/11112175-18440643.jpg?v=1485890081" alt="Une actrice en garde à vue pour délit de fuite présumé" title="Une actrice en garde à vue pour délit de fuite présumé"  />
</a></span>
						 <a href="/Une-actrice-en-garde-a-vue-pour-delit-de-fuite-presume_a9373.html">
							 Une actrice en garde à vue pour délit de fuite présumé
						 </a>
						 <span class="date" style="display: block; margin-top: 5px">02/2017 | <a href="/Une-actrice-en-garde-a-vue-pour-delit-de-fuite-presume_a9373.html?com#comments" class="com">0</a></span>
					
					 <br class="clear" />
					 </h3>
					 <div class="clear"></div>
					 <h3 class="titre_suivants" style="margin-top: 10px">
						<span class="photo shadow"><a href="/Appel-a-temoin-suite-a-un-accident-entre-une-camionnette-et-un-pieton-renverse_a9372.html">						 <img src="http://www.paristribune.info/photo/art/imagette/11112164-18440616.jpg?v=1485890081" alt="Appel à témoin suite à un accident entre une camionnette et un piéton renversé" title="Appel à témoin suite à un accident entre une camionnette et un piéton renversé"  />
</a></span>
						 <a href="/Appel-a-temoin-suite-a-un-accident-entre-une-camionnette-et-un-pieton-renverse_a9372.html">
							 Appel à témoin suite à un accident entre une camionnette et un piéton renversé
						 </a>
						 <span class="date" style="display: block; margin-top: 5px">02/2017 | <a href="/Appel-a-temoin-suite-a-un-accident-entre-une-camionnette-et-un-pieton-renverse_a9372.html?com#comments" class="com">0</a></span>
					
					 <br class="clear" />
					 </h3>
					 <div class="clear"></div>
				 </div>
			 </div>
			 </td>
			 <td class="encapse_bloc clear-x3" style="width:25%">
			 <div class="inner_tabs" >
				 <h4 id="rubune_13519009_719" class="rubrique pave_header">
					 <a href="/dossier-annonces-publiques/">Affichage public</a>
					 <span class="date"> - 04/2017 | <a href="/Paris-manifestation-le-samedi-22-avril-2017_a9435.html?com#comments" class="com">0</a></span>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/Paris-manifestation-le-samedi-22-avril-2017_a9435.html">
							 Paris, manifestation le samedi 22 avril 2017
						 </a>
					
					 <br class="clear" />
					 </h3>
						 <div class="photo shadow thumbnail-2" style="_position: static">
							 <a href="/Paris-manifestation-le-samedi-22-avril-2017_a9435.html" style="position:relative">
								 <img src="http://www.paristribune.info/photo/art/medium/12500277-19554770.jpg?v=1484485069" alt="Paris, manifestation le samedi 22 avril 2017" title="Paris, manifestation le samedi 22 avril 2017"  />
							 </a>
						 </div>
					 <div class="clear"></div>
					 <h3 class="titre_suivants" style="margin-top: 10px">
						<span class="photo shadow"><a href="/Paris-manifestation-le-mardi-7-mars-2017_a9427.html">						 <img src="http://www.paristribune.info/photo/art/imagette/11319917-18854991.jpg?v=1484485068" alt="Paris, manifestation le mardi 7 mars 2017" title="Paris, manifestation le mardi 7 mars 2017"  />
</a></span>
						 <a href="/Paris-manifestation-le-mardi-7-mars-2017_a9427.html">
							 Paris, manifestation le mardi 7 mars 2017
						 </a>
						 <span class="date" style="display: block; margin-top: 5px">03/2017 | <a href="/Paris-manifestation-le-mardi-7-mars-2017_a9427.html?com#comments" class="com">0</a></span>
					
					 <br class="clear" />
					 </h3>
					 <div class="clear"></div>
					 <h3 class="titre_suivants" style="margin-top: 10px">
						<span class="photo shadow"><a href="/Rassemblement-Solidarite-a-Theo-le-samedi-18-fevrier-2017-a-Paris-et-boissons-alcoolisees-interdites_a9410.html"></a></span>
						 <a href="/Rassemblement-Solidarite-a-Theo-le-samedi-18-fevrier-2017-a-Paris-et-boissons-alcoolisees-interdites_a9410.html">
							 Rassemblement "Solidarité à Théo" le samedi 18 février 2017 à Paris et boissons alcoolisées interdites
						 </a>
						 <span class="date" style="display: block; margin-top: 5px">02/2017 | <a href="/Rassemblement-Solidarite-a-Theo-le-samedi-18-fevrier-2017-a-Paris-et-boissons-alcoolisees-interdites_a9410.html?com#comments" class="com">0</a></span>
					
					 <br class="clear" />
					 </h3>
					 <div class="clear"></div>
				 </div>
			 </div>
			 </td>
			 </tr>
		 </table>
	 <div class="clear"></div>
	 </div></div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">make_print_object("12500277", "AzJWNlRpBDVUYg==", "form_comment", 1);</script>
</body>

</html>
