<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Chiffre record de téléspectateurs pour la Coupe du monde de football 2018 en Russie</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Théo Cyiva" />
<meta name="keywords" content="angleterre, audience, audimat, belgique, chine, croatie, FIFA, football, Paris Tribune Sports, Philippe Le Floc'h, qatar, russie" />
<meta name="description" content="La Fédération internationale de football annonce une audience record de téléspectateurs ayant regardé la Coupe du Monde 2018 en Russie : &quot;plus de la moitié de la population mondiale âgée de quatr..." />

<meta property="og:url" content="https://www.paristribune.info/Chiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html" />
<meta property="og:image" content="https://www.paristribune.info/photo/art/grande/29180678-28374887.jpg?v=1545593685" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chiffre record de téléspectateurs pour la Coupe du monde de football 2018 en Russie" />
<meta property="og:description" content="La Fédération internationale de football annonce une audience record de téléspectateurs ayant regardé la Coupe du Monde 2018 en Russie : &quot;plus de la moitié de la population mondiale âgée de quatre ans et plus&quot;. Dans un document publié le vendredi 21 décembre 2018, la FIFA annonce que 3,572..." />
<meta property="og:site_name" content="Paris Tribune " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.paristribune.info/photo/art/grande/29180678-28374887.jpg?v=1545593685" />
<meta property="twitter:title" content="Chiffre record de téléspectateurs pour la Coupe du monde de footbal..." />
<meta property="twitter:description" content="La Fédération internationale de football annonce une audience record de téléspectateurs ayant regardé la Coupe du Monde 2018 en Russie : &quot;plus de la moitié de la population mondiale âgée de quatr..." />
<link rel="stylesheet" href="/var/style/style_896.css?v=1545645008" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1996.css?v=1545087312" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1544005040" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1996_responsive.css?v=1545087312" type="text/css" />
<link rel="stylesheet" href="/var/style/style.21560871.css?v=1545305817" type="text/css" />
<link rel="stylesheet" href="/var/style/style.22847437.css?v=1545416399" type="text/css" />
<link rel="stylesheet" href="/var/style/style.24563508.css?v=1545416241" type="text/css" />
<link rel="stylesheet" href="/var/style/style.22847468.css?v=1545259823" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=New+Rocker|Lato" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.paristribune.info/Chiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html" />
<link rel="amphtml" href="https://www.paristribune.info/Chiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.paristribune.info" />
<link rel="icon" href="/favicon.ico?v=1537961462" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1537961462" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="YQWX5PBNILVblPNR62IfWODmdmGDPx2FEBCL4U2SZY0" />
 
<!-- Yahoo tags -->
<meta name="y_key" content="f633062028920594" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="8196E770096B8F92DF2E404837C7A824" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '29180678'];
var deploye25171189 = true;

function sfHover_25171189(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25171189(obj); 
				} else if (func == 'click') {
					sfHoverHide_25171189(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25171189(obj); }
		}
	);
}
function sfHoverShow_25171189(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25171189(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye25171190 = true;

function sfHover_25171190(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25171190(obj); 
				} else if (func == 'click') {
					sfHoverHide_25171190(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25171190(obj); }
		}
	);
}
function sfHoverShow_25171190(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25171190(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>

<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_22847437 img, .mod_22847437 embed, .mod_22847437 table {
	 max-width: 785px;
}

.mod_22847437 .mod_22847437_pub {
	 min-width: 787px;
}

.mod_22847437 .mod_22847437_pub .cel1 {
	 padding: 0;
}

.mod_22847437 .photo.left .mod_22847437_pub, .mod_22847437 .photo.right .mod_22847437_pub {
	 min-width: 393px; margin: 15px 10px;
}

.mod_22847437 .photo.left .mod_22847437_pub {
	 margin-left: 0;
}

.mod_22847437 .photo.right .mod_22847437_pub {
	 margin-right: 0;
}

.mod_22847437 .para_28374887 .photo {
	 position: relative;
}

.mod_22847437 .para_28374890 .photo {
	 position: relative;
}

.mod_22847437 .para_28378061 .photo {
	 position: relative;
}

.mod_22847437 .para_28378076 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.paristribune.info/var/style/style.2428405.css?v=1541075741" type="text/css" />
<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6RH8Z5');</script>
<!-- End Google Tag Manager -->

<script src="https://www.gstatic.com/firebasejs/4.12.1/firebase.js"></script>
<script>
  // Initialize Firebase
  var config = {
    apiKey: "AIzaSyBbVNtN0bnuxK9B7yDcLa2QDiDZNTqY5f8",
    authDomain: "paris-tribune-mobiles.firebaseapp.com",
    databaseURL: "https://paris-tribune-mobiles.firebaseio.com",
    projectId: "paris-tribune-mobiles",
    storageBucket: "",
    messagingSenderId: "180753251187"
  };
  firebase.initializeApp(config);
</script>
 
</head>

<body class="mep896 home">

<!-- social_login 2428405 -->
<div id="mod_2428405" class="mod_2428405 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D29180678%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html')">Connectez-vous</a>
			 <a class="right" href="https://www.paristribune.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_2428405" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 22847529 -->
<div id="mod_22847529" class="mod_22847529 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Portail Paris Tribune</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="breve,"><a href="/actus-breves/" > <span>
 Actus brèves
 </span>
</a></li>
 <li class="liens" data-link="home,"><a href="https://www.paristribune.info/" > <span>
 Accueil du Portail Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="soumettre,"><a href="/submit/" > <span>
 Soumettre vos articles
 </span>
</a></li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 S'inscrire
 </span>
</a></li>
 <li class="liens" data-link="article,1731951"><a href="/S-abonner-a-Paris-Tribune_a1786.html" > <span>
 S'abonner
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/video/" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 Petites annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,254987"><a href="/paris-tribune/" > <span>
 Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4199480"><a href="/post-in-english/" > <span>
 Paris Tribune Post (English)
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3730215"><a href="/maohi-tribune/" > <span>
 Māʻohi Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3774367"><a href="/libye-tribune/" > <span>
 Libye Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3774404"><a href="/fontenay-tribune/" > <span>
 Fontenay Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,805067"><a href="/grand-paris-tribune/" > <span>
 Grand Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,225253"><a href="/france/" > <span>
 France Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3744457"><a href="/europe/" > <span>
 Europe Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,614232"><a href="/monde/" > <span>
 Monde Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174429"><a href="/Le-journal-du-1er-arr_r7.html" > <span>
 75001
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242688"><a href="/Le-journal-du-2e-arr_r276.html" > <span>
 75002
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242689"><a href="/Le-journal-du-3e-arr_r277.html" > <span>
 75003
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174430"><a href="/Le-journal-du-4e-arr_r8.html" > <span>
 75004
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174431"><a href="/Le-journal-du-5e-arr_r9.html" > <span>
 75005
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174432"><a href="/Le-journal-du-6e-arr_r10.html" > <span>
 75006
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174433"><a href="/Le-journal-du-7e-arr_r11.html" > <span>
 75007
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174428"><a href="/Le-journal-du-8e-arr_r6.html" > <span>
 75008
 </span>
</a></li>
 <li class="liens" data-link="rubrique,201442"><a href="/Le-journal-du-9e-arr_r130.html" > <span>
 75009
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242710"><a href="/Le-journal-du-10e-arr_r279.html" > <span>
 75010
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242717"><a href="/Le-journal-du-11e-arr_r280.html" > <span>
 75011
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242720"><a href="/Le-journal-du-12e-arr_r281.html" > <span>
 75012
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242721"><a href="/Le-journal-du-13e-arr_r282.html" > <span>
 75013
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242722"><a href="/Le-journal-du-14e-arr_r283.html" > <span>
 75014
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242723"><a href="/Le-journal-du-15e-arr_r284.html" > <span>
 75015
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242725"><a href="/Le-journal-du-16e-arr_r285.html" > <span>
 75016
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242799"><a href="/Le-journal-du-17e-arr_r286.html" > <span>
 75017
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242801"><a href="/Le-journal-du-18e-arr_r287.html" > <span>
 75018
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242802"><a href="/Le-journal-du-19e-arr_r288.html" > <span>
 75019
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242803"><a href="/Le-journal-du-20e-arr_r289.html" > <span>
 75020
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4226664"><a href="/gilets-jaunes/" > <span>
 Spécial Gilets Jaunes
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3075185"><a href="/art-de-vivre/" > <span>
 Arts Cuisine et Bien-être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664754"><a href="/ventes-aux-encheres/" > <span>
 Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,190121"><a href="/livres/" > <span>
 Livres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2806799"><a href="/scope/" > <span>
 Scope
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664346"><a href="/sport/" > <span>
 Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,254987"><a href="/paris-tribune/" > <span>
 Vox
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.paristribune.info/tags/2018+Année+de+la+Fête+foraine/"><a href="https://www.paristribune.info/tags/2018+Année+de+la+Fête+foraine/"  target="_blank"> <span>
 2018 Année de la fête foraine
 </span>
</a></li>
 <li class="liens" data-link="telechargement,all"><a href="/downloads/" > <span>
 Téléchargements
 </span>
</a></li>
 <li class="liens" data-link="rubrique,175246"><a href="/cites/" > <span>
 Ils sont cités
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="plan,"><a href="/sitemap/" > <span>
 Plan du site
 </span>
</a></li>
 <li class="liens" data-link="article,14644992"><a href="/Aux-lecteurs-inscrits-et-abonnes-a-Paris-Tribune_a9559.html" > <span>
 Abonnés / Inscrits
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@paristribune.info"><a href="mailto:contact@paristribune.info" > <span>
 Nous contacter par email
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33643890729"><a href="tel:+33643890729" > <span>
 Nous contacter par téléphone
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 22847530 -->
<div id="mod_22847530" class="mod_22847530 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/iphone_titre_22847530.png?v=1540826712" alt="Paris Tribune"  title="Paris Tribune" /></a>
<div onclick="$('#search-22847530').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-22847530" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_22848980" class="mod_22848980 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- barre_outils 22848981 -->
<div id="ecart_before_22848981" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22848981" class="mod_22848981 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id12 cel1 bouton">
			 <a data-link="rubrique,254987" href="/paris-tribune/">Paris</a>
		 </td>
		 <td class="id1 cel2 bouton">
			 <a data-link="rubrique,174429" href="/Le-journal-du-1er-arr_r7.html">75001</a>
		 </td>
		 <td class="id2 cel1 bouton">
			 <a data-link="rubrique,242688" href="/Le-journal-du-2e-arr_r276.html">75002</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,242689" href="/Le-journal-du-3e-arr_r277.html">75003</a>
		 </td>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,174430" href="/Le-journal-du-4e-arr_r8.html">75004</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,174431" href="/Le-journal-du-5e-arr_r9.html">75005</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,174432" href="/Le-journal-du-6e-arr_r10.html">75006</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,174433" href="/Le-journal-du-7e-arr_r11.html">75007</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,174428" href="/Le-journal-du-8e-arr_r6.html">75008</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,201442" href="/Le-journal-du-9e-arr_r130.html">75009</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,242710" href="/Le-journal-du-10e-arr_r279.html">75010</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,242717" href="/Le-journal-du-11e-arr_r280.html">75011</a>
		 </td>
		 <td class="id13 cel1 bouton">
			 <a data-link="rubrique,242720" href="/Le-journal-du-12e-arr_r281.html">75012</a>
		 </td>
		 <td class="id14 cel2 bouton">
			 <a data-link="rubrique,242721" href="/Le-journal-du-13e-arr_r282.html">75013</a>
		 </td>
		 <td class="id15 cel1 bouton">
			 <a data-link="rubrique,242722" href="/Le-journal-du-14e-arr_r283.html">75014</a>
		 </td>
	 </tr></table>
</div></div>
</td>
<td class="celcombo2">
<!-- barre_outils 22848982 -->
<div id="ecart_before_22848982" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22848982" class="mod_22848982 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id5 cel1 bouton">
			 <a data-link="rubrique,242723" href="/Le-journal-du-15e-arr_r284.html">75015</a>
		 </td>
		 <td class="id6 cel2 bouton">
			 <a data-link="rubrique,242725" href="/Le-journal-du-16e-arr_r285.html">75016</a>
		 </td>
		 <td class="id7 cel1 bouton">
			 <a data-link="rubrique,242799" href="/Le-journal-du-17e-arr_r286.html">75017</a>
		 </td>
		 <td class="id8 cel2 bouton">
			 <a data-link="rubrique,242801" href="/Le-journal-du-18e-arr_r287.html">75018</a>
		 </td>
		 <td class="id9 cel1 bouton">
			 <a data-link="rubrique,242802" href="/Le-journal-du-19e-arr_r288.html">75019</a>
		 </td>
		 <td class="id10 cel2 bouton">
			 <a data-link="rubrique,242803" href="/Le-journal-du-20e-arr_r289.html">75020</a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="rubrique,805067" href="/grand-paris-tribune/">GrandParis</a>
		 </td>
		 <td class="id12 cel2 bouton">
			 <a data-link="rubrique,3774404" href="/fontenay-tribune/">Fontenay</a>
		 </td>
		 <td class="id2 cel1 bouton">
			 <a data-link="rubrique,225253" href="/france/">France</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,3730215" href="/maohi-tribune/">Māʻohi</a>
		 </td>
		 <td class="id16 cel1 bouton">
			 <a data-link="rubrique,3744457" href="/europe/">Europe</a>
		 </td>
		 <td class="id13 cel2 bouton">
			 <a data-link="rubrique,3774367" href="/libye-tribune/">Libye</a>
		 </td>
		 <td class="id1 cel1 bouton">
			 <a data-link="rubrique,614232" href="/monde/">Monde</a>
		 </td>
		 <td class="id14 cel2 bouton">
			 <a data-link="rubrique,4199480" href="/post-in-english/">Post</a>
		 </td>
	 </tr></table>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22848980" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_22847452" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847452" class="mod_22847452 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 22847454 -->
<div id="ecart_before_22847454" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847454" class="mod_22847454 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.paristribune.info/"><img src="/photo/titre_22847454.png?v=1540824010" alt="Paris Tribune" title="Paris Tribune" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
<td class="celcombo3">
<!-- services_web2 25817039 -->
<div id="ecart_before_25817039" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25817039" class="mod_25817039 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/paristribune.info" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-25817039-198702.png" alt="Facebook" style="max-height: 46px;" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/paristribune_" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-25817039-198703.png" alt="Twitter" style="max-height: 46px;" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.youtube.com/user/paristribuneTV" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-25817039-198705.png" alt="YouTube" style="max-height: 46px;" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.vimeo.com/paristribune" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-25817039-198704.png" alt="Vimeo" style="max-height: 46px;" title="Vimeo" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.dailymotion.com/paris-tribune" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-25817039-198706.png" alt="Dailymotion" style="max-height: 46px;" title="Dailymotion" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22847452" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_22847509" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847509" class="mod_22847509 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 22847510 -->
<div id="ecart_before_22847510" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847510" class="mod_22847510 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_22847510" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:159px;" class="button hiddeninput" id="keyword_22847510_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_22847510').show(); $('#keyword_22847510').focus()" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="Recherche" /><input type="text" style="display:none;width:159px;" id="keyword_22847510" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_22847510_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-22847510" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
<td class="celcombo2">
<!-- slogan 25817739 -->
<div id="ecart_before_25817739" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25817739" class="mod_25817739 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Actualités News Paris Tribune, Fontenay Tribune, Maohi Tribune, Libye Tribune, Post in english</div>
</div></div>

</td>
<td class="celcombo3">
<!-- menu_deployable 25171189 -->
<div id="ecart_before_25171189" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25171189" class="mod_25171189 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_25171189">
			 <li data-link="rubrique,254987" class=" titre first" id="menuliste_25171189_1"><a href="/paris-tribune/" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/paris-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités</a></li>
					 <li data-link="rubrique,254987" class=" stitre" ><a href="/paris-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Paris Tribune</a></li>
					 <li data-link="rubrique,3730215" class=" stitre" ><a href="/maohi-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Māʻohi Tribune</a></li>
					 <li data-link="rubrique,3774367" class=" stitre" ><a href="/libye-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Libye Tribune</a></li>
					 <li data-link="rubrique,3774404" class=" stitre" ><a href="/fontenay-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Fontenay Tribune</a></li>
					 <li data-link="rubrique,805067" class=" stitre" ><a href="/grand-paris-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Grand Paris Tribune</a></li>
					 <li data-link="rubrique,225253" class=" stitre" ><a href="/france/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> National</a></li>
					 <li data-link="rubrique,3744457" class=" stitre" ><a href="/europe/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Europe</a></li>
					 <li data-link="rubrique,614232" class=" stitre slast" ><a href="/monde/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> International</a></li>
				 </ul>
			 </li>
			 <li data-link="breve," class=" titre" id="menuliste_25171189_2"><a href="/actus-breves/" >Actus brèves</a></li>
			 <li data-link="rubrique,4199480" class=" titre" id="menuliste_25171189_3"><a href="/post-in-english/" >News</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/post-in-english/" ><span class="fake-margin" style="display:none">&nbsp;</span>News</a></li>
					 <li data-link="rubrique,4226664" class=" stitre" ><a href="/gilets-jaunes/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Spécial Gilets Jaunes</a></li>
					 <li data-link="rubrique,3075185" class=" stitre" ><a href="/art-de-vivre/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Art de vivre</a></li>
					 <li data-link="rubrique,3259625" class=" stitre" ><a href="/justice/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Justice</a></li>
					 <li data-link="rubrique,4199480" class=" stitre" ><a href="/post-in-english/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Paris Tribune Post (English)</a></li>
					 <li data-link="rubrique,2806799" class=" stitre" ><a href="/scope/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Paris Tribune Scope</a></li>
					 <li data-link="rubrique,2821000" class=" stitre" ><a href="/vox/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Paris Tribune Vox</a></li>
					 <li data-link="rubrique,190121" class=" stitre" ><a href="/livres/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Revue littéraire</a></li>
					 <li data-link="rubrique,2664346" class=" stitre" ><a href="/sport/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Sports</a></li>
					 <li data-link="rubrique,3750771" class=" stitre" ><a href="/la-revolution-francaise/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> La Révolution française</a></li>
					 <li data-link="externe,https://www.paristribune.info/tags/2018+Ann%C3%A9e+de+la+F%C3%AAte+foraine/" class=" stitre slast" ><a href="https://www.paristribune.info/tags/2018+Ann%C3%A9e+de+la+F%C3%AAte+foraine/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> 2018 Année de la Fête foraine</a></li>
				 </ul>
			 </li>
			 <li data-link="soumettre," class=" titre" id="menuliste_25171189_4"><a href="/submit/" >Publier</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publier</a></li>
					 <li data-link="soumettre," class=" stitre" ><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Soumettre un article</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Publier dans Agenda</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Publier dans petites annonces</a></li>
					 <li data-link="soumettre," class=" stitre slast" ><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Publier dans Vox (Tribune libre)</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,175246" class=" titre" id="menuliste_25171189_5"><a href="/cites/" >Services</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/cites/" ><span class="fake-margin" style="display:none">&nbsp;</span>Services</a></li>
					 <li data-link="rubrique,1190832" class=" stitre" ><a href="/ephemeride/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Ephéméride</a></li>
					 <li data-link="rubrique,2664754" class=" stitre" ><a href="/ventes-aux-encheres/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Ventes aux enchères</a></li>
					 <li data-link="rubrique,175246" class=" stitre" ><a href="/cites/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Ils sont cités</a></li>
					 <li data-link="rubrique,3991282" class=" stitre" ><a href="/partenaires/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Partenaires Contenus</a></li>
					 <li data-link="rubrique,805090" class=" stitre" ><a href="/redaction/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Rédaction</a></li>
					 <li data-link="boutique,all" class=" stitre" ><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Kiosque</a></li>
					 <li data-link="newsletter," class=" stitre slast" ><a href="/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Newsletter</a></li>
				 </ul>
			 </li>
			 <li data-link="video," class=" titre last" id="menuliste_25171189_6"><a href="/video/" >Vidéos</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/video/" ><span class="fake-margin" style="display:none">&nbsp;</span>Vidéos</a></li>
					 <li data-link="video," class=" stitre" ><a href="/video/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Vidéos</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Photos</a></li>
					 <li data-link="telechargement,all" class=" stitre slast" ><a href="/downloads/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> Téléchargements</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_25171189('menuliste_25171189')</script>
</div>
</td>
<td class="celcombo4">
<!-- menu_deployable 25171190 -->
<div id="ecart_before_25171190" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25171190" class="mod_25171190 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_25171190">
			 <li data-link="boutique,all" class=" titre last" id="menuliste_25171190_1"><a href="/shop/" >Journaux</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span>Journaux</a></li>
					 <li data-link="boutique,produit|12" class=" stitre" ><a href="/shop/Frais-d-affranchissement-2018-pour-recevoir-par-courrier-le-journal_p12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>2 € le Journal</a></li>
					 <li data-link="boutique,produit|16" class=" stitre" ><a href="/shop/UN-AN-WEB_p16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>75 € l'abonnement </a></li>
					 <li data-link="rubrique,3991282" class=" stitre" ><a href="/partenaires/" ><span class="fake-margin" style="display:none">&nbsp;</span>Partenaires</a></li>
					 <li data-link="rubrique,1109349" class=" stitre slast" ><a href="/regie/" ><span class="fake-margin" style="display:none">&nbsp;</span>Régie</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_25171190('menuliste_25171190')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22847509" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 22847511 -->
<div id="ecart_before_22847511" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847511" class="mod_22847511 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22847511_content">
		 <a target="_blank"  href="/ads/86638/" rel="nofollow"><img width="1150" height="350" src="https://www.paristribune.info/photo/le_pont_alexandre_iii_sur_paris_tribune___eyetronic___fotolia_com.jpg?v=1419960162" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.paristribune.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/sport/">Paris Tribune Sports</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- pub 24699722 -->
<div class="responsive" style="display:none">
<div id="mod_24699722" class="mod_24699722 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24699722_content">
		 <a target="_blank"  href="/ads/86639/" rel="nofollow"><img width="1150" height="350" src="https://www.paristribune.info/photo/place_de_la_concorde_sur_paris_tribune___beboy___fotolia_com.jpg?v=1419960269" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_22847437" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_22847437" class="mod_22847437 wm-module fullbackground  page2_article article-10093">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Chiffre record de téléspectateurs pour la Coupe du monde de football 2018 en Russie
			 </h1>
		 </div>
		 <h2 class="soustitre">La FIFA publie les données d'audience de la Coupe du monde de football 2018 en Russie.</h2>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La Fédération internationale de football annonce une audience record de téléspectateurs ayant regardé la Coupe du Monde 2018 en Russie : "plus de la moitié de la population mondiale âgée de quatre ans et plus".
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/29180678/"><img src="https://www.paristribune.info/photo/bt_mail.png?v=1419936299" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontplus.png?v=1419936149" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontmoins.png?v=1419936265" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_22847437"><img src="https://www.paristribune.info/photo/bt_share.png?v=1419936265" class="image middle" alt="" title=""  /></a>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_28374887 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/29180678-28374887.jpg?v=1545593685" alt="Carte représentant les pays participants à la Coupe du Monde de football 2018 en Russie © Nolack19, 15 novembre 2017 - CC-BY SA 4.0" title="Carte représentant les pays participants à la Coupe du Monde de football 2018 en Russie © Nolack19, 15 novembre 2017 - CC-BY SA 4.0" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/29180678-28374887.jpg?v=1545593686" alt="Carte représentant les pays participants à la Coupe du Monde de football 2018 en Russie © Nolack19, 15 novembre 2017 - CC-BY SA 4.0" title="Carte représentant les pays participants à la Coupe du Monde de football 2018 en Russie © Nolack19, 15 novembre 2017 - CC-BY SA 4.0"  />
				 <div class="legende legende_28374887">
					 Carte représentant les pays participants à la Coupe du Monde de football 2018 en Russie © Nolack19, 15 novembre 2017 - CC-BY SA 4.0
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Dans un document publié le vendredi 21 décembre 2018, la FIFA annonce que 3,572 milliards de téléspectateurs ont regardé sur un écran la Coupe du monde de football 2018, entre le 14 juin et le 15 juillet 2018 en Russie. <br />   <br />  Dans le trio de tête, la finale entre&nbsp;la France et la Croatie a attiré 1,12 milliard de téléspectateurs. C'est le&nbsp;match le plus regardé de la compétition, avec la victoire de la France à 4 contre 2. Suivent le match en demi-finale Angleterre face à la Croatie, et le match de qualification entre la France et la Belgique. <br />   <br />  La FIFA note également que&nbsp;309,7 millions de supporters ont suivi la Coupe sur les medias en ligne, ou encore dans les bars et restaurants, ou&nbsp;sur des écrans géants installés dans des salles ou en plein air. <br />   <br />  3,262 milliards&nbsp;téléspectateurs ont regardé les matchs pendant au moins une minute. <br />  3,04 milliards de téléspectateurs ont regardé au moins trois minutes de match. <br />  2,49 milliards de téléspectateurs ont regardé au moins trente minutes de match. <br />   <br />  La Chine, qui n'avait pas réussi à se faire qualifier, a attiré à elle seule 18,4 % des téléspectateurs, avec 655,7 millions de personnes, sur un total de 1,6 milliard en Asie. <br />  &nbsp;  <div style="padding: 10px 0px; text-align: center; font-size: 1.2em; font-style: italic;">"Ces chiffres corroborent vraiment l'affirmation selon laquelle la Russie 2018 était la meilleure Coupe du Monde de tous les temps".</div>    <div style="text-align: center;">Philippe Le Floc'h, directeur commercial de la FIFA.</div>   <br />  Avec un audimat supérieur à celui de la Coupe du monde au Brésil en 2014, la FIFA espère néanmoins faire mieux qu'en Russie lors la prochaine Coupe du Monde en 2022 prévue au Qatar.&nbsp; <br />   <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_28374890 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="pj">
				 <img src="https://www.paristribune.info/_images/ext/icon_pdf.gif" alt="russie_2018_chiffres_de_diffusion_et_d_audience_de_la_coupe_du_monde_2018_en_anglais_uniquement.pdf" class="image" />
				 <a class="pj"  target="_blank"  href="https://www.paristribune.info/attachment/1160213/">Russie-2018-chiffres-de-diffusion-et-d-audience-de-la-coupe-du-monde-2018-en-anglais-uniquement.pdf</a>
				 <span>&nbsp;(824.81 Ko)</span>
				 <br />
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_28378061 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_28378076 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 24563508 -->
<div id="ecart_before_24563508" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_24563508" class="mod_24563508 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Tendances / Trending</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> 
				 <a href="/L-homme-et-le-trait-dialogue-entre-Francis-Guyot-et-Wei-Ligang_a10010.html">L’homme et le trait, dialogue entre Francis Guyot et Wei Ligang</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> 
				 <a href="/Le-PSG-fait-face-au-principe-de-REALite_a9842.html">Le PSG fait face au principe de REALité</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> 
				 <a href="/La-Ligue-regionale-Ile-de-France-de-Rugby-est-nee_a9748.html">La Ligue régionale Île-de-France de Rugby est née </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> 
				 <a href="/Tharlo-le-berger-Tibetain-de-Pema-Tseden_a9719.html">Tharlo le berger Tibétain de Pema Tseden</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow39.gif?v=1124963984" alt=""  /> 
				 <a href="/Suppression-des-tribunaux-d-instance-dans-les-arrondissements-de-Paris_a9665.html">Suppression des tribunaux d’instance dans les arrondissements de Paris</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie+http%3A%2F%2Fxfru.it%2FDiJJJb"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html&amp;title=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html&amp;title=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html&amp;title=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html&amp;Title=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html&amp;t=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html&amp;title=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html&amp;h=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html&amp;t=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html&amp;title=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.paristribune.info%2FChiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html&amp;description=Chiffre+record+de+t%C3%A9l%C3%A9spectateurs+pour+la+Coupe+du+monde+de+football+2018+en+Russie"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/Theo-Cyiva/">Théo Cyiva</a>
</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">24/12/2018 - 10:00</div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Cet article cite</span> : 
<a  class="liens" href='/tags/angleterre/'>angleterre</a><span>, </span><a  class="liens" href='/tags/audience/'>audience</a><span>, </span><a  class="liens" href='/tags/audimat/'>audimat</a><span>, </span><a  class="liens" href='/tags/belgique/'>belgique</a><span>, </span><a  class="liens" href='/tags/chine/'>chine</a><span>, </span><a  class="liens" href='/tags/croatie/'>croatie</a><span>, </span><a  class="liens" href='/tags/FIFA/'>FIFA</a><span>, </span><a  class="liens" href='/tags/football/'>football</a><span>, </span><a  class="liens" href='/tags/Paris+Tribune+Sports/'>Paris Tribune Sports</a><span>, </span><a  class="liens" href='/tags/Philippe+Le+Floc%27h/'>Philippe Le Floc'h</a><span>, </span><a  class="liens" href='/tags/qatar/'>qatar</a><span>, </span><a  class="liens" href='/tags/russie/'>russie</a>
			 </div>
		 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_22847468" class="param_commentaire view_comment mod_22847468 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Chiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">D'autres articles / More stories</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/22847437/', '', 'start=-2&amp;numero=10093&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/22847437/', '', 'start=2&amp;numero=10093&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/20654859-24038954.jpg?v=1520374243) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Le-PSG-fait-face-au-principe-de-REALite_a9842.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/20654859-24038954.jpg?v=1520374243) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Le-PSG-fait-face-au-principe-de-REALite_a9842.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 6 Mars 2018 - 23:27</span>			 <a class="access" href="/Le-PSG-fait-face-au-principe-de-REALite_a9842.html">Le PSG fait face au principe de REALité</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/19575174-23403797.jpg?v=1516388280) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/La-Ligue-regionale-Ile-de-France-de-Rugby-est-nee_a9748.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/19575174-23403797.jpg?v=1516388280) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/La-Ligue-regionale-Ile-de-France-de-Rugby-est-nee_a9748.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 19 Janvier 2018 - 20:40</span>			 <a class="access" href="/La-Ligue-regionale-Ile-de-France-de-Rugby-est-nee_a9748.html">La Ligue régionale Île-de-France de Rugby est née </a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/paris-tribune/">Le journal Paris Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/gilets-jaunes/">Edition spéciale Gilets Jaunes</a>
			 <span class="access"> | </span>
			 <a class="access" href="/post-in-english/">Paris Tribune Post</a>
			 <span class="access"> | </span>
			 <a class="access" href="/maohi-tribune/">Māʻohi Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/libye-tribune/">Libye Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/fontenay-tribune/">Fontenay Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/grand-paris-tribune/">Grand Paris Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/france/">France Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/europe/">Europe Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/monde/">Monde Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/art-de-vivre/">Art de vivre</a>
			 <span class="access"> | </span>
			 <a class="access" href="/ventes-aux-encheres/">Ventes aux enchères </a>
			 <span class="access"> | </span>
			 <a class="access" href="/livres/">Paris Tribune Livres</a>
			 <span class="access"> | </span>
			 <a class="access" href="/scope/">Paris Tribune Scope</a>
			 <span class="access"> | </span>
			 <a class="access" href="/sport/">Paris Tribune Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/ephemeride/">Ephéméride</a>
			 <span class="access"> | </span>
			 <a class="access" href="/cites/">Ils sont cités</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-1er-arr_r7.html">Le journal du 1er arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-2e-arr_r276.html">Le journal du 2e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-3e-arr_r277.html">Le journal du 3e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-4e-arr_r8.html">Le journal du 4e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-5e-arr_r9.html">Le journal du 5e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-6e-arr_r10.html">Le journal du 6e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-7e-arr_r11.html">Le journal du 7e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-8e-arr_r6.html">Le journal du 8e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-9e-arr_r130.html">Le journal du 9e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-10e-arr_r279.html">Le journal du 10e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-11e-arr_r280.html">Le journal du 11e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-12e-arr_r281.html">Le journal du 12e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-13e-arr_r282.html">Le journal du 13e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-14e-arr_r283.html">Le journal du 14e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-15e-arr_r284.html">Le journal du 15e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-16e-arr_r285.html">Le journal du 16e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-17e-arr_r286.html">Le journal du 17e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-18e-arr_r287.html">Le journal du 18e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-19e-arr_r288.html">Le journal du 19e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-20e-arr_r289.html">Le journal du 20e arr.</a>
			 <span class="access"> | </span>
			 <a class="access" href="/la-revolution-francaise/">La Révolution</a>
			 <span class="access"> | </span>
			 <a class="access" href="/redaction/">La rédaction</a>
			 <span class="access"> | </span>
			 <a class="access" href="/regie/">La régie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-Journal_r776.html">Le Journal</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_22847437" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 24823387 -->
<div id="mod_24823387" class="mod_24823387 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="agenda,all" href="/agenda/">Agenda</a>
		 </li>
		 <li class="id3 cel2 bouton">
			 <a data-link="annonce,all" href="/classifieds/">Petites annonces</a>
		 </li>
		 <li class="id6 cel1 bouton">
			 <a data-link="rubrique,2806799" href="/scope/">Paris Tribune Scope</a>
		 </li>
		 <li class="id2 cel2 bouton">
			 <a data-link="rubrique,4199480" href="/post-in-english/">Post (in English)</a>
		 </li>
		 <li class="id7 cel1 bouton">
			 <a data-link="rubrique,4226664" href="/gilets-jaunes/">Spécial Gilets Jaunes</a>
		 </li>
		 <li class="id4 cel2 bouton">
			 <a data-link="soumettre,all" href="/submit/">Soumettre un article</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_24823387" class="ecart_col2"><hr /></div>

<!-- news 22854330 -->
<div id="mod_22854330" class="mod_22854330 wm-module fullbackground  news module-news type-2">
	 <div id="tabs_22854330" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 22854330)">Paris Tribune</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 22854330)">+ Lus</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 22854330)">+ Commentés</a></li>
	 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_22854330_0" >
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Chiffre-record-de-telespectateurs-pour-la-Coupe-du-monde-de-football-2018-en-Russie_a10093.html">Chiffre record de téléspectateurs pour la Coupe du monde de football 2018 en Russie</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/The-Musee-des-Arts-Decoratifs-and-Japanese-contribution-to-art-and-design_a10092.html">The Musée des Arts Décoratifs and Japanese contribution to art and design</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Myth-Magic-and-Mystery-in-Bali-by-Jean-Couteau_a10091.html">Myth, Magic and Mystery in Bali by Jean Couteau</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/notes/Amnesty-International-Paris-Commemorates-70-Years-of-Human-Rights-Declaration_b29040032.html">Amnesty International Paris Commemorates 70 Years of Human Rights Declaration</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Paris-Us-to-Others-for-the-70th-anniversary-of-the-Universal-Declaration-of-Human-Rights_a10089.html">Paris : "Us to Others" for the 70th anniversary of the Universal Declaration of Human Rights</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Paris-Tribune-en-anglais-Paris-Tribune-Post_a10088.html">Paris Tribune en anglais : Paris Tribune Post</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Island-of-the-Gods-from-a-Balinese-perspective_a10087.html">Island of the Gods from a Balinese perspective</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Manifestations-du-8-decembre-a-Paris_a10086.html">Manifestations du 8 décembre à Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Inauguration-Sapin-de-Noel-suedois-sur-le-parvis-de-Notre-Dame_a10085.html">Inauguration : Sapin de Noël suédois sur le parvis de Notre-Dame</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Acte-2-de-la-mobilisation-des-Gilets-Jaunes-a-Paris_a10084.html">Acte 2 de la mobilisation des Gilets Jaunes à Paris </a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Taputapuātea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html">Taputapuātea reconnu patrimoine mondial en tant que paysage culturel</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/notes/Les-Gilets-Jaunes-organisent-un-sitting-rue-Royale-a-Paris_b27764316.html">Les Gilets Jaunes organisent un sitting rue Royale à Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Face-a-face-Gilets-jaunes-et-policiers-a-deux-pas-de-l-Elysee_a10082.html">Face à face Gilets jaunes et policiers à deux pas de l'Elysée</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Le-port-du-gilet-jaune-retro-reflechissant-est-obligatoire_a10081.html">Le port du gilet jaune rétro-réfléchissant est obligatoire</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/notes/L-Etat-condamne-pour-dysfonctionnement-du-service-de-la-justice-grace-aux-articles-du-Canard-Enchaine_b27058722.html">L'Etat condamné pour dysfonctionnement du service de la justice grâce aux articles du Canard Enchaîné</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Pan-sur-le-bec-du-Canard-Enchaine-pour-Fake-News_a10076.html">Pan sur le bec du Canard Enchaîné pour Fake News</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Marcel-Campion-victime-du-dysfonctionnement-du-service-de-la-justice_a10075.html">Marcel Campion victime du dysfonctionnement du service de la justice</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/Marcel-Campion_a9624.html">Marcel Campion</a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/Tour-officiel-d-art-sacre-du-Drepung-Gomang-Monastery-2018_a10077.html">Tour officiel d'art sacré du Drepung Gomang Monastery 2018</a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/L-Afrique-ancienne-de-l-Acacus-au-Zimbabwe_a10074.html"> L’Afrique ancienne, de l’Acacus au Zimbabwe</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_22854330_1" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Accident-camion-betonniere-contre-poussette_a5690.html">Accident : camion bétonnière contre poussette</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Tour-Eiffel-Reserver-votre-billet-en-ligne-a-l-heure-de-votre-choix_a2036.html">Tour Eiffel : Réserver votre billet en ligne à l'heure de votre choix</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Golgota-Picnic-Jean-Michel-Ribes-Frigide-Barjot-Michael-Lonsdale-et-les-catholiques_a5452.html">Golgota Picnic : Jean-Michel Ribes, Frigide Barjot, Michael Lonsdale et les catholiques</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Mathias-Vicherat-nomme-Directeur-de-cabinet-du-Maire-de-Paris_a6094.html">Mathias Vicherat nommé Directeur de cabinet du Maire de Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Voeux-2013-la-presse-trouvera-son-modele-economique-grace-a-la-liberte-d-information_a7075.html">Voeux 2013 : la presse trouvera son modèle économique grâce à la liberté d'information</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Le-defile-du-14-juillet-a-chacun-son-parcours-du-combattant-_a3672.html">Le défilé du 14 juillet : à chacun son parcours du combattant !</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Le-clitoris-un-organe-peu-etudie-en-France_a3690.html">Le clitoris, un organe peu étudié en France</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Quel-est-le-prix-du-gramme-de-cocaine_a8931.html">Quel est le prix du gramme de cocaïne ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Les-deviations-a-l-origine-de-l-accident-d-un-bus-touristique-a-Paris_a9580.html">Les déviations à l'origine de l'accident d'un bus touristique à Paris ?</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Mathias-Vicherat_a3808.html">Mathias Vicherat</a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Une-journaliste-victime-d-une-agression-lors-d-une-operation-de-tractage_a5838.html">Une journaliste victime d’une agression lors d’une opération de tractage </a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Skoopon-fr-un-site-d-achats-groupes-nouvellement-sorti-sur-la-Toile_a3452.html">Skoopon.fr : un site d’achats groupés nouvellement sorti sur la Toile</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Le-proxenetisme-a-Paris_a4920.html">Le proxénétisme à Paris</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Radar-pour-pietons_a5344.html">Radar pour piétons</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/100-euros-la-fausse-carte-d-identite-150-euros-le-faux-permis-de-conduire_a4555.html">100 euros la fausse carte d'identité, 150 euros le faux permis de conduire</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/16-fevrier-1932-le-brevet-du-presse-puree-est-depose-par-le-futur-fondateur-de-Moulinex_a9406.html">16 février 1932 : le brevet du presse-purée est déposé par le futur fondateur de Moulinex</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Jean-Pierre-Lecoq-ne-veut-pas-d-investigation-dans-le-VIe-arrondissement-par-Paris-Tribune-le-compte-rendu-d-audience_a7405.html">Jean-Pierre Lecoq ne veut pas d'investigation dans le VIe arrondissement par Paris Tribune : le compte-rendu d'audience</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/Les-Reliques-du-Bouddha-Shakyamuni-accueillies-en-France_a543.html">Les Reliques du Bouddha Shakyamuni accueillies en France</a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/Paris-un-homme-electrise-dans-le-metro_a9953.html">Paris : un homme électrisé dans le métro</a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/Matthieu-Lamarre-entendu-comme-temoin-dans-l-affaire-du-MoDem_a9579.html">Matthieu Lamarre entendu comme témoin dans l'affaire du MoDem</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_22854330_2" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Les-catacombes-ou-Paris-sens-dessus-dessous_a7321.html">Les catacombes ou Paris sens dessus dessous</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Chapelle-Laennec-Allianz-et-le-Comite-Laennec-Turgot_a7084.html">Chapelle Laennec : Allianz et le Comité Laennec-Turgot</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/notes/Porte-close-pour-une-animation-rue-du-Cherche-Midi_b4448376.html">Porte close pour une animation rue du Cherche-Midi</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Accident-camion-betonniere-contre-poussette_a5690.html">Accident : camion bétonnière contre poussette</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Paris-Habitat-annule-une-etude-d-impact-acoustique-dans-le-Marais_a5246.html">Paris Habitat annule une étude d'impact acoustique dans le Marais</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/notes/Meres-en-colere-contre-les-peres-qui-reclament-de-voir-leurs-enfants_b6036193.html">Mères en colère contre les pères qui réclament de voir leurs enfants</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Skoopon-fr-un-site-d-achats-groupes-nouvellement-sorti-sur-la-Toile_a3452.html">Skoopon.fr : un site d’achats groupés nouvellement sorti sur la Toile</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Pensions-alimentaires-non-payees-par-les-peres-le-chiffre-de-40-de-mauvais-payeurs-est-un-chiffre-errone_a7564.html">Pensions alimentaires non payées par les pères : le chiffre de 40% de mauvais payeurs est un chiffre erroné</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/La-police-ne-veut-pas-faire-appliquer-une-decision-de-justice-revetue-de-la-force-executoire_a7497.html">La police ne veut pas faire appliquer une décision de justice revêtue de la force exécutoire</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Une-journaliste-victime-d-une-agression-lors-d-une-operation-de-tractage_a5838.html">Une journaliste victime d’une agression lors d’une opération de tractage </a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Jean-Pierre-Lecoq-attaque-Paris-Tribune-fr_a4429.html">Jean-Pierre Lecoq attaque Paris Tribune.fr</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Le-Charlie-Hebdo-nouveau-est-arrive-_a8316.html">Le Charlie Hebdo nouveau est arrivé !</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/notes/Valerie-Hoffenberg-demande-de-page-Wikipedia-refusee_b3867443.html">Valérie Hoffenberg : demande de page Wikipédia refusée</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Golgota-Picnic-Jean-Michel-Ribes-Frigide-Barjot-Michael-Lonsdale-et-les-catholiques_a5452.html">Golgota Picnic : Jean-Michel Ribes, Frigide Barjot, Michael Lonsdale et les catholiques</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/Jean-Pierre-Lecoq-invite-la-Ville-de-Paris-a-recuperer-les-subventions-versees-a-l-association-Foire-Saint-Germain_a3599.html">Jean-Pierre Lecoq invite la Ville de Paris à récupérer les subventions versées à l’association Foire Saint-Germain</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Mais-ou-passe-le-budget-du-quartier_a3572.html">Mais où passe le budget du quartier ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Quand-la-Residence-Alternee-Imposee-rime-avec-precarite-les-meres-se-mobilisent_a7536.html">"Quand la Résidence Alternée Imposée rime avec précarité, les mères se mobilisent"</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/La-chapelle-Laennec-donne-du-fil-a-retordre-au-groupe-Allianz_a5153.html">La chapelle Laennec donne du fil à retordre au groupe Allianz </a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/Il-y-a-35-ans-Francois-Mitterrand-devenait-president-de-la-Republique-francaise_a8953.html">Il y a 35 ans, François Mitterrand devenait président de la République française </a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/Mairie-du-6e-arrondissement-de-Paris-une-demande-de-droit-de-reponse-non-conforme-a-la-loi_a3863.html">Mairie du 6e arrondissement de Paris : une demande de droit de réponse non conforme à la loi</a>
		 </h3>
	 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_22854330" class="ecart_col2"><hr /></div>

<!-- pub 22847497 -->
<div id="mod_22847497" class="mod_22847497 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22847497_content">
		 <a target="_blank"  href="/ads/117453/" rel="nofollow"><img width="300" height="346" src="https://www.paristribune.info/photo/restaurant_les_vendanges_40_rue_friant_75014_paris.jpg?v=1481502304" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_22847497" class="ecart_col2"><hr /></div>

<!-- tag 22847507 -->
<div id="ecart_before_22847507" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_22847507" class="mod_22847507 wm-module fullbackground module-responsive  module-tag">
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/10e+arrondissement/" style="font-size: 1.35424354244em !important;" class="tag">10e arrondissement</a>
			 <a href="/tags/11e+arrondissement/" style="font-size: 1.44833948339em !important;" class="tag">11e arrondissement</a>
			 <a href="/tags/12e+arrondissement/" style="font-size: 1.41697416974em !important;" class="tag">12e arrondissement</a>
			 <a href="/tags/13e+arrondissement/" style="font-size: 1.39667896679em !important;" class="tag">13e arrondissement</a>
			 <a href="/tags/14e+arrondissement/" style="font-size: 1.43542435424em !important;" class="tag">14e arrondissement</a>
			 <a href="/tags/16e+arrondissement/" style="font-size: 1.5184501845em !important;" class="tag">16e arrondissement</a>
			 <a href="/tags/17e+arrondissement/" style="font-size: 1.5036900369em !important;" class="tag">17e arrondissement</a>
			 <a href="/tags/18e+arrondissement/" style="font-size: 1.41881918819em !important;" class="tag">18e arrondissement</a>
			 <a href="/tags/19e+arrondissement/" style="font-size: 1.37822878229em !important;" class="tag">19e arrondissement</a>
			 <a href="/tags/1er+arrondissement/" style="font-size: 1.73247232472em !important;" class="tag">1er arrondissement</a>
			 <a href="/tags/20e+arrondissement/" style="font-size: 1.37084870849em !important;" class="tag">20e arrondissement</a>
			 <a href="/tags/2e+arrondissement/" style="font-size: 1.33025830258em !important;" class="tag">2e arrondissement</a>
			 <a href="/tags/3e+arrondissement/" style="font-size: 1.30442804428em !important;" class="tag">3e arrondissement</a>
			 <a href="/tags/4e+arrondissement/" style="font-size: 1.60885608856em !important;" class="tag">4e arrondissement</a>
			 <a href="/tags/5e+arrondissement/" style="font-size: 1.59594095941em !important;" class="tag">5e arrondissement</a>
			 <a href="/tags/6e+arrondissement/" style="font-size: 2.26568265683em !important;" class="tag">6e arrondissement</a>
			 <a href="/tags/7e+arrondissement/" style="font-size: 1.80073800738em !important;" class="tag">7e arrondissement</a>
			 <a href="/tags/8e+arrondissement/" style="font-size: 1.67158671587em !important;" class="tag">8e arrondissement</a>
			 <a href="/tags/9e+arrondissement/" style="font-size: 1.36715867159em !important;" class="tag">9e arrondissement</a>
			 <a href="/tags/Actualit%C3%A9+parisienne/" style="font-size: 1.09963099631em !important;" class="tag">Actualité parisienne</a>
			 <a href="/tags/anne+hidalgo/" style="font-size: 1.22324723247em !important;" class="tag">anne hidalgo</a>
			 <a href="/tags/arrondissement/" style="font-size: 1.11254612546em !important;" class="tag">arrondissement</a>
			 <a href="/tags/conseil+d%27arrondissement/" style="font-size: 1.39298892989em !important;" class="tag">conseil d'arrondissement</a>
			 <a href="/tags/conseil+de+paris/" style="font-size: 1.26383763838em !important;" class="tag">conseil de paris</a>
			 <a href="/tags/conseil+de+quartier/" style="font-size: 1.13284132841em !important;" class="tag">conseil de quartier</a>
			 <a href="/tags/drogue/" style="font-size: 1.09963099631em !important;" class="tag">drogue</a>
			 <a href="/tags/fait+divers/" style="font-size: 1.13468634686em !important;" class="tag">fait divers</a>
			 <a href="/tags/faits+divers/" style="font-size: 1.25092250923em !important;" class="tag">faits divers</a>
			 <a href="/tags/france/" style="font-size: 1.81549815498em !important;" class="tag">france</a>
			 <a href="/tags/fran%C3%A7ois+fillon/" style="font-size: 1.11992619926em !important;" class="tag">françois fillon</a>
			 <a href="/tags/ile+de+france/" style="font-size: 1.83579335793em !important;" class="tag">ile de france</a>
			 <a href="/tags/jean-pierre+lecoq/" style="font-size: 1.23985239852em !important;" class="tag">jean-pierre lecoq</a>
			 <a href="/tags/Justice/" style="font-size: 1.16789667897em !important;" class="tag">Justice</a>
			 <a href="/tags/mekter/" style="font-size: 1.19003690037em !important;" class="tag">mekter</a>
			 <a href="/tags/monde/" style="font-size: 1.19372693727em !important;" class="tag">monde</a>
			 <a href="/tags/ordre+du+jour/" style="font-size: 1.14760147601em !important;" class="tag">ordre du jour</a>
			 <a href="/tags/paris/" style="font-size: 3em !important;" class="tag">paris</a>
			 <a href="/tags/police/" style="font-size: 1.13653136531em !important;" class="tag">police</a>
			 <a href="/tags/politique/" style="font-size: 1.09778597786em !important;" class="tag">politique</a>
			 <a href="/tags/pr%C3%A9fecture+de+police/" style="font-size: 1.09963099631em !important;" class="tag">préfecture de police</a>
			 <a href="/tags/pr%C3%A9fecture+de+police+de+paris/" style="font-size: 1.11070110701em !important;" class="tag">préfecture de police de paris</a>
			 <a href="/tags/r%C3%A9gionales/" style="font-size: 1.17527675277em !important;" class="tag">régionales</a>
			 <a href="/tags/secte/" style="font-size: 1.10332103321em !important;" class="tag">secte</a>
			 <a href="/tags/seine+saint+denis/" style="font-size: 1.13468634686em !important;" class="tag">seine saint denis</a>
			 <a href="/tags/tahiti/" style="font-size: 1.26752767528em !important;" class="tag">tahiti</a>
			 <a href="/tags/taramea/" style="font-size: 1.19188191882em !important;" class="tag">taramea</a>
			 <a href="/tags/UMP/" style="font-size: 1.13099630996em !important;" class="tag">UMP</a>
			 <a href="/tags/vente+aux+ench%C3%A8res/" style="font-size: 1.12177121771em !important;" class="tag">vente aux enchères</a>
			 <a href="/tags/%C3%A9lections/" style="font-size: 1.11623616236em !important;" class="tag">élections</a>
			 <a href="/tags/%C3%A9v%C3%A9nement/" style="font-size: 1.20664206642em !important;" class="tag">événement</a>
		 </div>
	 </div></div>
</div>
</div>
<div id="ecart_after_22847507" class="ecart_col2"><hr /></div>

<!-- pub 25142715 -->
<div id="ecart_before_25142715" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25142715" class="mod_25142715 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25142715_content">
		 <a  href="/ads/125925/" rel="nofollow"><img width="300" height="229" src="https://www.paristribune.info/photo/la_publicite_en_france_par_emile_mermet,_advertising_poster,_ca__1880__1_.jpg?v=1495213166" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25142715" class="ecart_col2"><hr /></div>

<!-- pub 26081826 -->
<div id="ecart_before_26081826" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26081826" class="mod_26081826 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_26081826_content">
		 <a target="_blank"  href="/ads/84338/" rel="nofollow"><img width="300" height="170" src="https://www.paristribune.info/photo/art_et_finance___paris_tribune_info.png?v=1460463958" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_26081826" class="ecart_col2"><hr /></div>

<!-- pub 25815156 -->
<div id="ecart_before_25815156" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25815156" class="mod_25815156 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25815156_content">
		 <a target="_blank"  href="/ads/105054/" rel="nofollow"><img width="300" height="300" src="https://www.paristribune.info/photo/actu_des_arrondissements_paris_tribune_p_300x300___f__schmidt.jpg?v=1460481901" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_25815156" class="ecart_col2"><hr /></div>

<!-- pub 26081829 -->
<div id="ecart_before_26081829" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26081829" class="mod_26081829 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_26081829_content">
		 <a target="_blank"  href="/ads/105046/" rel="nofollow"><img width="300" height="90" src="https://www.paristribune.info/photo/actu_des_arrondissements_de_paris_p300x90___2___f__schmidt.jpg?v=1460476536" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 22847461 -->
<div class="module-notresponsive">
<div id="mod_22847461" class="mod_22847461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.paristribune.info/" data-link="home," >
				 Accueil
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Mentions-legales-de-Paris-Tribune_a8162.html" data-link="article,7070310" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/L-histoire-vraie-de-Paris-Tribune_a8077.html" data-link="article,6961817" >
				 L'histoire vraie de Paris Tribune
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/regie/" data-link="rubrique,1109349" >
				 Régie pub
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/shop/" data-link="boutique,all" >
				 Kiosque
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Les-conditions-generales-d-utilisation-CGU_a8161.html" data-link="article,7063973" >
				 CGU
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://nations-emergentes.org/" data-link="externe,http://nations-emergentes.org/" target="_blank">
				 Nations émergentes
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://retourdactu.fr/" data-link="externe,http://retourdactu.fr/" target="_blank">
				 Retour d'Actu
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="http://www.tahiti-infos.com/" data-link="externe,http://www.tahiti-infos.com/" target="_blank">
				 Tahiti Infos
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_22847461" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 22847466 -->
<div id="mod_22847466" class="mod_22847466 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Paris Tribune est édité par Les Presses de Paris SASU au capital de 75€, le chiffre de Paris. ISSN 2275-3869. L'exploitation des articles de la rédaction est soumise à redevance pour tout usage autre que strictement personnel, privé et non collectif.
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
<div id="ecart_after_22847466" class="ecart_col100" style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_22847448" class="mod_22847448 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 22847450 -->
<div id="ecart_before_22847450" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847450" class="mod_22847450 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22847450_content">
		 <a  href="/ads/135896/" rel="nofollow"><img width="287" height="68" src="https://www.paristribune.info/photo/paris_tribune_www_paristribune_info_1.png?v=1513298960" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- article 22847451 -->
<div id="ecart_before_22847451" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847451" class="mod_22847451 article wm-module fullbackground  module-article">
	 <div class="cel1">
		 <h3 class="titre">Paris Tribune, observateur des débats publics à Paris</h3>
		 <h4 class="soustitre">Explorez l'actualité locale dans les arrondissements de Paris.</h4>
		 <h4 class="chapeau">Le meilleur et le pire des interventions publiques sont sur Paris Tribune.</h4>
		 <div class="texte">
			 Paris Tribune est un journal d’actualités locales, à l'écoute notamment des séances du&nbsp;conseil de Paris&nbsp;et des séances des conseils d'arrondissement.&nbsp;De A comme Amendement&nbsp;à V comme Vœu en passant par C comme Communication et D comme&nbsp;Délibération, la rédaction s’intéresse aux débats publics à l’Hôtel de Ville de Paris et dans ses 20 cantons et 20&nbsp;arrondissements&nbsp;municipaux. <br />   <br />  Par ailleurs, l'humour caustique présent dans certains articles risque de heurter la susceptibilité des personnes citées.
		 </div>
		 <br class="clear" />
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 22847449 -->
<div id="ecart_before_22847449" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Start Cookie Assisstant(http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=0cwN-ofd4zYKiPcHMYydfw" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<a href="http://cookieassistant.com">cookieassistant.com</a>
<!-- wrap -->
</td>
</tr>
</table>
</div>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2202445348513192",
    enable_page_level_ads: true
  });
</script>
</body>

</html>
