<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Henri Cartier-Bresson in China</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Kunang Helmi-Picard" />
<meta name="keywords" content="beijing, chine, henri cartier-bresson, photo, photographe, photojournalisme, pékin" />
<meta name="description" content="The photographer left for two weeks, but stayed in China for ten months, mainly in the Shanghai area. He witnessed the fall of the city of Nanjing held by the Kuonmintang and then was confined fo..." />

<meta property="og:url" content="https://www.paristribune.info/Henri-Cartier-Bresson-in-China_a10445.html" />
<meta property="og:image" content="https://www.paristribune.info/photo/art/grande/37314817-32995202.jpg?v=1569161581" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Henri Cartier-Bresson in China" />
<meta property="og:description" content="The photographer left for two weeks, but stayed in China for ten months, mainly in the Shanghai area. He witnessed the fall of the city of Nanjing held by the Kuonmintang and then was confined for four months in Shanghai which had come under Communist control. Afterwards Cartier-Bresson was more..." />
<meta property="og:site_name" content="Paris Tribune, actualités des arrondissements de Paris et au-delà" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.paristribune.info/photo/art/grande/37314817-32995202.jpg?v=1569161581" />
<meta property="twitter:title" content="Henri Cartier-Bresson in China" />
<meta property="twitter:description" content="The photographer left for two weeks, but stayed in China for ten months, mainly in the Shanghai area. He witnessed the fall of the city of Nanjing held by the Kuonmintang and then was confined fo..." />
<link rel="stylesheet" href="/var/style/style_896.css?v=1569198601" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1996.css?v=1565545831" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1563261304" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1568721297" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1996_responsive.css?v=1565545831" type="text/css" />
<link rel="stylesheet" href="/var/style/style.21560871.css?v=1569196868" type="text/css" />
<link rel="stylesheet" href="/var/style/style.22847437.css?v=1569197542" type="text/css" />
<link rel="stylesheet" href="/var/style/style.22847468.css?v=1569162953" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre|Merriweather|Lato" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.paristribune.info/Henri-Cartier-Bresson-in-China_a10445.html" />
<link rel="amphtml" href="https://www.paristribune.info/Henri-Cartier-Bresson-in-China_a10445.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.paristribune.info" />
<link rel="icon" href="/favicon.ico?v=1561132988" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1561132988" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="YQWX5PBNILVblPNR62IfWODmdmGDPx2FEBCL4U2SZY0" />
 
<!-- Yahoo tags -->
<meta name="y_key" content="f633062028920594" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="8196E770096B8F92DF2E404837C7A824" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '37314817'];
var deploye26447843 = true;

function sfHover_26447843(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_26447843(obj); 
				} else if (func == 'click') {
					sfHoverHide_26447843(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_26447843(obj); }
		}
	);
}
function sfHoverShow_26447843(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_26447843(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye25171189 = true;

function sfHover_25171189(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25171189(obj); 
				} else if (func == 'click') {
					sfHoverHide_25171189(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25171189(obj); }
		}
	);
}
function sfHoverShow_25171189(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25171189(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye25171190 = true;

function sfHover_25171190(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25171190(obj); 
				} else if (func == 'click') {
					sfHoverHide_25171190(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25171190(obj); }
		}
	);
}
function sfHoverShow_25171190(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25171190(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-FYuYf5rwdThCv"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-FYuYf5rwdThCv.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<style type="text/css">
.mod_22847437 img, .mod_22847437 embed, .mod_22847437 table {
	 max-width: 770px;
}

.mod_22847437 .mod_22847437_pub {
	 min-width: 770px;
}

.mod_22847437 .mod_22847437_pub .cel1 {
	 padding: 0;
}

.mod_22847437 .photo.left .mod_22847437_pub, .mod_22847437 .photo.right .mod_22847437_pub {
	 min-width: 385px; margin: 15px 10px;
}

.mod_22847437 .photo.left .mod_22847437_pub {
	 margin-left: 0;
}

.mod_22847437 .photo.right .mod_22847437_pub {
	 margin-right: 0;
}

.mod_22847437 .para_32995202 .photo {
	 position: relative;
}

.mod_22847437 .legende_32995202 {
	 width: 214px;
}

.mod_22847437 .para_33029331 .photo {
	 position: relative;
}

.mod_22847437 .para_33031018 .photo {
	 position: relative;
}

.mod_22847437 .legende_33031018 {
	 width: 214px;
}

.mod_22847437 .para_33031311 .photo {
	 position: relative;
}

.mod_22847437 .para_33102934 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.paristribune.info/var/style/style.2428405.css?v=1569163643" type="text/css" />
<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6RH8Z5');</script>
<!-- End Google Tag Manager -->

<script src="https://www.gstatic.com/firebasejs/4.12.1/firebase.js"></script>
<script>
  // Initialize Firebase
  var config = {
    apiKey: "AIzaSyBbVNtN0bnuxK9B7yDcLa2QDiDZNTqY5f8",
    authDomain: "paris-tribune-mobiles.firebaseapp.com",
    databaseURL: "https://paris-tribune-mobiles.firebaseio.com",
    projectId: "paris-tribune-mobiles",
    storageBucket: "",
    messagingSenderId: "180753251187"
  };
  firebase.initializeApp(config);
</script>
 
</head>

<body class="mep896 home">

<!-- social_login 2428405 -->
<div id="mod_2428405" class="mod_2428405 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D37314817%2FHenri-Cartier-Bresson-in-China_a10445.html')">Connectez-vous</a>
			 <a class="right" href="https://www.paristribune.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_2428405" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_26408605" class="mod_26408605 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- login 28500071 -->
<div id="mod_28500071" class="mod_28500071 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.paristribune.info/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Henri-Cartier-Bresson-in-China_a10445.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 26447843 -->
<div id="mod_26447843" class="mod_26447843 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_26447843">
			 <li data-link="home," class=" titre first" id="menuliste_26447843_1"><a href="https://www.paristribune.info/" >Accueil</a></li>
			 <li data-link="rubrique,174487" class=" titre" id="menuliste_26447843_2"><a href="/actu-paris/" >Actu Paris</a></li>
			 <li data-link="rubrique,805067" class=" titre" id="menuliste_26447843_3"><a href="/actu-ile-de-france/" >Actu Ile-de-France</a></li>
			 <li data-link="rubrique,3075185" class=" titre" id="menuliste_26447843_4"><a href="/actu-en-france/" >Actu française</a></li>
			 <li data-link="rubrique,614232" class=" titre" id="menuliste_26447843_5"><a href="/International/" >International</a></li>
			 <li data-link="rubrique,5387943" class=" titre" id="menuliste_26447843_6"><a href="/Maohi-Tribune/" >Mā'ohi Tribune</a></li>
			 <li data-link="rubrique,5387918" class=" titre" id="menuliste_26447843_7"><a href="/Fontenay-Tribune/" >Fontenay Tribune</a></li>
			 <li data-link="rubrique,5388018" class=" titre" id="menuliste_26447843_8"><a href="/Libye-Tribune/" >Libye Tribune</a></li>
			 <li data-link="rubrique,4199480" class=" titre" id="menuliste_26447843_9"><a href="/Paris-Tribune-Post/" >Paris Tribune Post</a></li>
			 <li data-link="rubrique,175246" class=" titre" id="menuliste_26447843_10"><a href="/Ils-sont-cites_r93.html" >Ils sont cités</a></li>
			 <li data-link="rubrique,174429" class=" titre" id="menuliste_26447843_11"><a href="/75001-paris/" >75001</a></li>
			 <li data-link="rubrique,242688" class=" titre" id="menuliste_26447843_12"><a href="/75002-paris/" >75002</a></li>
			 <li data-link="rubrique,242689" class=" titre" id="menuliste_26447843_13"><a href="/75003-paris/" >75003</a></li>
			 <li data-link="rubrique,174430" class=" titre" id="menuliste_26447843_14"><a href="/75004-paris/" >75004</a></li>
			 <li data-link="rubrique,174431" class=" titre" id="menuliste_26447843_15"><a href="/75005-paris/" >75005</a></li>
			 <li data-link="rubrique,174432" class=" titre" id="menuliste_26447843_16"><a href="/75006-paris/" >75006</a></li>
			 <li data-link="rubrique,174433" class=" titre" id="menuliste_26447843_17"><a href="/75007-paris/" >75007</a></li>
			 <li data-link="rubrique,174428" class=" titre" id="menuliste_26447843_18"><a href="/75008-paris/" >75008</a></li>
			 <li data-link="rubrique,201442" class=" titre" id="menuliste_26447843_19"><a href="/75009-paris/" >75009</a></li>
			 <li data-link="rubrique,242710" class=" titre" id="menuliste_26447843_20"><a href="/75010-paris/" >75010</a></li>
			 <li data-link="rubrique,242717" class=" titre" id="menuliste_26447843_21"><a href="/75011-paris/" >75011</a></li>
			 <li data-link="rubrique,242720" class=" titre" id="menuliste_26447843_22"><a href="/75012-paris/" >75012</a></li>
			 <li data-link="rubrique,242721" class=" titre" id="menuliste_26447843_23"><a href="/75013-paris/" >75013</a></li>
			 <li data-link="rubrique,242722" class=" titre" id="menuliste_26447843_24"><a href="/75014-paris/" >75014</a></li>
			 <li data-link="rubrique,242723" class=" titre" id="menuliste_26447843_25"><a href="/75015-paris/" >75015</a></li>
			 <li data-link="rubrique,242725" class=" titre" id="menuliste_26447843_26"><a href="/75016-paris/" >75016</a></li>
			 <li data-link="rubrique,242799" class=" titre" id="menuliste_26447843_27"><a href="/75017-paris/" >75017</a></li>
			 <li data-link="rubrique,242801" class=" titre" id="menuliste_26447843_28"><a href="/75018-paris/" >75018</a></li>
			 <li data-link="rubrique,242802" class=" titre" id="menuliste_26447843_29"><a href="/75019-paris/" >75019</a></li>
			 <li data-link="rubrique,242803" class=" titre last" id="menuliste_26447843_30"><a href="/75020-paris/" >75020</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_26447843('menuliste_26447843')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 22847529 -->
<div id="mod_22847529" class="mod_22847529 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Paris Tribune</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.paristribune.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 S'inscrire gratuitement
 </span>
</a></li>
 <li class="liens" data-link="soumettre,"><a href="/submit/" > <span>
 Soumettre vos textes pour publication
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda (et publier)
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 Petites annonces (et publier)
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174487"><a href="/actu-paris/" > <span>
 Paris
 </span>
</a></li>
 <li class="liens" data-link="rubrique,805067"><a href="/actu-ile-de-france/" > <span>
 Île-de-France 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3075185"><a href="/actu-en-france/" > <span>
 National
 </span>
</a></li>
 <li class="liens" data-link="rubrique,614232"><a href="/International/" > <span>
 International
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5387943"><a href="/Maohi-Tribune/" > <span>
 Maohi Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5387918"><a href="/Fontenay-Tribune/" > <span>
 Fontenay Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5388018"><a href="/Libye-Tribune/" > <span>
 Libye Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4199480"><a href="/Paris-Tribune-Post/" > <span>
 Paris Tribune Post (English)
 </span>
</a></li>
 <li class="liens" data-link="rubrique,175246"><a href="/Ils-sont-cites_r93.html" > <span>
 Cités dans Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174429"><a href="/75001-paris/" > <span>
 75001
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242688"><a href="/75002-paris/" > <span>
 75002
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242689"><a href="/75003-paris/" > <span>
 75003
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174430"><a href="/75004-paris/" > <span>
 75004
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174431"><a href="/75005-paris/" > <span>
 75005
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174432"><a href="/75006-paris/" > <span>
 75006
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174433"><a href="/75007-paris/" > <span>
 75007
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174428"><a href="/75008-paris/" > <span>
 75008
 </span>
</a></li>
 <li class="liens" data-link="rubrique,201442"><a href="/75009-paris/" > <span>
 75009
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242710"><a href="/75010-paris/" > <span>
 75010
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242717"><a href="/75011-paris/" > <span>
 75011
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242720"><a href="/75012-paris/" > <span>
 75012
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242721"><a href="/75013-paris/" > <span>
 75013
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242722"><a href="/75014-paris/" > <span>
 75014
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242723"><a href="/75015-paris/" > <span>
 75015
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242725"><a href="/75016-paris/" > <span>
 75016
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242799"><a href="/75017-paris/" > <span>
 75017
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242801"><a href="/75018-paris/" > <span>
 75018
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242802"><a href="/75019-paris/" > <span>
 75019
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242803"><a href="/75020-paris/" > <span>
 75020
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4410770"><a href="/Politique/" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4410772"><a href="/Economie/" > <span>
 Economie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4340021"><a href="/Culture/" > <span>
 Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4379019"><a href="/Faits-divers/" > <span>
 Faits divers
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4366357"><a href="/Scope_r822.html" > <span>
 Scope
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3259625"><a href="/Justice/" > <span>
 Justice
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4366649"><a href="/ventes-aux-encheres/" > <span>
 Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,190121"><a href="/Conte-pour-enfants_r121.html" > <span>
 Livres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4397712"><a href="/Pratique_r829.html" > <span>
 Pratique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4357015"><a href="/Sports_r820.html" > <span>
 Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2821000"><a href="/debats-tribunes-libres/" > <span>
 Débats
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4379065"><a href="/La-Revolution-francaise_r828.html" > <span>
 Révolution française
 </span>
</a></li>
 <li class="liens" data-link="plan,"><a href="/sitemap/" > <span>
 Plan du site
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@paristribune.info"><a href="mailto:contact@paristribune.info" > <span>
 Nous contacter par email
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33643890729"><a href="tel:+33643890729" > <span>
 Nous contacter par téléphone
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 22847530 -->
<div id="mod_22847530" class="mod_22847530 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/iphone_titre_22847530.png?v=1540826712" alt="Paris Tribune"  title="Paris Tribune" /></a>
<div onclick="$('#search-22847530').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-22847530" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_22847452" class="mod_22847452 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 22847454 -->
<div id="ecart_before_22847454" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847454" class="mod_22847454 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.paristribune.info/"><img src="/photo/titre_22847454.png?v=1561582059" alt="Paris Tribune" title="Paris Tribune" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- slogan 29383424 -->
<div id="ecart_before_29383424" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29383424" class="mod_29383424 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Actualités des arrondissements de Paris et au-delà</div>
</div></div>

</td>
<td class="celcombo3">
<!-- services_web2 29234369 -->
<div id="ecart_before_29234369" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29234369" class="mod_29234369 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.paristribune.info/submit/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-29234369-203354.png" alt="Publier en ligne" style="max-height: 46px;" title="Publier en ligne" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/agenda/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-29234369-203353.png" alt="Agenda" style="max-height: 46px;" title="Agenda" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/classifieds/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-29234369-203371.png" alt="Petites annonces" style="max-height: 46px;" title="Petites annonces" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/newsletter" style="height: 36px; line-height: 36px" ><img src="/photo/mod-29234369-203363.png" alt="Newsletter" style="max-height: 46px;" title="Newsletter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/subscription/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-29234369-203364.png" alt="Inscription gratuite" style="max-height: 46px;" title="Inscription gratuite" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22847452" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_22847509" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847509" class="mod_22847509 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 22847510 -->
<div id="ecart_before_22847510" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847510" class="mod_22847510 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_22847510" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:159px;" class="button hiddeninput" id="keyword_22847510_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_22847510').show(); $('#keyword_22847510').focus()" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="Recherche" /><input type="text" style="display:none;width:159px;" id="keyword_22847510" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_22847510_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-22847510" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
<td class="celcombo2">
<!-- date 26432893 -->
<div id="ecart_before_26432893" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26432893" class="mod_26432893 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo3">
<!-- menu_deployable 25171189 -->
<div id="ecart_before_25171189" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25171189" class="mod_25171189 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_25171189">
			 <li data-link="home," class=" titre first" id="menuliste_25171189_1"><a href="https://www.paristribune.info/" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.paristribune.info/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités</a></li>
					 <li data-link="rubrique,174487" class=" stitre" ><a href="/actu-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu Paris</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/actu-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu Paris</a></li>
							 <li data-link="rubrique,254987" class=" stitre" ><a href="/actu-mairie-de-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu mairie de Paris</a></li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Centre</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,174429" class=" stitre" ><a href="/75001-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75001</a></li>
									 <li data-link="rubrique,242688" class=" stitre" ><a href="/75002-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75002</a></li>
									 <li data-link="rubrique,242689" class=" stitre" ><a href="/75003-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75003</a></li>
									 <li data-link="rubrique,174430" class=" stitre slast" ><a href="/75004-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75004</a></li>
								 </ul>
							 </li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Sud</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,242722" class=" stitre" ><a href="/75014-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75014</a></li>
									 <li data-link="rubrique,242723" class=" stitre" ><a href="/75015-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75015</a></li>
									 <li data-link="rubrique,174433" class=" stitre" ><a href="/75007-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75007</a></li>
									 <li data-link="rubrique,174432" class=" stitre" ><a href="/75006-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75006</a></li>
									 <li data-link="rubrique,174431" class=" stitre" ><a href="/75005-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75005</a></li>
									 <li data-link="rubrique,242721" class=" stitre slast" ><a href="/75013-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75013</a></li>
								 </ul>
							 </li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Ouest</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,242725" class=" stitre" ><a href="/75016-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75016</a></li>
									 <li data-link="rubrique,242799" class=" stitre" ><a href="/75017-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75017</a></li>
									 <li data-link="rubrique,174428" class=" stitre slast" ><a href="/75008-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75008</a></li>
								 </ul>
							 </li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Nord</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,242801" class=" stitre" ><a href="/75018-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75018</a></li>
									 <li data-link="rubrique,242802" class=" stitre" ><a href="/75019-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75019</a></li>
									 <li data-link="rubrique,242710" class=" stitre" ><a href="/75010-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75010</a></li>
									 <li data-link="rubrique,201442" class=" stitre slast" ><a href="/75009-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75009</a></li>
								 </ul>
							 </li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Est</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,242803" class=" stitre" ><a href="/75020-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75020</a></li>
									 <li data-link="rubrique,242720" class=" stitre" ><a href="/75012-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75012</a></li>
									 <li data-link="rubrique,242717" class=" stitre slast" ><a href="/75011-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75011</a></li>
								 </ul>
							 </li>
							 <li data-link="rubrique,952678" class=" stitre" ><a href="/Paris-Debats_r695.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Débats</a></li>
							 <li data-link="rubrique,3202755" class=" stitre slast" ><a href="/Paris-Pratique_r784.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Pratique</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,805067" class=" stitre" ><a href="/actu-ile-de-france/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu Ile-de-Fance</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/actu-ile-de-france/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu Ile-de-Fance</a></li>
							 <li data-link="rubrique,4226664" class=" stitre" ><a href="/metropole-du-grand-paris-conseil-regional-ile-de-france/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Grand Paris et Ile-de-France </a></li>
							 <li data-link="rubrique,5387918" class=" stitre" ><a href="/Fontenay-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Fontenay Tribune</a></li>
							 <li data-link="rubrique,174507" class=" stitre" ><a href="/departements-ile-de-france/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Départements IDF</a></li>
							 <li data-link="rubrique,964523" class=" stitre" ><a href="/Ile-de-France-Debats_r715.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ile-de-France Débats</a></li>
							 <li data-link="rubrique,3202758" class=" stitre slast" ><a href="/IDF-pratique_r785.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>IDF pratique</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,3075185" class=" stitre" ><a href="/actu-en-france/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu française</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/actu-en-france/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu française</a></li>
							 <li data-link="rubrique,225253" class=" stitre" ><a href="/Actu-des-Institutions_r202.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu des Institutions</a></li>
							 <li data-link="rubrique,5387943" class=" stitre" ><a href="/Maohi-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Mā'ohi Tribune</a></li>
							 <li data-link="rubrique,3750771" class=" stitre" ><a href="/Departements-et-regions-de-France_r806.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Départements et régions </a></li>
							 <li data-link="rubrique,230330" class=" stitre" ><a href="/France-Debats_r214.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>France Débats</a></li>
							 <li data-link="rubrique,964564" class=" stitre slast" ><a href="/France-pratique_r716.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>France pratique</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,614232" class=" stitre" ><a href="/International/" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/International/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
							 <li data-link="rubrique,5259444" class=" stitre" ><a href="/europe/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Europe</a></li>
							 <li data-link="rubrique,5388018" class=" stitre" ><a href="/Libye-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Libye Tribune</a></li>
							 <li data-link="rubrique,952594" class=" stitre slast" ><a href="/monde/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Dans le monde</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,5387943" class=" stitre" ><a href="/Maohi-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Mā'ohi Tribune</a></li>
					 <li data-link="rubrique,5387918" class=" stitre" ><a href="/Fontenay-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Fontenay Tribune</a></li>
					 <li data-link="rubrique,5388018" class=" stitre" ><a href="/Libye-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Libye Tribune</a></li>
					 <li data-link="rubrique,4199480" class=" stitre" ><a href="/Paris-Tribune-Post/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Post </a></li>
					 <li data-link="rubrique,175246" class=" stitre" ><a href="/Ils-sont-cites_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ils sont cités</a></li>
					 <li data-link="breve," class=" stitre slast" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span>Brèves</a></li>
				 </ul>
			 </li>
			 <li data-link="home," class=" titre" id="menuliste_25171189_2"><a href="https://www.paristribune.info/" >Thèmes</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.paristribune.info/" ><span class="fake-margin" style="display:none">&nbsp;</span>Thèmes</a></li>
					 <li data-link="rubrique,4410770" class=" stitre" ><a href="/Politique/" ><span class="fake-margin" style="display:none">&nbsp;</span>Politique</a></li>
					 <li data-link="rubrique,4410772" class=" stitre" ><a href="/Economie/" ><span class="fake-margin" style="display:none">&nbsp;</span>Economie</a></li>
					 <li data-link="rubrique,4340021" class=" stitre" ><a href="/Culture/" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,4379019" class=" stitre" ><a href="/Faits-divers/" ><span class="fake-margin" style="display:none">&nbsp;</span>Faits divers</a></li>
					 <li data-link="rubrique,2821000" class=" stitre" ><a href="/debats-tribunes-libres/" ><span class="fake-margin" style="display:none">&nbsp;</span>Débats</a></li>
					 <li data-link="rubrique,3259625" class=" stitre" ><a href="/Justice/" ><span class="fake-margin" style="display:none">&nbsp;</span>Justice</a></li>
					 <li data-link="rubrique,4366649" class=" stitre" ><a href="/ventes-aux-encheres/" ><span class="fake-margin" style="display:none">&nbsp;</span>Enchères</a></li>
					 <li data-link="rubrique,4366357" class=" stitre" ><a href="/Scope_r822.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Scope</a></li>
					 <li data-link="rubrique,4379060" class=" stitre" ><a href="/Livres_r827.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Livres</a></li>
					 <li data-link="rubrique,4357015" class=" stitre" ><a href="/Sports_r820.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sports</a></li>
					 <li data-link="rubrique,4397712" class=" stitre" ><a href="/Pratique_r829.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Pratique</a></li>
					 <li data-link="rubrique,190121" class=" stitre" ><a href="/Conte-pour-enfants_r121.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Conte pour enfants</a></li>
					 <li data-link="rubrique,4379065" class=" stitre slast" ><a href="/La-Revolution-francaise_r828.html" ><span class="fake-margin" style="display:none">&nbsp;</span>La Révolution française</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_25171189_3"><a href="#" >Journal</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,2691836" class=" stitre" ><a href="/Le-Journal_r776.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Journal PDF / Print</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Journal TV</a></li>
				 </ul>
			 </li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_25171189_4"><a href="/photos/" >Photos</a></li>
			 <li data-link="video," class=" titre" id="menuliste_25171189_5"><a href="/videos/" >Videos</a></li>
			 <li data-link="inscription," class=" titre last" id="menuliste_25171189_6"><a href="/subscription/" >PLUS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/subscription/" ><span class="fake-margin" style="display:none">&nbsp;</span>PLUS</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Agenda</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Soumettre un événement</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>Petites annonces</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>Poster une annonce</a></li>
					 <li data-link="soumettre," class=" stitre" ><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span>Soumettre vos textes </a></li>
					 <li data-link="rubrique,3991282" class=" stitre" ><a href="/Contenus-partenaires_r816.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Partenaires contenus</a></li>
					 <li data-link="newsletter," class=" stitre" ><a href="/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span>La lettre d'information</a></li>
					 <li data-link="inscription," class=" stitre slast" ><a href="/subscription/" ><span class="fake-margin" style="display:none">&nbsp;</span>S'inscrire gratuitement</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_25171189('menuliste_25171189')</script>
</div>
</td>
<td class="celcombo4">
<!-- menu_deployable 25171190 -->
<div id="ecart_before_25171190" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25171190" class="mod_25171190 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_25171190">
			 <li data-link="boutique,produit|16" class=" titre last" id="menuliste_25171190_1"><a href="/shop/Abonnement-PRO_p16.html" >Accès PRO</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/Abonnement-PRO_p16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Accès PRO</a></li>
					 <li data-link="rubrique,3744503" class=" stitre" ><a href="/Actualites-PRO_r802.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités PRO</a></li>
					 <li data-link="rubrique,5260825" class=" stitre" ><a href="/Bulletins-PRO_r833.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Bulletins PRO</a></li>
					 <li data-link="rubrique,3744502" class=" stitre" ><a href="/Ressources-PRO_r801.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ressources PRO</a></li>
					 <li data-link="telechargement,all" class=" stitre slast" ><a href="/downloads/" ><span class="fake-margin" style="display:none">&nbsp;</span>Téléchargements</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_25171190('menuliste_25171190')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22847509" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 22847511 -->
<div id="ecart_before_22847511" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_22847511" class="mod_22847511 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22847511_content">
		 <a target="_blank"  href="/ads/86645/" rel="nofollow"><img width="1150" height="350" src="https://www.paristribune.info/photo/ile_de_la_cite_vue_de_face_sur_paris_tribune___beboy___fotolia_com.jpg?v=1419960808" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.paristribune.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Paris-Tribune-Post/">Paris Tribune Post</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_22847437" class="mod_22847437 wm-module fullbackground  page2_article article-10445">
	 <div class="entete"><div class="fullmod">
		 <span>www.paristribune.info</span>
	 </div></div>
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Henri Cartier-Bresson in China
			 </h1>
		 </div>
		 <h2 class="soustitre">On 25 November 1948 Life magazine commissioned Henri Cartier-Bresson to report on the last days of Beijing before Maoist troops moved in.</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 The photographer left for two weeks, but stayed in China for ten months, mainly in the Shanghai area. He witnessed the fall of the city of Nanjing held by the Kuonmintang and then was confined for four months in Shanghai which had come under Communist control. Afterwards Cartier-Bresson was more mobile moving around relatively freely. He managed to leave China a few days before the proclamation of the People's Republic of China on 1 October 1949 together with other journalists and companions.
			 </h3>
		 </div>
		 <div id="date" class="date">
			 <div class="access">23 Septembre 2019 - 06:00</div>
		 </div>
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/37314817/"><img src="https://www.paristribune.info/photo/bt_mail.png?v=1419936299" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontplus.png?v=1419936149" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontmoins.png?v=1419936265" class="image pointer middle" alt="" title=""  /></a>		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_32995202 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.paristribune.info/photo/art/grande/37314817-32995202.jpg?v=1569161581&amp;ibox" title="Gold Rush. People scrambling to buy gold at a bank, during the last possible day in Shanghai, 23 December 1948 © Foundation HCB/Magnum Photos"><img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/37314817-32995202.jpg?v=1569161581" alt="Gold Rush. People scrambling to buy gold at a bank, during the last possible day in Shanghai, 23 December 1948 © Foundation HCB/Magnum Photos" title="Gold Rush. People scrambling to buy gold at a bank, during the last possible day in Shanghai, 23 December 1948 © Foundation HCB/Magnum Photos" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/37314817-32995202.jpg?v=1569161592" alt="Gold Rush. People scrambling to buy gold at a bank, during the last possible day in Shanghai, 23 December 1948 © Foundation HCB/Magnum Photos" title="Gold Rush. People scrambling to buy gold at a bank, during the last possible day in Shanghai, 23 December 1948 © Foundation HCB/Magnum Photos"  /></a>
				 <div class="legende legende_32995202">
					 Gold Rush. People scrambling to buy gold at a bank, during the last possible day in Shanghai, 23 December 1948 © Foundation HCB/Magnum Photos
				 </div>
			 </div>
		 <div id="intertitre_1" class="intertitre" style="margin-bottom:10px">
			 <h2 class="access">This marked a seminal moment in the history of photojournalism because the longer stay permitted an in-depth glimpse into the traditional lifestyles which were to disappear from Beijing, Hangzhou, Nanjing and Shanghai.</h2>
		 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Cartier-Bresson's accounts of life in China and the establishment of a new order fascinated readers of Life magazine and other top international news magazines like Paris Match to which the photographer was able to sell his stories. Last century, the great photographer often reiterated that it was the golden age of photography when Magnum photographers, as well as other photo-journalists, were able to make a living from selling the rights to the photographs and having books printed containing those images plus overseeing the printed contents. <br />   <br />  This was of course also subject to a rigorous system of copyright which was still up-held by the business section of the agencies which often had offices simultaneously in New York, London and Paris. <br />   <br />  One of the results of Henri Cartier-Bresson's successful rendering of what had happened in China, was the publication of books derived from his experience and his photography. He heralded the renaissance of photography after the war years not only because of the photography itself, but also because of his sharp intellect and sense of history. First came 'The Decisive Moment' published by Verve in 1952 and then 'D'une Chine à l'Autre' published by Robert Delpire in 1954 with a preface by Jean-Paul Sartre. These proved to be not only hugely successful in sales to the fascinated public, the popularity of Magnum photographers, in particular its charismatic leader, Henri Cartier-Bresson, exploded.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_top resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Comparing the two periods of China between 1948/1949 and four months in 1958</h2>
		 </div>
		 <div id="para_2" class="para_33029331 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.paristribune.info/photo/art/grande/37314817-33029331.jpg?v=1569168147&amp;ibox" title="Celebrations for the 9th anniversary of the People's Republic, Beijing, 1 October 1958 © Foundation HCB/Magnum Photos"><img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/37314817-33029331.jpg?v=1569168147" alt="Celebrations for the 9th anniversary of the People's Republic, Beijing, 1 October 1958 © Foundation HCB/Magnum Photos" title="Celebrations for the 9th anniversary of the People's Republic, Beijing, 1 October 1958 © Foundation HCB/Magnum Photos" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/37314817-33029331.jpg?v=1569168208" alt="Celebrations for the 9th anniversary of the People's Republic, Beijing, 1 October 1958 © Foundation HCB/Magnum Photos" title="Celebrations for the 9th anniversary of the People's Republic, Beijing, 1 October 1958 © Foundation HCB/Magnum Photos" width="770" /></a>
				 <div class="legende legende_33029331">
					 Celebrations for the 9th anniversary of the People's Republic, Beijing, 1 October 1958 © Foundation HCB/Magnum Photos
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Henri Cartier-Bresson had co-founded Magnum Photo Agency eighteen months earlier in New York, introducing a new style of reportage, less focused on single events to concentrate on the wider perspective of historical changes. These included the lives of simple people, all the while bringing a sense of poetic balance of composition, combined with a sharp sense of the importance of the newly awakening independence movement in China, as well as in other parts of Asia. The emphasis on the changing world order contributed to the importance of photography indicating where the future of world politics was probably heading. <br />   <br />  Michel Frizot, together with Ying Lung Su, researched this rich period in Henri Cartier-Bresson's work in China which then spanned a decade as the photographer returned to Communist China in 1958 in a totally different context. This time he was accompanied by an official guide during his four months criss-crossing the huge country. However, he still found it possible to show the drawbacks of the new regime, including the exploitation of human labour and forced industrialisation and get out of the country with his photo material relatively intact, an exploit in itself. The hardships of the 'Great Leap Forward' orchestrated by Chairman Mao were a closely guarded secret protected by military powers. <br />   <br />  Frizot noted that: "During these two episodes in 1948-1949 and 1958, each profoundly characterised by a contrasting political and social situation, Henri Cartier-Bresson successfully reconfigured the standard model of reportage or stories, while providing magazines with material to demonstrate through their pages the way of 'looking at life', which moved him like a 'kind of constant questioning and immediate answer."
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_33031018 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.paristribune.info/photo/art/grande/37314817-33031018.jpg?v=1569149668&amp;ibox" title="Early in the morning in the Forbidden City, 10,000 new recruits to form a Nationalist regiment, Bijing, Dec. 1948 © Foundation HCB/Magnum Photos"><img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/37314817-33031018.jpg?v=1569149668" alt="Early in the morning in the Forbidden City, 10,000 new recruits to form a Nationalist regiment, Bijing, Dec. 1948 © Foundation HCB/Magnum Photos" title="Early in the morning in the Forbidden City, 10,000 new recruits to form a Nationalist regiment, Bijing, Dec. 1948 © Foundation HCB/Magnum Photos" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/37314817-33031018.jpg?v=1569149891" alt="Early in the morning in the Forbidden City, 10,000 new recruits to form a Nationalist regiment, Bijing, Dec. 1948 © Foundation HCB/Magnum Photos" title="Early in the morning in the Forbidden City, 10,000 new recruits to form a Nationalist regiment, Bijing, Dec. 1948 © Foundation HCB/Magnum Photos"  /></a>
				 <div class="legende legende_33031018">
					 Early in the morning in the Forbidden City, 10,000 new recruits to form a Nationalist regiment, Bijing, Dec. 1948 © Foundation HCB/Magnum Photos
				 </div>
			 </div>
		 <div id="intertitre_3" class="intertitre" style="margin-bottom:10px">
			 <h2 class="access">The entire exhibition space will be occupied by 114 original prints from 1948-1949, 40 prints from 1958 and many archival documents.</h2>
		 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Never before has the entire modulable exhibition space been taken up by one sole show, so this will be a premier for the Fondation Henri Cartier-Bresson.The exhibition is curated by noted photo historian Michel Frizot with Ying Lung Su. <br />   <br />  They both spent an extremely long time preparing this show which is under the artistic direction of Agnès Sire (Artisitic Director of the Fondation), together with the HCB collection curator Aude Raimbault who has now assembled the complete collection of photographic prints and publications of both Henri Cartier-Bresson and his deceased photographer wife, Martine Franck. <br />   <br />  The accompanying publication, 'Henri Cartier-Bresson: Chine 1948-1949 / 1958 by Michel Frizot and Ying Lung Su is published by Delpire. <br />   <br />  The exhibition opens on October 15th and will run until February 2nd 2020. It is presented with the support of the Gutenberg Agency.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_33031311 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: center;"><strong>Foundation Henri Cartier-Bresson</strong> <br />  79 Rue des Archives 75003 Paris <br />  Tel : 0140615050 <br />  Open Tuesdays to Sundays from 11am to 19pm <br />  Last entrance is at 18.20 <br />  Ticket costs 9€ or reduced price 5€ <br />  under certain conditions such as those over 65 <br />  students and other categories such as those handicapped, wheel-chairs etc <br />  Métro: République, Hotel de Ville <br />  Bus : 75 among many others</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_33102934 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Kunang-Helmi-Picard/">Kunang Helmi-Picard</a>
</div>
		 <div class="profile"><img src="/_public/profile/d3/d367e11253994d2c67a5762152a203639c94996c-thumb.jpg?v=1545085631" alt="Kunang Helmi-Picard" title="Kunang Helmi-Picard" /></div>
		 <div class="texte">Free lance journalism (Indonesia, for The Jakarta Post, Dewi and other Indonesian publications,... <a class="liens" href="/author/Kunang-Helmi-Picard/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-facebook" href="https://www.facebook.com/kunangH" rel="me" target="_blank"><img src="/_images/addto/medium/facebook.png" alt="Facebook" title="Facebook" class="imgfollow" /></a>
<a class="follow-linkedin" href="https://www.linkedin.com/in/kunang-helmi-94bb7625/" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Cet article cite</span> : 
<a  class="liens" href='/tags/beijing/'>beijing</a><span>, </span><a  class="liens" href='/tags/chine/'>chine</a><span>, </span><a  class="liens" href='/tags/henri+cartier-bresson/'>henri cartier-bresson</a><span>, </span><a  class="liens" href='/tags/photo/'>photo</a><span>, </span><a  class="liens" href='/tags/photographe/'>photographe</a><span>, </span><a  class="liens" href='/tags/photojournalisme/'>photojournalisme</a><span>, </span><a  class="liens" href='/tags/p%C3%A9kin/'>pékin</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div id="snsbookmarks_22847437_37314817">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_22847437_37314817%27%2C+%27%2Fmymodule%2F22847437%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D37314817%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_22847468" class="param_commentaire mod_22847468 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Henri-Cartier-Bresson-in-China_a10445.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="37314817" />
						 <input type="hidden" name="id_article_reel" value="37314817" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-22847468-1.png?v=1526237554" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Les opinions sont libres à la condition de respecter les limites fixées par la Loi et par la jurisprudence. 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">D'autres articles / More stories</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/22847437/', '', 'start=-2&amp;numero=10445&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/22847437/', '', 'start=2&amp;numero=10445&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/37148255-32907912.jpg?v=1568327187) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Paris-Chatelet-Theatre-reopens-after-over-two-years-at-a-cost-of-315-million_a10434.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/37148255-32907912.jpg?v=1568327186) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Paris-Chatelet-Theatre-reopens-after-over-two-years-at-a-cost-of-315-million_a10434.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 13 Septembre 2019 - 00:00</span>			 <a class="access" href="/Paris-Chatelet-Theatre-reopens-after-over-two-years-at-a-cost-of-315-million_a10434.html">Paris : Châtelet Theatre reopens after over two years at a cost of € 31,5 million</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/36953992-32809135.jpg?v=1567512492) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/The-world-of-Roger-Ballen-between-human-psyche-and-the-valors-of-asphyxiating-culture_a10426.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/36953992-32809135.jpg?v=1567512490) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/The-world-of-Roger-Ballen-between-human-psyche-and-the-valors-of-asphyxiating-culture_a10426.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 5 Septembre 2019 - 10:10</span>			 <a class="access" href="/The-world-of-Roger-Ballen-between-human-psyche-and-the-valors-of-asphyxiating-culture_a10426.html">The world of Roger Ballen between human psyche and the valors of "asphyxiating culture"</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/actu-paris/">Actu Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/actu-ile-de-france/">Actu Ile-de-France </a>
			 <span class="access"> | </span>
			 <a class="access" href="/actu-en-france/">Actu française</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International/">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Paris-Tribune-Post/">Paris Tribune Post</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-sont-cites_r93.html">Ils sont cités</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_22847437" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 24823387 -->
<div id="mod_24823387" class="mod_24823387 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <ul class="menu" >
		 <li class="id6 cel1 bouton">
			 <a data-link="rubrique,174487" href="/actu-paris/">Paris Tribune</a>
		 </li>
		 <li class="id3 cel2 bouton">
			 <a data-link="rubrique,5387943" href="/Maohi-Tribune/">Māʻohi Tribune</a>
		 </li>
		 <li class="id1 cel1 bouton">
			 <a data-link="rubrique,5387918" href="/Fontenay-Tribune/">Fontenay Tribune</a>
		 </li>
		 <li class="id5 cel2 bouton">
			 <a data-link="rubrique,5388018" href="/Libye-Tribune/">Libye Tribune</a>
		 </li>
		 <li class="id4 cel1 bouton">
			 <a data-link="rubrique,4199480" href="/Paris-Tribune-Post/">Paris Tribune Post</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_24823387" class="ecart_col2"><hr /></div>

<!-- pub 22847497 -->
<div id="mod_22847497" class="mod_22847497 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22847497_content">
		 <a target="_blank"  href="/ads/117453/" rel="nofollow"><img width="300" height="346" src="https://www.paristribune.info/photo/restaurant_les_vendanges_40_rue_friant_75014_paris.jpg?v=1481502304" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_22847497" class="ecart_col2"><hr /></div>

<!-- news 22854330 -->
<div id="ecart_before_22854330" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_22854330" class="mod_22854330 wm-module fullbackground  news module-news type-3">
	 <div id="tabs_22854330" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 22854330)">A la Une</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 22854330)">+ Lus depuis 1 mois</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 22854330)"></a></li>
	 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_22854330_0" >
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Henri-Cartier-Bresson-in-China_a10445.html">Henri Cartier-Bresson in China</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/227e-anniversaire-de-la-naissance-de-la-Republique_a6722.html">227e anniversaire de la naissance de la République</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Reouverture-du-Theatre-Imperial-du-Chatelet-avant-les-Journees-Europeennes-du-Patrimoine_a10441.html">Réouverture du Théâtre Impérial du Châtelet avant les Journées Européennes du Patrimoine</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Paris-Chatelet-Theatre-reopens-after-over-two-years-at-a-cost-of-315-million_a10434.html">Paris : Châtelet Theatre reopens after over two years at a cost of € 31,5 million</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/The-world-of-Roger-Ballen-between-human-psyche-and-the-valors-of-asphyxiating-culture_a10426.html">The world of Roger Ballen between human psyche and the valors of "asphyxiating culture"</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_22854330_1" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/227e-anniversaire-de-la-naissance-de-la-Republique_a6722.html">227e anniversaire de la naissance de la République</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/The-world-of-Roger-Ballen-between-human-psyche-and-the-valors-of-asphyxiating-culture_a10426.html">The world of Roger Ballen between human psyche and the valors of "asphyxiating culture"</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Reouverture-du-Theatre-Imperial-du-Chatelet-avant-les-Journees-Europeennes-du-Patrimoine_a10441.html">Réouverture du Théâtre Impérial du Châtelet avant les Journées Européennes du Patrimoine</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Paris-Chatelet-Theatre-reopens-after-over-two-years-at-a-cost-of-315-million_a10434.html">Paris : Châtelet Theatre reopens after over two years at a cost of € 31,5 million</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Henri-Cartier-Bresson-in-China_a10445.html">Henri Cartier-Bresson in China</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_22854330_2" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Henri-Cartier-Bresson-in-China_a10445.html">Henri Cartier-Bresson in China</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Reouverture-du-Theatre-Imperial-du-Chatelet-avant-les-Journees-Europeennes-du-Patrimoine_a10441.html">Réouverture du Théâtre Impérial du Châtelet avant les Journées Européennes du Patrimoine</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Paris-Chatelet-Theatre-reopens-after-over-two-years-at-a-cost-of-315-million_a10434.html">Paris : Châtelet Theatre reopens after over two years at a cost of € 31,5 million</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/The-world-of-Roger-Ballen-between-human-psyche-and-the-valors-of-asphyxiating-culture_a10426.html">The world of Roger Ballen between human psyche and the valors of "asphyxiating culture"</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/227e-anniversaire-de-la-naissance-de-la-Republique_a6722.html">227e anniversaire de la naissance de la République</a>
		 </h3>
	 </div>
		 </div>
	 </div>
</div>
</div>
<div id="ecart_after_22854330" class="ecart_col2"><hr /></div>

<!-- pub 25142715 -->
<div id="ecart_before_25142715" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_25142715" class="mod_25142715 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_25142715_content">
		 <a target="_blank"  href="/ads/125925/" rel="nofollow"><img width="300" height="229" src="https://www.paristribune.info/photo/la_publicite_en_france_par_emile_mermet,_advertising_poster,_ca__1880__1_.jpg?v=1495213166" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div id="ecart_after_25142715" class="ecart_col2"><hr /></div>

<!-- rub_une 29000501 -->
<div id="ecart_before_29000501" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_29000501" class="mod_29000501 wm-module fullbackground module-responsive  module-rub_une type-5">
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_29000501" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">La Révolution française</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Politique</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Economie</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Culture</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Faits divers</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Sports</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Débats </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Scope</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Livres</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Justice </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Enchères</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Pratique</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Le Journal</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Ils sont cités</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">« Les Rets de Taramea » </a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_29000501_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/​Il-y-a-225-ans-la-fin-de-la-Terreur_a10392.html">
					 ​Il y a 225 ans, la fin de la Terreur
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/​Il-y-a-225-ans-la-fin-de-la-Terreur_a10392.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35991280-32330277.jpg?v=1564356047" alt="​Il y a 225 ans, la fin de la Terreur" title="​Il y a 225 ans, la fin de la Terreur"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/​L-evasion-a-echoue-decapitation-de-Louis-XVI-le-21-janvier-1793_a9749.html">
					 ​L’évasion a échoué : décapitation de Louis XVI le 21 janvier 1793
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/​L-evasion-a-echoue-decapitation-de-Louis-XVI-le-21-janvier-1793_a9749.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/19600534-23419809.jpg?v=1516506179" alt="​L’évasion a échoué : décapitation de Louis XVI le 21 janvier 1793" title="​L’évasion a échoué : décapitation de Louis XVI le 21 janvier 1793"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/La-Revolution_a7917.html">
					 La Révolution ?
				 </a>
			&nbsp;<img src="https://www.paristribune.info/photo/bt_payant.png?v=1540820901" class="image" alt="&euro;" title="&euro;"  />
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/La-Revolution_a7917.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/6598090-9952647.jpg?v=1399381023" alt="La Révolution ?" title="La Révolution ?"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Municipales-a-Paris-quand-Cedric-Villani-Pierre-Yves-Bournazel-et-Gaspard-Gantzer-se-rencontrent_a10409.html">
					 Municipales à Paris : quand Cédric Villani, Pierre-Yves Bournazel et Gaspard Gantzer se rencontrent
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Municipales-a-Paris-quand-Cedric-Villani-Pierre-Yves-Bournazel-et-Gaspard-Gantzer-se-rencontrent_a10409.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36168006-32426124.jpg?v=1564913229" alt="Municipales à Paris : quand Cédric Villani, Pierre-Yves Bournazel et Gaspard Gantzer se rencontrent" title="Municipales à Paris : quand Cédric Villani, Pierre-Yves Bournazel et Gaspard Gantzer se rencontrent"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/L-affaire-Roger-Quilliot-eclaire-l-affaire-Gallerneau-Loiseau-Mestre_a10400.html">
					 L'affaire Roger Quilliot éclaire l'affaire Gallerneau Loiseau Mestre
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-affaire-Roger-Quilliot-eclaire-l-affaire-Gallerneau-Loiseau-Mestre_a10400.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36052851-32369879.jpg?v=1564540348" alt="L'affaire Roger Quilliot éclaire l'affaire Gallerneau Loiseau Mestre" title="L'affaire Roger Quilliot éclaire l'affaire Gallerneau Loiseau Mestre"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Deni-de-democratie-dans-la-succession-de-Patricia-Gallerneau-des-Vendeens-ecoeures-par-Patrick-Loiseau_a10393.html">
					 Déni de démocratie dans la succession de Patricia Gallerneau, des Vendéens « écœurés » par Patrick Loiseau
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Deni-de-democratie-dans-la-succession-de-Patricia-Gallerneau-des-Vendeens-ecoeures-par-Patrick-Loiseau_a10393.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35992763-32330658.jpg?v=1564373210" alt="Déni de démocratie dans la succession de Patricia Gallerneau, des Vendéens « écœurés » par Patrick Loiseau" title="Déni de démocratie dans la succession de Patricia Gallerneau, des Vendéens « écœurés » par Patrick Loiseau"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Makemo-roi-du-black-out-et-des-coupures-d-electricite-non-justifiees-selon-l-association-Katalina_a10416.html">
					 Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Makemo-roi-du-black-out-et-des-coupures-d-electricite-non-justifiees-selon-l-association-Katalina_a10416.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36566551-32608434.jpg?v=1566243117" alt="Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina" title="Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/La-premiere-chaine-francaise-quitte-Jerusalem-pour-des-raisons-economiques_a10389.html">
					 La première chaîne française quitte Jérusalem pour des raisons économiques
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/La-premiere-chaine-francaise-quitte-Jerusalem-pour-des-raisons-economiques_a10389.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35899537-32288469.jpg?v=1564052155" alt="La première chaîne française quitte Jérusalem pour des raisons économiques" title="La première chaîne française quitte Jérusalem pour des raisons économiques"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-prix-du-timbre-augmente-de-dix-centimes_a10388.html">
					 Le prix du timbre augmente de dix centimes 
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Le-prix-du-timbre-augmente-de-dix-centimes_a10388.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35897736-32287116.jpg?v=1564049283" alt="Le prix du timbre augmente de dix centimes " title="Le prix du timbre augmente de dix centimes "  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Reouverture-du-Theatre-Imperial-du-Chatelet-avant-les-Journees-Europeennes-du-Patrimoine_a10441.html">
					 Réouverture du Théâtre Impérial du Châtelet avant les Journées Européennes du Patrimoine
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Reouverture-du-Theatre-Imperial-du-Chatelet-avant-les-Journees-Europeennes-du-Patrimoine_a10441.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37253107-32967282.jpg?v=1568337579" alt="Réouverture du Théâtre Impérial du Châtelet avant les Journées Européennes du Patrimoine" title="Réouverture du Théâtre Impérial du Châtelet avant les Journées Européennes du Patrimoine"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Paris-Chatelet-Theatre-reopens-after-over-two-years-at-a-cost-of-315-million_a10434.html">
					 Paris : Châtelet Theatre reopens after over two years at a cost of € 31,5 million
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Paris-Chatelet-Theatre-reopens-after-over-two-years-at-a-cost-of-315-million_a10434.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37148255-32907912.jpg?v=1568339582" alt="Paris : Châtelet Theatre reopens after over two years at a cost of € 31,5 million" title="Paris : Châtelet Theatre reopens after over two years at a cost of € 31,5 million"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/The-world-of-Roger-Ballen-between-human-psyche-and-the-valors-of-asphyxiating-culture_a10426.html">
					 The world of Roger Ballen between human psyche and the valors of "asphyxiating culture"
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/The-world-of-Roger-Ballen-between-human-psyche-and-the-valors-of-asphyxiating-culture_a10426.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36953992-32809135.jpg?v=1567671953" alt="The world of Roger Ballen between human psyche and the valors of &quot;asphyxiating culture&quot;" title="The world of Roger Ballen between human psyche and the valors of &quot;asphyxiating culture&quot;"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Nouvelle-agression-a-Paris-Plage-d-une-touriste-et-ses-enfants_a10420.html">
					 Nouvelle agression à Paris Plage d'une touriste et ses enfants
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Nouvelle-agression-a-Paris-Plage-d-une-touriste-et-ses-enfants_a10420.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36593142-32622887.jpg?v=1566308278" alt="Nouvelle agression à Paris Plage d'une touriste et ses enfants" title="Nouvelle agression à Paris Plage d'une touriste et ses enfants"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Paris-plus-grand-marche-de-crack-en-plein-air-de-France-ecrit-le-New-York-Times_a10418.html">
					 Paris, plus grand marché de crack en plein air de France, écrit le New-York Times
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Paris-plus-grand-marche-de-crack-en-plein-air-de-France-ecrit-le-New-York-Times_a10418.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36593122-32622881.jpg?v=1566307812" alt="Paris, plus grand marché de crack en plein air de France, écrit le New-York Times" title="Paris, plus grand marché de crack en plein air de France, écrit le New-York Times"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Vol-par-ruse-a-Paris-les-bijoux-remplaces-par-des-chocolats-par-une-fausse-princesse-arabe_a10406.html">
					 Vol par ruse à Paris : les bijoux remplacés par des chocolats par une fausse princesse arabe
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Vol-par-ruse-a-Paris-les-bijoux-remplaces-par-des-chocolats-par-une-fausse-princesse-arabe_a10406.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36130783-32409727.jpg?v=1564785954" alt="Vol par ruse à Paris : les bijoux remplacés par des chocolats par une fausse princesse arabe" title="Vol par ruse à Paris : les bijoux remplacés par des chocolats par une fausse princesse arabe"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_5" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Coupe-du-monde-de-rugby-feminin-l-Afrique-du-Sud-bat-l-Ouganda-lors-de-la-Coupe-d-Afrique-de-rugby-feminin_a10412.html">
					 Coupe du monde de rugby féminin : l'Afrique du Sud bat l'Ouganda lors de la Coupe d'Afrique de rugby féminin
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Coupe-du-monde-de-rugby-feminin-l-Afrique-du-Sud-bat-l-Ouganda-lors-de-la-Coupe-d-Afrique-de-rugby-feminin_a10412.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36364022-32512181.jpg?v=1565534333" alt="Coupe du monde de rugby féminin : l'Afrique du Sud bat l'Ouganda lors de la Coupe d'Afrique de rugby féminin" title="Coupe du monde de rugby féminin : l'Afrique du Sud bat l'Ouganda lors de la Coupe d'Afrique de rugby féminin"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Coupe-d-Afrique-des-Nations-le-football-africain-fait-briller-l-ecole-francaise_a10361.html">
					 Coupe d'Afrique des Nations : le football africain fait briller l'école française
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Coupe-d-Afrique-des-Nations-le-football-africain-fait-briller-l-ecole-francaise_a10361.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35767345-32228808.jpg?v=1563664598" alt="Coupe d'Afrique des Nations : le football africain fait briller l'école française" title="Coupe d'Afrique des Nations : le football africain fait briller l'école française"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Champigny-sur-Marne-et-la-France-grandes-gagnantes-de-la-Coupe-d-Afrique-des-Nations_a10362.html">
					 Champigny-sur-Marne et la France grandes gagnantes de la Coupe d'Afrique des Nations
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Champigny-sur-Marne-et-la-France-grandes-gagnantes-de-la-Coupe-d-Afrique-des-Nations_a10362.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35769902-32229298.jpg?v=1563657356" alt="Champigny-sur-Marne et la France grandes gagnantes de la Coupe d'Afrique des Nations" title="Champigny-sur-Marne et la France grandes gagnantes de la Coupe d'Afrique des Nations"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_6" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/​Etre-cycliste-entre-Punaauia-et-Papeete-un-defi-en-2019_a10404.html">
					 ​Etre cycliste entre Punaauia et Papeete : un défi en 2019
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/​Etre-cycliste-entre-Punaauia-et-Papeete-un-defi-en-2019_a10404.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36059789-32373123.jpg?v=1564550629" alt="​Etre cycliste entre Punaauia et Papeete : un défi en 2019" title="​Etre cycliste entre Punaauia et Papeete : un défi en 2019"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/L-affaire-Gallerneau-Loiseau-Mestre-cree-le-debat_a10403.html">
					 L'affaire Gallerneau Loiseau Mestre crée le débat
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-affaire-Gallerneau-Loiseau-Mestre-cree-le-debat_a10403.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36058855-32372285.jpg?v=1564540631" alt="L'affaire Gallerneau Loiseau Mestre crée le débat" title="L'affaire Gallerneau Loiseau Mestre crée le débat"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Rugy-se-goinfre-mais-ne-rougit-pas_a10334.html">
					 Rugy se goinfre mais ne rougit pas
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Rugy-se-goinfre-mais-ne-rougit-pas_a10334.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35497670-32101441.jpg?v=1562795560" alt="Rugy se goinfre mais ne rougit pas" title="Rugy se goinfre mais ne rougit pas"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_7" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Les-voitures-anciennes-aiment-passer-par-Paris_a10337.html">
					 Les voitures anciennes aiment passer par Paris
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Les-voitures-anciennes-aiment-passer-par-Paris_a10337.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35510884-32108798.jpg?v=1562837736" alt="Les voitures anciennes aiment passer par Paris" title="Les voitures anciennes aiment passer par Paris"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Traversee-de-voitures-anciennes-d-Antony-a-Meudon-en-passant-par-Paris_a10338.html">
					 Traversée de voitures anciennes d'Antony à Meudon en passant par Paris
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Traversee-de-voitures-anciennes-d-Antony-a-Meudon-en-passant-par-Paris_a10338.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35511618-32109405.jpg?v=1562836738" alt="Traversée de voitures anciennes d'Antony à Meudon en passant par Paris" title="Traversée de voitures anciennes d'Antony à Meudon en passant par Paris"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Buddha-the-Golden-Legend-at-Guimet-Museum_a10331.html">
					 Buddha, the Golden Legend, at Guimet Museum
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Buddha-the-Golden-Legend-at-Guimet-Museum_a10331.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35449586-32075414.jpg?v=1564402484" alt="Buddha, the Golden Legend, at Guimet Museum" title="Buddha, the Golden Legend, at Guimet Museum"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_8" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/L-Afrique-ancienne-de-l-Acacus-au-Zimbabwe_a10074.html">
					  L’Afrique ancienne, de l’Acacus au Zimbabwe
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-Afrique-ancienne-de-l-Acacus-au-Zimbabwe_a10074.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/26718227-27326086.jpg?v=1546462860" alt=" L’Afrique ancienne, de l’Acacus au Zimbabwe" title=" L’Afrique ancienne, de l’Acacus au Zimbabwe"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/L-oligarchie-au-pouvoir_a10050.html">
					 L'oligarchie au pouvoir
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-oligarchie-au-pouvoir_a10050.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/26380845-27182681.jpg?v=1539198818" alt="L'oligarchie au pouvoir" title="L'oligarchie au pouvoir"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Enquete-sur-la-promotion-Senghor-de-l-ENA-ou-la-formation-des-elites-actuelles_a9885.html">
					 Enquête sur la promotion Senghor de l'ENA ou la formation des élites actuelles
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Enquete-sur-la-promotion-Senghor-de-l-ENA-ou-la-formation-des-elites-actuelles_a9885.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/21336410-24409774.jpg?v=1522864971" alt="Enquête sur la promotion Senghor de l'ENA ou la formation des élites actuelles" title="Enquête sur la promotion Senghor de l'ENA ou la formation des élites actuelles"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_9" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Anniversaire-de-la-Liberte-de-la-Presse-Loi-du-29-juillet-1881_a10396.html">
					 Anniversaire de la Liberté de la Presse, Loi du 29 juillet 1881
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Anniversaire-de-la-Liberte-de-la-Presse-Loi-du-29-juillet-1881_a10396.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36014883-32344024.jpg?v=1564429995" alt="Anniversaire de la Liberté de la Presse, Loi du 29 juillet 1881" title="Anniversaire de la Liberté de la Presse, Loi du 29 juillet 1881"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/La-riposte-de-Francois-de-Rugy-attaquer-en-diffamation_a10368.html">
					 La riposte de François de Rugy : attaquer en diffamation
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/La-riposte-de-Francois-de-Rugy-attaquer-en-diffamation_a10368.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35866815-32271536.jpg?v=1563957441" alt="La riposte de François de Rugy : attaquer en diffamation" title="La riposte de François de Rugy : attaquer en diffamation"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/L-ineligibilite-sous-la-Ve-Republique-de-1985-a-2019_a10247.html">
					 L'inéligibilité sous la Ve République de 1985 à 2019
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-ineligibilite-sous-la-Ve-Republique-de-1985-a-2019_a10247.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/30895799-29314779.jpg?v=1550633902" alt="L'inéligibilité sous la Ve République de 1985 à 2019" title="L'inéligibilité sous la Ve République de 1985 à 2019"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_10" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Une-effigie-de-Toutankhamon-vendue-aux-encheres-a-Londres-contre-l-avis-du-Caire_a10322.html">
					 Une effigie de Toutankhamon vendue aux enchères à Londres contre l'avis du Caire
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Une-effigie-de-Toutankhamon-vendue-aux-encheres-a-Londres-contre-l-avis-du-Caire_a10322.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35348820-32022291.jpg?v=1562338593" alt="Une effigie de Toutankhamon vendue aux enchères à Londres contre l'avis du Caire" title="Une effigie de Toutankhamon vendue aux enchères à Londres contre l'avis du Caire"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/De-beaux-objets-sur-le-Circuit-Nevers-Magny-Cours_a10271.html">
					 De beaux objets sur le Circuit Nevers Magny-Cours 
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/De-beaux-objets-sur-le-Circuit-Nevers-Magny-Cours_a10271.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35072609-31872167.jpg?v=1561510030" alt="De beaux objets sur le Circuit Nevers Magny-Cours " title="De beaux objets sur le Circuit Nevers Magny-Cours "  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Un-ours-blanc-en-robe-noire_a9110.html">
					 Un ours blanc en robe noire
				 </a>
			&nbsp;<img src="https://www.paristribune.info/photo/bt_payant.png?v=1540820901" class="image" alt="&euro;" title="&euro;"  />
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Un-ours-blanc-en-robe-noire_a9110.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/9741296-15712132.jpg?v=1466859363" alt="Un ours blanc en robe noire" title="Un ours blanc en robe noire"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_11" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/​Les-elections-municipales-ont-lieu-les-15-et-22-mars-2020_a10352.html">
					 ​Les élections municipales ont lieu les 15 et 22 mars 2020
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/​Les-elections-municipales-ont-lieu-les-15-et-22-mars-2020_a10352.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35648465-32177803.jpg?v=1563298690" alt="​Les élections municipales ont lieu les 15 et 22 mars 2020" title="​Les élections municipales ont lieu les 15 et 22 mars 2020"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Defile-du-14-juillet-le-prefet-de-Paris-a-pour-objectif-d-eviter-toute-visibilite-des-Gilets-Jaunes_a10346.html">
					 Défilé du 14 juillet : le préfet de Paris a pour objectif d'éviter toute visibilité des Gilets Jaunes
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Defile-du-14-juillet-le-prefet-de-Paris-a-pour-objectif-d-eviter-toute-visibilite-des-Gilets-Jaunes_a10346.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35563829-32138427.jpg?v=1563017272" alt="Défilé du 14 juillet : le préfet de Paris a pour objectif d'éviter toute visibilité des Gilets Jaunes" title="Défilé du 14 juillet : le préfet de Paris a pour objectif d'éviter toute visibilité des Gilets Jaunes"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/La-Ville-de-Paris-organise-douze-heures-de-libre-expression-dans-la-salle-du-conseil-de-Paris_a10173.html">
					 La Ville de Paris organise douze heures de libre expression dans la salle du conseil de Paris
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/La-Ville-de-Paris-organise-douze-heures-de-libre-expression-dans-la-salle-du-conseil-de-Paris_a10173.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/30036823-28824360.jpg?v=1548272954" alt="La Ville de Paris organise douze heures de libre expression dans la salle du conseil de Paris" title="La Ville de Paris organise douze heures de libre expression dans la salle du conseil de Paris"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_12" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Demandez-le-journal-_a9750.html">
					 Demandez le journal !
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Demandez-le-journal-_a9750.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/19601430-23421600.jpg?v=1547516343" alt="Demandez le journal !" title="Demandez le journal !"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_13" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Patricia-Gallerneau_a10394.html">
					 Patricia Gallerneau
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Patricia-Gallerneau_a10394.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35995070-32331324.jpg?v=1564370990" alt="Patricia Gallerneau" title="Patricia Gallerneau"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Benjamin-Griveaux_a10333.html">
					 Benjamin Griveaux
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Benjamin-Griveaux_a10333.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35493802-32100125.jpg?v=1563106584" alt="Benjamin Griveaux" title="Benjamin Griveaux"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cedric-Villani_a10342.html">
					 Cédric Villani
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Cedric-Villani_a10342.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35555587-32145768.jpg?v=1563105850" alt="Cédric Villani" title="Cédric Villani"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_14" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/L-homme-au-sourire-en-tranche-de-pasteque-episode-1-en-acces-libre_a3861.html">
					 L'homme au sourire en tranche de pastèque - épisode 1 en accès libre
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-homme-au-sourire-en-tranche-de-pasteque-episode-1-en-acces-libre_a3861.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/2346986-3284241.jpg?v=1335932426" alt="L'homme au sourire en tranche de pastèque - épisode 1 en accès libre" title="L'homme au sourire en tranche de pastèque - épisode 1 en accès libre"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- menu_static 22847461 -->
<div class="module-notresponsive">
<div id="mod_22847461" class="mod_22847461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.paristribune.info/" data-link="home," >
				 Accueil
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Aux-lecteurs-inscrits-et-abonnes_a9559.html" data-link="article,14644992" >
				 Contact
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Mentions-legales-de-Paris-Tribune_a8162.html" data-link="article,7070310" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/L-histoire-vraie-de-Paris-Tribune_a8077.html" data-link="article,6961817" >
				 Histoire vraie
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Les-conditions-generales-d-utilisation-CGU_a8161.html" data-link="article,7063973" >
				 CGU
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/links/Ils-parlent-de-nous_ai32146.html" data-link="annuaire,32146" >
				 Ils parlent de nous
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/shop/Campagne-publicitaire_l8.html" data-link="boutique,21936" >
				 Regie publicitaire
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://retourdactu.fr/" data-link="externe,http://retourdactu.fr/" target="_blank">
				 Retour d'Actu
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="http://www.tahiti-infos.com/" data-link="externe,http://www.tahiti-infos.com/" target="_blank">
				 Tahiti Infos
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://nations-emergentes.org/" data-link="externe,http://nations-emergentes.org/" target="_blank">
				 Nations émergentes
			 </a>
		 </li>
	 </ul>
</div>
</div>
<div id="ecart_after_22847461" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 22847466 -->
<div id="ecart_before_22847466" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847466" class="mod_22847466 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 www.paristribune.info - SMS +33 6 43 89 07 29 - contact @ paristribune.info - ISSN 2275-3869 - L'exploitation des articles de la rédaction est soumise à redevance pour tout usage autre que strictement personnel, privé et non collectif.
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
<div id="ecart_after_22847466" class="ecart_col100" style="display:none"><hr /></div>

<!-- rub_une 26446108 -->
<div id="mod_26446108" class="mod_26446108 wm-module fullbackground module-responsive  module-rub_une type-3">
	 <div class="cel1 inner"><div class="fullmod">
		 <table class="inner" cellpadding="0" cellspacing="0">
			 <tr>
				 <td>
					 <div class="section" id="section26446108_0">
					 <table cellpadding="0" cellspacing="0" class="inner carousel nb-col-7"><tr>
						 <td class="encapse_bloc clear-x2 clear-x3 clear-x4" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/actu-mairie-de-paris/">Actu Mairie de Paris</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Reouverture-du-Theatre-Imperial-du-Chatelet-avant-les-Journees-Europeennes-du-Patrimoine_a10441.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/37253107-32967282.jpg?v=1568337579" alt="Réouverture du Théâtre Impérial du Châtelet avant les Journées Européennes du Patrimoine" title="Réouverture du Théâtre Impérial du Châtelet avant les Journées Européennes du Patrimoine"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/37253107-32967282.jpg?v=1568337579" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Reouverture-du-Theatre-Imperial-du-Chatelet-avant-les-Journees-Europeennes-du-Patrimoine_a10441.html">
										 Réouverture du Théâtre Impérial du Châtelet avant les Journées Européennes du Patrimoine
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/metropole-du-grand-paris-conseil-regional-ile-de-france/">Actu Grand Paris et IDF </a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/La-SOLIDEO-placee-sous-la-tutelle-de-trois-ministeres-qu-est-ce-que-c-est_a9962.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/22986932-25452848.jpg?v=1528926839" alt="La SOLIDEO placée sous la tutelle de trois ministères, qu'est-ce que c'est ?" title="La SOLIDEO placée sous la tutelle de trois ministères, qu'est-ce que c'est ?"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/22986932-25452848.jpg?v=1528926840" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/La-SOLIDEO-placee-sous-la-tutelle-de-trois-ministeres-qu-est-ce-que-c-est_a9962.html">
										 La SOLIDEO placée sous la tutelle de trois ministères, qu'est-ce que c'est ?
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Actu-des-Institutions_r202.html">Actu des Institutions</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/L-affaire-Roger-Quilliot-eclaire-l-affaire-Gallerneau-Loiseau-Mestre_a10400.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/36052851-32369879.jpg?v=1564540348" alt="L'affaire Roger Quilliot éclaire l'affaire Gallerneau Loiseau Mestre" title="L'affaire Roger Quilliot éclaire l'affaire Gallerneau Loiseau Mestre"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/36052851-32369879.jpg?v=1564540349" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/L-affaire-Roger-Quilliot-eclaire-l-affaire-Gallerneau-Loiseau-Mestre_a10400.html">
										 L'affaire Roger Quilliot éclaire l'affaire Gallerneau Loiseau Mestre
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x3 separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Maohi-Tribune/">Mā'ohi Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Makemo-roi-du-black-out-et-des-coupures-d-electricite-non-justifiees-selon-l-association-Katalina_a10416.html">
									 <img src="/_images/1.gif" alt="" class="play_16_9" />
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/36566551-32608434.jpg?v=1566243116" alt="Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina" title="Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/36566551-32608434.jpg?v=1566243117" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Makemo-roi-du-black-out-et-des-coupures-d-electricite-non-justifiees-selon-l-association-Katalina_a10416.html">
										 Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 clear-x4 separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Fontenay-Tribune/">Fontenay Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Le-Maire-de-Fontenay-aux-Roses-En-Marche-ou-non_a10279.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35158580-31918840.jpg?v=1562189972" alt="Le Maire de Fontenay-aux-Roses En Marche ou non ?" title="Le Maire de Fontenay-aux-Roses En Marche ou non ?"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35158580-31918840.jpg?v=1562189973" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Le-Maire-de-Fontenay-aux-Roses-En-Marche-ou-non_a10279.html">
										 Le Maire de Fontenay-aux-Roses En Marche ou non ?
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Libye-Tribune/">Libye Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/La-premiere-chaine-francaise-quitte-Jerusalem-pour-des-raisons-economiques_a10389.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35899537-32288469.jpg?v=1564052155" alt="La première chaîne française quitte Jérusalem pour des raisons économiques" title="La première chaîne française quitte Jérusalem pour des raisons économiques"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35899537-32288469.jpg?v=1564052156" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/La-premiere-chaine-francaise-quitte-Jerusalem-pour-des-raisons-economiques_a10389.html">
										 La première chaîne française quitte Jérusalem pour des raisons économiques
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 clear-x3 separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Paris-Tribune-Post/">Paris Tribune Post</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Paris-Chatelet-Theatre-reopens-after-over-two-years-at-a-cost-of-315-million_a10434.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/37148255-32907912.jpg?v=1568339582" alt="Paris : Châtelet Theatre reopens after over two years at a cost of € 31,5 million" title="Paris : Châtelet Theatre reopens after over two years at a cost of € 31,5 million"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/37148255-32907912.jpg?v=1568327187" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Paris-Chatelet-Theatre-reopens-after-over-two-years-at-a-cost-of-315-million_a10434.html">
										 Paris : Châtelet Theatre reopens after over two years at a cost of € 31,5 million
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
					 </tr></table>
				 </div>
				 </td>
			 </tr>
		 </table>
	 </div></div>
</div>
<div id="ecart_after_26446108" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 29383620 -->
<div id="ecart_before_29383620" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #FFFFFF !important;
          border-color: #FFFFFF !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #FFFFFF !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #FFFFFF !important;
        }
        .qc-cmp-button {
          color: #CCAD00 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #FFFFFF !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #D7A70B !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #D7A70B !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #FFFFFF !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #D7A70B !important;
        }
        .qc-cmp-ui {
            background-color: #3F3F3F !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #CCAD00 !important;
            border-color: #CCAD00 !important;
        }
    </style>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/22847437/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=37314817');
if (typeof wm_select_link === 'function') wm_select_link('.mod_22847529 .liens');

	$(function() {
		$(window).click(function(e) {
			var clicker = e.target || e.srcElement;
			if (!$(clicker).is('#mod_22847510 .form_search input, #mod_22847510 .fa-search, #mod_22847510 .div-search') || ($(clicker).is('#mod_22847510 #icon-search-open') && !$('#keyword_22847510').is('visible') && $('#keyword_22847510').val() == '')) {
				$('#mod_22847510 .div-search').hide('slide', {direction: 'right', duration: 200}, function() { $('#icon-search-22847510').show();  });
			}
		});
	});
	
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { 
    $('#icon-search-22847510').trigger('click');
    $('#keyword_22847510_safe').hide(); 
    $('#keyword_22847510').val(decodeURIComponent(search).replace('+', ' ')).show();
}
var list_dates = []; var currentDate = new Date(); 
list_dates['2019-9-22'] = 'Dimanche 22 Septembre';
list_dates['2019-9-23'] = 'Lundi 23 Septembre';
list_dates['2019-9-24'] = 'Mardi 24 Septembre';
list_dates['2019-9-25'] = 'Mercredi 25 Septembre';
list_dates['2019-9-26'] = 'Jeudi 26 Septembre';
$('.mod_26432893 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
            setDatetime26432893();
            var timer26432893 = setInterval(setDatetime26432893, 60*1000);
            function setDatetime26432893() {
                $('.mod_26432893 .heure').html(currentDate.getHours() + ':' + addZero(currentDate.getMinutes()));
            }

        function addZero(i) {
            if (i < 10) {
                i = '0' + i;
            }
            return i;
        }
        recharge_async('hidden_fields', '/mymodule/22847468/', 'ajax=true&show=fields&type=&id_objet=37314817');
make_print_object("37314817", "BjcHZ1VoVWQNOw==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_24823387 li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_22847461 ul li a');

/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2202445348513192",
    enable_page_level_ads: true
  });
</script>
</body>

</html>
