<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Marcel Campion fait trembler la Mairie de Paris</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Vaea Devatine" />
<meta name="keywords" content="conseil de paris, DPSP, forain, grande roue, hôtel de ville, mairie de paris, marcel campion, marché de noel, panique, place de la concorde, ville de paris" />
<meta name="description" content="Panique du service de sécurité, panique chez des élus de Paris, panique au service presse communication : la présence de Marcel Campion à l'Hôtel de Ville de Paris crée un événement « imprévu..." />

<meta name="geo.position" content="48.8560309;2.3529509" />
<meta property="og:url" content="https://www.paristribune.info/Marcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html" />
<meta property="og:image" content="https://www.paristribune.info/images/video/1436219/player/player_preview.jpg?v=1518166105" />
<meta property="og:video" content="https://www.paristribune.info/_public/swf/playerwm.swf?isLiveVid=false&amp;vidName=20593175.mp4&amp;startHD=false&amp;vidHDName=20593175_hd.mp4&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=https%3A%2F%2Fwww.paristribune.info&amp;start=0&amp;idvideo=1436219&amp;urlVideo=%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;stats=https%3A%2F%2Fwww.paristribune.info%2Findex.php%3Fpreaction%3Dstat_video-1436219&amp;ratio=1.78&amp;lang=fr&amp;preview=https%3A%2F%2Fwww.paristribune.info%2Fimages%2Fvideo%2F1436219%2Fplayer%2Fplayer_preview.jpg%3Fv%3D1518166105&amp;enableEmbed=true&amp;enablePlaylist=true&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=true&amp;position=4&amp;duration=85&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0x8D7573&amp;bufferBarColor=0xF9CBC7&amp;iconsColor=0xFEFEFE&amp;progressBarColor=0xE8291F&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=https%3A%2F%2Fwww.paristribune.info%2Fembed%2F9800%2F&amp;enableDynamicUrl=true&amp;shortURL=Marcel+Campion+fait+trembler+la+Mairie+de+Paris+http%3A%2F%2Fxfru.it%2Fgtgwd4&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=&amp;googleID=UA-55672115-1&amp;enableUA=1&amp;" />
<meta property="og:video:secure_url" content="https://embed.wmaker.tv/playerwm.swf?isLiveVid=false&amp;vidName=20593175.mp4&amp;startHD=false&amp;vidHDName=20593175_hd.mp4&amp;streamMode=lighttpd&amp;autostart=false&amp;urlSite=https%3A%2F%2Fwww.paristribune.info&amp;start=0&amp;idvideo=1436219&amp;urlVideo=%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;stats=https%3A%2F%2Fwww.paristribune.info%2Findex.php%3Fpreaction%3Dstat_video-1436219&amp;ratio=1.78&amp;lang=fr&amp;preview=https%3A%2F%2Fwww.paristribune.info%2Fimages%2Fvideo%2F1436219%2Fplayer%2Fplayer_preview.jpg%3Fv%3D1518166105&amp;enableEmbed=true&amp;enablePlaylist=true&amp;enableShare=true&amp;enableSubscribe=true&amp;logo=true&amp;position=4&amp;duration=85&amp;enablePub=false&amp;urlPub=undefined&amp;preroll=undefined&amp;prerollRatio=1.33&amp;prerollLink=undefined&amp;prerollStop=0&amp;controlBarColor=0x8D7573&amp;bufferBarColor=0xF9CBC7&amp;iconsColor=0xFEFEFE&amp;progressBarColor=0xE8291F&amp;template=1&amp;slice=10&amp;vidTitle=undefined&amp;from=undefined&amp;embedIbox=true&amp;urlEmbed=https%3A%2F%2Fwww.paristribune.info%2Fembed%2F9800%2F&amp;enableDynamicUrl=true&amp;shortURL=Marcel+Campion+fait+trembler+la+Mairie+de+Paris+http%3A%2F%2Fxfru.it%2Fgtgwd4&amp;embeded=false&amp;postview=undefined&amp;rtmp=false&amp;srcGA=&amp;googleID=UA-55672115-1&amp;enableUA=1&amp;" />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="360" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marcel Campion fait trembler la Mairie de Paris" />
<meta property="og:description" content="Panique du service de sécurité, panique chez des élus de Paris, panique au service presse communication : la présence de Marcel Campion à l'Hôtel de Ville de Paris crée un événement « imprévu » provoquant plusieurs réactions en chaîne." />
<meta property="og:site_name" content="Paris Tribune " />
<meta property="og:latitude" content="48.8560309" />
<meta property="og:longitude" content="2.3529509" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.paristribune.info/images/video/1436219/player/player_preview.jpg?v=1518166105" />
<meta property="twitter:title" content="Marcel Campion fait trembler la Mairie de Paris" />
<meta property="twitter:description" content="Panique du service de sécurité, panique chez des élus de Paris, panique au service presse communication : la présence de Marcel Campion à l'Hôtel de Ville de Paris crée un événement « imprévu..." />
<link rel="stylesheet" href="/var/style/style_888.css?v=1518098971" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1988.css?v=1516753785" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1512051531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1988_responsive.css?v=1516753785" type="text/css" />
<link rel="stylesheet" href="/var/style/style.21560871.css?v=1517950407" type="text/css" />
<link rel="stylesheet" href="/var/style/style.20415437.css?v=1517871558" type="text/css" />
<link rel="stylesheet" href="/var/style/style.20415438.css?v=1517245285" type="text/css" />
<link rel="stylesheet" href="/var/style/style.20492830.css?v=1513197936" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans|Preahvihear|ABeeZee" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.paristribune.info/Marcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html" />
<link rel="amphtml" href="https://www.paristribune.info/Marcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.paristribune.info" />
<link rel="icon" href="/favicon.ico?v=1517675400" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1517675400" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="YQWX5PBNILVblPNR62IfWODmdmGDPx2FEBCL4U2SZY0" />
 
<!-- Yahoo tags -->
<meta name="y_key" content="f633062028920594" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="8196E770096B8F92DF2E404837C7A824" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_ibox_embed.js?v=1455033333" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '20059636'];
var deploye21278235 = true;

function sfHover_21278235(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_21278235(obj); 
				} else if (func == 'click') {
					sfHoverHide_21278235(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_21278235(obj); }
		}
	);
}
function sfHoverShow_21278235(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_21278235(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>

<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_20415437 img, .mod_20415437 embed, .mod_20415437 table {
	 max-width: 804px;
}

.mod_20415437 .mod_20415437_pub {
	 min-width: 804px;
}

.mod_20415437 .mod_20415437_pub .cel1 {
	 padding: 0;
}

.mod_20415437 .photo.left .mod_20415437_pub, .mod_20415437 .photo.right .mod_20415437_pub {
	 min-width: 402px; margin: 15px 10px;
}

.mod_20415437 .photo.left .mod_20415437_pub {
	 margin-left: 0;
}

.mod_20415437 .photo.right .mod_20415437_pub {
	 margin-right: 0;
}

.mod_20415437 .para_23699569 .photo {
	 position: relative;
}

.mod_20415437 .para_23699745 .photo {
	 position: relative;
}

.mod_20415437 .para_23699755 .photo {
	 position: relative;
}

.mod_20415437 .para_23702605 .photo {
	 position: relative;
}

.mod_20415437 .para_23703073 .photo {
	 position: relative;
}

.mod_20415437 .para_23703447 .photo {
	 position: relative;
}

.mod_20415437 .para_23703549 .photo {
	 position: relative;
}

.mod_20415437 .para_23704033 .photo {
	 position: relative;
}

.mod_20415437 .para_23704942 .photo {
	 position: relative;
}

.mod_20415437 .para_23704985 .photo {
	 position: relative;
}

.mod_20415437 .para_23704990 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.paristribune.info/var/style/style.2428405.css?v=1505927851" type="text/css" />
<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/_public/css/compress_video.css?v=1379331844" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
gtag('set', 'UA-55672115-1');
ga('set', 'UA-55672115-');
</script>

 
</head>

<body class="mep888">

<!-- social_login 2428405 -->
<div id="mod_2428405" class="mod_2428405 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D20059636%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html')">Connectez-vous</a>
			 <a class="right" href="https://www.paristribune.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_2428405" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20415489 -->
<div id="mod_20415489" class="mod_20415489 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Menu</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.paristribune.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 S'inscrire
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1638652"><a href="/actualite-parisienne/" > <span>
 #Actualité parisienne
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1675314"><a href="/actualite-francilienne/" > <span>
 #Actualité francilienne
 </span>
</a></li>
 <li class="liens" data-link="rubrique,408487"><a href="/actualite-nationale/" > <span>
 #Actualité nationale
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1631596"><a href="/actualite-internationale/" > <span>
 #Actualité internationale
 </span>
</a></li>
 <li class="liens" data-link="rubrique,190121"><a href="/Actualites-des-Livres_r121.html" > <span>
 Actualité des Livres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664759"><a href="/paris-tribune-encheres/" > <span>
 #Paris Tribune Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664347"><a href="/paris-tribune-sports/" > <span>
 #Paris Tribune Sports
 </span>
</a></li>
 <li class="liens" data-link="telechargement,all"><a href="/downloads/" > <span>
 Téléchargements
 </span>
</a></li>
 <li class="liens" data-link="breve,"><a href="/actus-breves/" > <span>
 Actus brèves
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 #Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 #Vidéos
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/petites-annonces/" > <span>
 Petites annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,254987"><a href="/Actualites-de-Paris_r343.html" > <span>
 Ville de Paris
 </span>
</a></li>
 <li class="liens" data-link="rubrique,805067"><a href="/Actualites-Ile-de-France_r677.html" > <span>
 Région Ile-de-France MGP
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2281458"><a href="/Actualites-Prefectures_r765.html" > <span>
 Préfectures
 </span>
</a></li>
 <li class="liens" data-link="rubrique,225253"><a href="/Actualites-nationales_r202.html" > <span>
 National
 </span>
</a></li>
 <li class="liens" data-link="rubrique,614232"><a href="/Actualites-internationales_r618.html" > <span>
 International
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664754"><a href="/actus-encheres-sur-paris-tribune/" > <span>
 Actus Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664346"><a href="/actus-sport-sur-paris-tribune/" > <span>
 Actus Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,175246"><a href="/Citations_r93.html" > <span>
 Ils sont cités
 </span>
</a></li>
 <li class="liens" data-link="boutique,all"><a href="/shop/" > <span>
 Kiosque
 </span>
</a></li>
 <li class="liens" data-link="soumettre,"><a href="/soumettre-un-article/" > <span>
 Publier dans Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@paristribune.info"><a href="mailto:contact@paristribune.info" > <span>
 Nous contacter par email
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33769667665"><a href="tel:+33769667665" > <span>
 Nous contacter par téléphone
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174429"><a href="/Actualites-Paris-75001_r7.html" > <span>
 75001
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242688"><a href="/Actualites-Paris-75002_r276.html" > <span>
 75002
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242689"><a href="/Actualites-Paris-75003_r277.html" > <span>
 75003
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174430"><a href="/Actualites-Paris-75004_r8.html" > <span>
 75004
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174431"><a href="/Actualites-Paris-75005_r9.html" > <span>
 75005
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174432"><a href="/Actualites-Paris-75006_r10.html" > <span>
 75006
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174433"><a href="/Actualites-Paris-75007_r11.html" > <span>
 75007
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174428"><a href="/Actualites-Paris-75008_r6.html" > <span>
 75008
 </span>
</a></li>
 <li class="liens" data-link="rubrique,201442"><a href="/Actualites-Paris-75009_r130.html" > <span>
 75009
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242710"><a href="/Actualites-Paris-75010_r279.html" > <span>
 75010
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242717"><a href="/Actualites-Paris-75011_r280.html" > <span>
 75011
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242720"><a href="/Actualites-Paris-75012_r281.html" > <span>
 75012
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242721"><a href="/Actualites-Paris-75013_r282.html" > <span>
 75013
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242722"><a href="/Actualites-Paris-75014_r283.html" > <span>
 75014
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242723"><a href="/Actualites-Paris-75015_r284.html" > <span>
 75015
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242725"><a href="/Actualites-Paris-75016_r285.html" > <span>
 75016
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242799"><a href="/Actualites-Paris-75017_r286.html" > <span>
 75017
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242801"><a href="/Actualites-Paris-75018_r287.html" > <span>
 75018
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242802"><a href="/Actualites-Paris-75019_r288.html" > <span>
 75019
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242803"><a href="/Actualites-Paris-75020_r289.html" > <span>
 75020
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20415490 -->
<div id="mod_20415490" class="mod_20415490 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/iphone_titre_20415490.png?v=1505052772" alt="Paris Tribune"  title="Paris Tribune" /></a>
	 <a class="image tablet" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/ipad_titre_20415490.png?v=1505052772" alt="Paris Tribune"  title="Paris Tribune" /></a>
<div onclick="$('#search-20415490').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20415490" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_20492805" class="mod_20492805 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 20492806 -->
<div id="ecart_before_20492806" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20492806" class="mod_20492806 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.paristribune.info/"><img src="/photo/titre_20492806.png?v=1513297309" alt="Paris Tribune" title="Paris Tribune" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 21278052 -->
<div id="ecart_before_21278052" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21278052" class="mod_21278052 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/paristribune.info" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-21278052-190511.png" alt="Facebook" style="max-height: 46px;" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/@paristribune_" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-21278052-190512.png" alt="Twitter" style="max-height: 46px;" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.google.com/+paristribune.info" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-21278052-190513.png" alt="Google+" style="max-height: 46px;" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://m.paristribune.info/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-21278052-190514.png" alt="Mobile" style="max-height: 46px;" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/newsletter" style="height: 36px; line-height: 36px" ><img src="/photo/mod-21278052-190515.png" alt="Newsletter" style="max-height: 46px;" title="Newsletter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- menu_deployable 21278235 -->
<div id="ecart_before_21278235" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21278235" class="mod_21278235 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_21278235">
			 <li data-link="home," class=" titre first" id="menuliste_21278235_1"><a href="https://www.paristribune.info/" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.paristribune.info/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités</a></li>
					 <li data-link="rubrique,1638652" class=" stitre" ><a href="/actualite-parisienne/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité parisienne</a></li>
					 <li data-link="rubrique,1675314" class=" stitre" ><a href="/actualite-francilienne/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité francilienne</a></li>
					 <li data-link="rubrique,408487" class=" stitre" ><a href="/actualite-nationale/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité nationale</a></li>
					 <li data-link="rubrique,1631596" class=" stitre" ><a href="/actualite-internationale/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité internationale</a></li>
					 <li data-link="rubrique,2739075" class=" stitre" ><a href="/Paris-Tribune-Livres_r777.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Livres</a></li>
					 <li data-link="rubrique,2664759" class=" stitre" ><a href="/paris-tribune-encheres/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Enchères</a></li>
					 <li data-link="rubrique,2664347" class=" stitre" ><a href="/paris-tribune-sports/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Sports</a></li>
					 <li data-link="telechargement,all" class=" stitre" ><a href="/downloads/" ><span class="fake-margin" style="display:none">&nbsp;</span>Téléchargements</a></li>
					 <li data-link="breve," class=" stitre" ><a href="/actus-breves/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus brèves</a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Photos</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="article,14644992" class=" titre" id="menuliste_21278235_2"><a href="/lecteurs-inscrits-et-abonnes-a-Paris-Tribune/" >Vous</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/lecteurs-inscrits-et-abonnes-a-Paris-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Vous</a></li>
					 <li data-link="inscription," class=" stitre" ><a href="/subscription/" ><span class="fake-margin" style="display:none">&nbsp;</span>S'inscrire</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Agenda</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/petites-annonces/" ><span class="fake-margin" style="display:none">&nbsp;</span>Petites annonces</a></li>
					 <li data-link="article,14644992" class=" stitre" ><a href="/lecteurs-inscrits-et-abonnes-a-Paris-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Lecteurs inscrits et abonnés</a></li>
					 <li data-link="soumettre," class=" stitre" ><a href="/soumettre-un-article/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publier sur Paris Tribune</a></li>
					 <li data-link="annuaire,32146" class=" stitre" ><a href="/links/Ils-parlent-de-nous_ai32146.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Vous parlez de nous</a></li>
					 <li data-link="newsletter," class=" stitre slast" ><a href="/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span>Newsletter</a></li>
				 </ul>
			 </li>
			 <li data-link="boutique,all" class=" titre last" id="menuliste_21278235_3"><a href="/shop/" >Kiosque</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span>Kiosque</a></li>
					 <li data-link="boutique,produit|16" class=" stitre" ><a href="/shop/Abonnement-1-an-WEB-Journal-Paris-Tribune-PDF-ou-PRINT-hors-frais-d-envoi_p16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Abonnement</a></li>
					 <li data-link="rubrique,2691836" class=" stitre slast" ><a href="/Le-journal-Paris-Tribune_r776.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Le journal</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_21278235('menuliste_21278235')</script>
</div>
</td>
<td class="celcombo4">
<!-- menu_static 21278236 -->
<div id="ecart_before_21278236" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21278236" class="mod_21278236 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="https://www.paristribunemagazine.club" data-link="externe,https://www.paristribunemagazine.club" target="_blank">
				 Magazine
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20492805" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_20492803" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20492803" class="mod_20492803 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 20492804 -->
<div id="ecart_before_20492804" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20492804" class="mod_20492804 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_20492804" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:190px;" class="button hiddeninput" id="keyword_20492804_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_20492804').show(); $('#keyword_20492804').focus()" onkeydown="if(event.keyCode == 13) $('#form_20492804').submit()" value="Recherche" /><input type="text" style="display:none;width:190px;" id="keyword_20492804" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_20492804_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_20492804').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-20492804').hide();
	$('#mod_20492804 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_20492804').val() != '') {$('#mod_20492804 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-20492804" class="fa fa-search" onclick="
	$('#icon-search-20492804').hide();
	$('#mod_20492804 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_20492804').val() != '') {$('#mod_20492804 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20492803" class="ecart_col0" style="display:none"><hr /></div>

<!-- slogan 21643351 -->
<div id="ecart_before_21643351" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21643351" class="mod_21643351 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Actualité des arrondissements de Paris à la Une en assistant aux réunions publiques et par un travail d'investigation</div>
</div></div>

<div id="ecart_after_21643351" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 20492870 -->
<div id="ecart_before_20492870" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_20492870" class="mod_20492870 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20492870_content">
		 <a target="_blank"  href="/ads/86660/" rel="nofollow"><img width="1150" height="350" src="https://www.paristribune.info/photo/01_1.jpg?v=1419974525" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.paristribune.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Actualites-Paris-75004_r8.html">Actualités Paris 75004</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- menu_static 20517576 -->
<div id="mod_20517576" class="mod_20517576 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/L-histoire-vraie-de-Paris-Tribune/" data-link="article,6961817" >
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/shape1.gif?v=1133190089" alt=""  /> 
				 L'histoire vraie de Paris Tribune
			 </a>
		 </li>
	 </ul>
</div>
<div class="ecart_col1"><hr /></div>

<!-- pub 21485392 -->
<div class="responsive" style="display:none">
<div id="mod_21485392" class="mod_21485392 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_21485392_content">
		 <a target="_blank"  href="/ads/137446/" rel="nofollow"><img width="800" height="243" src="https://www.paristribune.info/photo/l_ile_de_la_cite_800.jpg?v=1516750860" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div class="ecart_col1"><hr /></div>
<div id="ecart_before_20415437" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_20415437" class="mod_20415437 wm-module fullbackground  page2_article article-9800">
	 <div class="entete"><div class="fullmod">
		 <span>Paris Tribune 100 % non produit par la Mairie. Autonome et indépendant. Si, si. Le journal que les élus regardent à la loupe.</span>
	 </div></div>
	 <div class="cel1">
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Marcel+Campion+fait+trembler+la+Mairie+de+Paris+http%3A%2F%2Fxfru.it%2Fgtgwd4"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;title=Marcel+Campion+fait+trembler+la+Mairie+de+Paris&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;title=Marcel+Campion+fait+trembler+la+Mairie+de+Paris"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;title=Marcel+Campion+fait+trembler+la+Mairie+de+Paris"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;Title=Marcel+Campion+fait+trembler+la+Mairie+de+Paris"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;t=Marcel+Campion+fait+trembler+la+Mairie+de+Paris"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;title=Marcel+Campion+fait+trembler+la+Mairie+de+Paris"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;h=Marcel+Campion+fait+trembler+la+Mairie+de+Paris"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;t=Marcel+Campion+fait+trembler+la+Mairie+de+Paris"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;title=Marcel+Campion+fait+trembler+la+Mairie+de+Paris"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.paristribune.info%2FMarcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html&amp;description=Marcel+Campion+fait+trembler+la+Mairie+de+Paris"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
<div class="liens"><img src='/_images/icones/icn_agenda_map.png' alt='' style='vertical-align:middle; margin-right:2px' /> <a target="_blank" href="/gmap/?adresse=48.8560309,2.3529509">Voir la carte</a></div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Cet article cite</span> : 
<a style="color: #" class="liens" href='/tags/conseil+de+paris/'>conseil de paris</a><span>, </span><a style="color: #" class="liens" href='/tags/DPSP/'>DPSP</a><span>, </span><a style="color: #" class="liens" href='/tags/forain/'>forain</a><span>, </span><a style="color: #" class="liens" href='/tags/grande+roue/'>grande roue</a><span>, </span><a style="color: #" class="liens" href='/tags/h%C3%B4tel+de+ville/'>hôtel de ville</a><span>, </span><a style="color: #" class="liens" href='/tags/mairie+de+paris/'>mairie de paris</a><span>, </span><a style="color: #" class="liens" href='/tags/marcel+campion/'>marcel campion</a><span>, </span><a style="color: #" class="liens" href='/tags/march%C3%A9+de+noel/'>marché de noel</a><span>, </span><a style="color: #" class="liens" href='/tags/panique/'>panique</a><span>, </span><a style="color: #" class="liens" href='/tags/place+de+la+concorde/'>place de la concorde</a><span>, </span><a style="color: #" class="liens" href='/tags/ville+de+paris/'>ville de paris</a>
			 </div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">09/02/2018 - 17:52</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/Vaea-Devatine/">Vaea Devatine</a>
</div>
		 </div>
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/20059636/"><img src="https://www.paristribune.info/photo/bt_mail.png?v=1419936299" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontplus.png?v=1419936149" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontmoins.png?v=1419936265" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_20415437"><img src="https://www.paristribune.info/photo/bt_share.png?v=1419936265" class="image middle" alt="" title=""  /></a>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Marcel Campion fait trembler la Mairie de Paris
			 </h1>
		 </div>
		 <h2 class="soustitre">Accueil sous haute surveillance à l'Hôtel de Ville de Paris.</h2>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Panique du service de sécurité, panique chez des élus de Paris, panique au service presse communication : la présence de Marcel Campion à l'Hôtel de Ville de Paris  crée un événement « imprévu » provoquant plusieurs réactions en chaîne.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_23699569_20415437' class="center">
							<div class="video-wrapper" id='WMplayer1436219_20415437'>
<iframe class="wmvid" src="https://www.paristribune.info/embed/9800/?embed=true&share=true&playlist=true&subscribe=true&fromWm=1&preload=auto&" width="640" height="360" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe>						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_23699569 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_23699745 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/20059636-23699745.jpg?v=1518166775" alt="Après une fin de matinée dans les tribunes pour le public au conseil de Paris, Marcel Campion revient à l'Hôtel de Ville pour l'après-midi © VD / PT" title="Après une fin de matinée dans les tribunes pour le public au conseil de Paris, Marcel Campion revient à l'Hôtel de Ville pour l'après-midi © VD / PT" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/20059636-23699745.jpg?v=1518166775" alt="Après une fin de matinée dans les tribunes pour le public au conseil de Paris, Marcel Campion revient à l'Hôtel de Ville pour l'après-midi © VD / PT" title="Après une fin de matinée dans les tribunes pour le public au conseil de Paris, Marcel Campion revient à l'Hôtel de Ville pour l'après-midi © VD / PT"  />
				 <div class="legende legende_23699745">
					 Après une fin de matinée dans les tribunes pour le public au conseil de Paris, Marcel Campion revient à l'Hôtel de Ville pour l'après-midi © VD / PT
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Panique du service de sécurité</h2>
		 </div>
		 <div id="para_3" class="para_23699755 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Il ne s'attendait pas à un tel accueil : sitôt reconnu par les agents de l'Hôtel de Ville, <a class="liens"  href="/Marcel-Campion_a9624.html">Marcel Campion</a> ne peut pas entrer comme n'importe quel Parisien pour se rendre à&nbsp; l'accueil, récupérer un badge Visiteur avant de monter à la tribune du public située au 3e étage de la Mairie de Paris. <br />   <br />  Talkie-Walkie, coups de fils et une demi-douzaine d'agents de la sécurité sont dépêchés à l'accueil situé rue de Lobau. Le chef d'entreprise forain entrepreneur âgé de 78 ans Marcel Campion arbore un étendard la carte de <strong>Citoyen de Paris</strong>.&nbsp;Mais personne ne sait&nbsp;ce que c'est. La carte de <strong>Citoyen de Paris</strong> permet notamment d'être invité à des événements culturels, sportifs, de bénéficier de privilèges comme venir au conseil de Paris avec un accueil réservé. <br />   <br />  En effet, les agents forment&nbsp;une haie d'honneur&nbsp;et Marcel Campion est escorté jusqu'à la tribune réservée au public. C'est aussi le cas pour ressortir de l'Hôtel de Ville à la suspension de séance à 13h. <br />   <br />  Quelques minutes avant la reprise de la séance, un cadre de la Direction de la Prévention, de la Sécurité et de la Protection (DPSP) dirigée par l'ex-commissaire de police du 18e arrondissement Matthieu Clouzeau a pour mission d'escorter le propriétaire et patron de la Grande Roue place de la Concorde jusqu'à la tribune du public ; rebelote lorsqu'il quitte la Mairie à l'issue du débat sur <a class="liens"  href="/Rapport-de-la-Cour-des-comptes-au-conseil-de-Paris-Marcel-Campion-ecoute-et-parle_a9801.html">« le rapport comportant les observations définitives de la CRC</a> <strong>sur la gestion par la Ville de Paris des animations emblématiques conduites sur le domaine public sur l'exercice 2010 et suivants&nbsp;»</strong>. <br />   <br />  Le cadre de la DPSP reste assis dans la tribune, à deux bancs derrière Marcel Campion qui est sous surveillance. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_4" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Panique chez des élus de Paris</h2>
		 </div>
		 <div id="para_4" class="para_23702605 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 La tribune pour le public dominant la salle du conseil située en contrebas, Marcel Campion est vite repéré. Un premier élu lui fait signe de sa place, un deuxième monte à la tribune pour échanger avec lui, soit deux élus de l'opposition, tandis qu'un élu de la majorité évoque sa présence sans le citer dans l'une de ses interventions. <br />   <br />  Marcel Campion a&nbsp; aussi reçu des textos d'élus qui ne pouvaient pas passer le voir, ni rester en séance pour le débat sur « le rapport&nbsp;<a class="liens"  href="/Rapport-de-la-Cour-des-comptes-au-conseil-de-Paris-Marcel-Campion-ecoute-et-parle_a9801.html">de la CRC</a>&nbsp;sur la gestion par la Ville de Paris des animations emblématiques conduites sur le domaine public sur l'exercice 2010 et suivants&nbsp;». <br />   <br />  Environ une trentaine d'élus assistent au débat sans vote. <br />   <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_5" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Panique au service presse communication</h2>
		 </div>
		 <div id="para_5" class="para_23703073 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Avoir Marcel Campion à portée de stylo, de micro, d'appareil photo et de caméra vidéo, c'est une aubaine pour les journalistes. La tribune du public étant à proximité immédiate de la salle de presse et sa tribune réservée, le contact est direct, simple, chaleureux. Des interviews sont programmées. <br />   <br />  Mais le service de presse de l'Hôtel de Ville est formel : il est interdit à un non-élu de rencontrer les journalistes de la presse municipale en salle de presse. La salle de presse est réservée aux seuls échanges entre les conseillers de Paris présents au conseil de Paris et les journalistes. Il&nbsp;n'est pas non plus possible d'être interviewé à l'intérieur des bâtiments de l'Hôtel de Ville.&nbsp; <br />   <br />  La responsable de presse se tient dans l'embrasure de la porte de la salle de presse. «&nbsp;<em><strong>Ce n'est plus la Maison du Peuple&nbsp;</strong></em>»&nbsp;commente Marcel Campion.<em><strong>&nbsp;</strong></em>La responsable : «&nbsp;<em><strong>Si, c'est la Maison du Peuple&nbsp;</strong></em>». Marcel Campion : «&nbsp;<em><strong>Non, ce n'est plus la Maison du Peuple, je connais cette maison depuis 60 ans&nbsp;</strong></em>». La discussion s'arrête là. <br />   <br />  Deux journalistes (l'<em>AFP</em> et <em>Paris Tribune</em>) sont autorisées à l'interviewer dans un couloir, micros acceptés mais sans photos ni vidéos. Voir le reportage vidéo :&nbsp;<a class="liens"  href="/Rapport-de-la-Cour-des-comptes-au-conseil-de-Paris-Marcel-Campion-ecoute-et-parle_a9801.html">Rapport de la Cour des comptes au conseil de Paris : Marcel Campion écoute et parle</a>. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_6" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Explication 1 : la mise en examen</h2>
		 </div>
		 <div id="para_6" class="para_23703447 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <div class="list">La Maire de Paris, le premier adjoint, les adjoints, la grande majorité des élus et des présidents de groupe politique ont coupé tous les contacts avec Marcel Campion. <br />   <br />  <strong>Pourquoi ?</strong> <br />   <br />  Marcel Campion est mis en examen le 1er juin 2017&nbsp;pour recel d'une faveur qui lui aurait été accordée par la Ville de Paris, elle-même mise en examen pour favoritisme en octobre 2017. Cela fait suite à la <strong>convention d'occupation du domaine public (CODP)</strong> signée le 4 juillet 2016 pour l'installation temporaire de la Grande Roue, le long du jardin des Tuileries place de la Concorde, suite à un <a class="liens"  href="/Marcel-Campion-Anne-Hidalgo-et-la-grande-roue_a9619.html">appel à projet jugé&nbsp;infructueux</a> par&nbsp;la Mairie de Paris. <br />   <br />  La convention signée est transmise le jour même par une main inconnue au Parquet qui procède&nbsp;à la désignation d'un juge d'instruction pour&nbsp;« délits présumés de favoritisme et abus de biens sociaux à l'encontre de Marcel Campion et ses sociétés commerciales ». <br />   <br />  Marcel Campion mis en examen le 1er juin 2017, Anne Hidalgo&nbsp;fait voter en conseil de Paris, en juillet&nbsp;et novembre 2017, deux voeux sans valeur juridique pour en finir avec la CODP du Marché de Noël à partir de juillet 2017, et&nbsp;avec la Grande Roue à compter de juillet 2018. <br />   <br />  La Chambre régionale des comptes dIle-de-France se penche également au même moment que le Procureur sur les&nbsp;CODP signées ente Marcel Campion et ses sociétés commerciales et&nbsp;la Mairie de Paris.</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_7" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Explication 2 : l'ordonnance du Président François Hollande</h2>
		 </div>
		 <div id="para_7" class="para_23703549 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <div class="list">Lors de la communication -&nbsp;débat en séance sur&nbsp;<a class="liens"  href="/Rapport-de-la-Cour-des-comptes-au-conseil-de-Paris-Marcel-Campion-ecoute-et-parle_a9801.html">« le rapport comportant les observations définitives de la CRC</a>&nbsp;<strong>sur la gestion par la Ville de Paris des animations emblématiques conduites sur le domaine public sur l'exercice 2010 et suivants&nbsp;»</strong>,<strong>&nbsp;</strong>l'adjoint aux Finances, par ailleurs patron de la Fédération parisienne du PS, déclare&nbsp;<em><strong><a class="liens"  href="/Rapport-de-la-Cour-des-comptes-au-conseil-de-Paris-Marcel-Campion-ecoute-et-parle_a9801.html">« que la règle était que le gré à gré était possible&nbsp;avant les dernières ordonnances »</a>.</strong></em> <br />   <br />  <strong>L'ordonnance du 19 avril 2017&nbsp;relative à la propriété des personnes publiques</strong>&nbsp;est signée par&nbsp;François Hollande, le premier Ministre Bernard Cazeneuve et trois autres ministres proches du Président,&nbsp;et publiée trois jours avant le premier tour des élections présidentielles. <br />   <br />  Le premier chapitre traite des « Dispositions relatives à l'occupation et à l'utilisation privatives du domaine public ». L'article 4 stipule que lorsque&nbsp;<em><strong>« le titulaire occupe&nbsp;ou utilise&nbsp;le domaine public en vue d'une exploitation économique, sa durée est fixée de manière à ne pas restreindre ou limiter la libre concurrence au-delà de ce qui est nécessaire pour assurer l'amortissement des investissements projetés et une rémunération équitable et suffisante des capitaux investis, sans pouvoir excéder les limites prévues, le cas échéant, par la loi. »</strong></em> <br />   <br />  En s'appuyant sur ces textes mais pas seulement, Marcel Campion conteste également son éviction de Paris devant la justice. Les décisions prises par la Mairie de Paris à l'encontre du&nbsp;Marché de Noël et de la Grande Roue sont attaquées. Le<strong> Préfet&nbsp;de police de Paris</strong> propose à plusieurs reprises une médiation à <a class="liens"  href="/Anne-Hidalgo_a2779.html">Anne Hidalgo</a> qui refuse. Interrogée par <em>Paris Tribune</em>, la&nbsp;<strong>Préfecture&nbsp;de région Ile-de-France</strong> répond n'avoir déferré en 2017 aucune délibération du conseil de Paris devant le tribunal administratif, y compris les voeux. <br />   <br />  La mise en examen de Marcel Campion pour recel d'une faveur qui lui aurait été accordée par la Ville de Paris produit des effets dévastateurs. La présomption d'innocence est bafouée.</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_8" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Explication 3 : les attaques contre le monde forain</h2>
		 </div>
		 <div id="para_8" class="para_23704033 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Dans le même temps, un grand groupe obtient de la Mairie de Paris une concession pour une longue durée avec des investissements conséquents. L'ouverture d'un nouveau parc d'attractions foraines s'annonce dans le Bois de Boulogne au printemps 2018, avec comme petites mains des&nbsp;forains salariés sédentarisés. <br />   <br />  Marcel Campion sent le danger qui guette&nbsp;la noble profession de forain. Les nuages s'amoncellent au-dessus de sa tête&nbsp;et il doit défendre son gagne-pain, se battre pour&nbsp;sa famille victime&nbsp;avec&nbsp;lui de neuf contrôles fiscaux, se démener pour essayer de trouver du travail aux 250 familles privées de Marché de Noël à la saison&nbsp;2017/2018, ... <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_9" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">L'espoir : le flambeau de la Justice</h2>
		 </div>
		 <div id="para_9" class="para_23704942 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Les juges des référés n'ont pas fait droit aux demandes de référé - suspension et de référé - liberté. Ils n'ont pas non plus validé les arguments de la Ville de Paris. <br />   <br />  Il reste le fond et les affaires pénales. Les nombreux&nbsp;recours&nbsp;introduits sur le fond devant les tribunaux, notamment contre les décisions municipales, sont en attente d'une date d'audience.&nbsp; <br />   <br />  Sur le&nbsp;fond, Marcel Campion espère gagner. Il attend les dates d'audience pour 2018 :&nbsp; <br />  &nbsp;  <div style="padding: 10px 0px; text-align: center; font-size: 1.2em; font-style: italic;">« À titre d’exemple, en 2011, le délai moyen pour obtenir une décision de justice était de 12 mois devant le juge administratif, de 7 mois devant le tribunal de grande instance et de 11 mois devant la cour d’appel. Si ces délais sont depuis quelques années en voie d’amélioration, il reste que les procédures s’étalant sur près d’une décennie entre la première instance et la cassation ne sont pas rares. Dans ces conditions, on comprend que la France soit régulièrement condamnée pour non-respect du « délai raisonnable » par la Cour européenne des droits de l’homme, devant la laquelle les procédures durent en moyenne près de… deux ans !&nbsp;»</div>    <div style="text-align: center;"><a class="liens" href="http://www.vie-publique.fr/decouverte-institutions/justice/definition/garanties/justice-est-elle-trop-lente.html" rel="nofollow" target="_blank">Site du gouvernement La Vie Publique : La Justice est-elle trop lente ?</a> <br />  &nbsp;</div>    <div> <br />  Marcel Campion bénéficie de la présomption d'innocence et aucune de ses affaires n'a été jugé au fond. Armé d'un bon moral à tout épreuve, combattif et pragmatique, Marcel Campion s'est rajouté un nouveau défi : celui de peser dans les prochaines&nbsp;municipales à Paris, sans se présenter aux élections, à&nbsp;la tête du&nbsp;<a class="liens"  href="/Marcel-Campion-lance-la-chasse-aux-rates-de-l-Hotel-de-Ville-de-Paris_a9768.html">mouvement Paris Libéré</a>&nbsp;entouré&nbsp;de deux grands amis issus de la société civile. <br />   <br />   <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_10" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access"> En savoir plus </h2>
		 </div>
		 <div id="para_10" class="para_23704985 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <ul>  	<li class="list"><a class="liens"  href="/Rapport-de-la-Cour-des-comptes-au-conseil-de-Paris-Marcel-Campion-ecoute-et-parle_a9801.html">Rapport de la Cour des comptes au conseil de Paris : Marcel Campion écoute et parle</a>.</li>  	<li class="list"><a class="liens"  href="/Marcel-Campion-lance-la-chasse-aux-rates-de-l-Hotel-de-Ville-de-Paris_a9768.html">Marcel Campion lance la chasse aux ratés de l'Hôtel de Ville de Paris</a>.</li>  </ul>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_11" class="sep_para access"/>
		 <div id="para_11" class="para_23704990 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 20415438 -->
<div id="ecart_before_20415438" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_20415438" class="mod_20415438 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Rapport-de-la-Cour-des-comptes-au-conseil-de-Paris-Marcel-Campion-ecoute-et-parle_a9801.html">Rapport de la Cour des comptes au conseil de Paris : Marcel Campion écoute et parle</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Anne-Hidalgo-sort-un-vote-de-son-chapeau_a9794.html">Anne Hidalgo sort un vote de son chapeau</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/La-bataille-pour-Paris-a-commence_a9790.html">La bataille pour Paris a commencé</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Moovia-et-Streeteo-meme-combat-contre-les-violences-dues-a-la-verbalisation_a9780.html">Moovia et Streeteo, même combat contre les violences dues à la verbalisation</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Anne-Hidalgo-et-les-elus-de-Paris-interpelles-sur-la-societe-Streeteo_a9778.html">Anne Hidalgo et les élus de Paris interpellés sur la société Streeteo</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_20492830" class="param_commentaire view_comment mod_20492830 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Marcel-Campion-fait-trembler-la-Mairie-de-Paris_a9800.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Et aussi</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/20415437/', '', 'start=-3&amp;numero=9800&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/20415437/', '', 'start=3&amp;numero=9800&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/20059715-23699599.jpg?v=1518167342) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Rapport-de-la-Cour-des-comptes-au-conseil-de-Paris-Marcel-Campion-ecoute-et-parle_a9801.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/20059715-23699599.jpg?v=1518167342) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Rapport-de-la-Cour-des-comptes-au-conseil-de-Paris-Marcel-Campion-ecoute-et-parle_a9801.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 9 Février 2018 - 11:59</span>			 <a class="access" href="/Rapport-de-la-Cour-des-comptes-au-conseil-de-Paris-Marcel-Campion-ecoute-et-parle_a9801.html">Rapport de la Cour des comptes au conseil de Paris : Marcel Campion écoute et parle</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/20044196-23690858.jpg?v=1518104981) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Refuser-l-oeuvre-de-Jeff-Koons -C-est-le-bouquet _a9799.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/20044196-23690858.jpg?v=1518104980) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Refuser-l-oeuvre-de-Jeff-Koons -C-est-le-bouquet _a9799.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 8 Février 2018 - 18:32</span>			 <a class="access" href="/Refuser-l-oeuvre-de-Jeff-Koons -C-est-le-bouquet _a9799.html">Refuser l’œuvre de Jeff Koons ? C'est le bouquet !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/19977165-23646757.jpg?v=1517875292) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Les-sans-domicile-fixe-et-le-depute-LREM-de-Paris_a9796.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/19977165-23646757.jpg?v=1517875292) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Les-sans-domicile-fixe-et-le-depute-LREM-de-Paris_a9796.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 6 Février 2018 - 01:40</span>			 <a class="access" href="/Les-sans-domicile-fixe-et-le-depute-LREM-de-Paris_a9796.html">Les sans-domicile fixe et le député LREM de Paris</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actualites-Paris-75001_r7.html">Actualités Paris 75001</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75002_r276.html">Actualités Paris 75002</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75003_r277.html">Actualités Paris 75003</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75004_r8.html">Actualités Paris 75004</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75005_r9.html">Actualités Paris 75005</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75006_r10.html">Actualités Paris 75006</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75007_r11.html">Actualités Paris 75007</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75008_r6.html">Actualités Paris 75008</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75009_r130.html">Actualités Paris 75009</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75010_r279.html">Actualités Paris 75010</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75011_r280.html">Actualités Paris 75011</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75012_r281.html">Actualités Paris 75012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75013_r282.html">Actualités Paris 75013</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75014_r283.html">Actualités Paris 75014</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75015_r284.html">Actualités Paris 75015</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75016_r285.html">Actualités Paris 75016</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75017_r286.html">Actualités Paris 75017</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75018_r287.html">Actualités Paris 75018</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75019_r288.html">Actualités Paris 75019</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Paris-75020_r289.html">Actualités Paris 75020</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-de-Paris_r343.html">Actualités de Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Ile-de-France_r677.html">Actualités Ile-de-France</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-Prefectures_r765.html">Actualités Préfectures </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-nationales_r202.html">Actualités nationales</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-internationales_r618.html">Actualités internationales</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-des-Livres_r121.html">Actualités des Livres</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Actualites-du-Journal-Officiel_r769.html">Actualités du Journal Officiel</a>
			 <span class="access"> | </span>
			 <a class="access" href="/actus-sport-sur-paris-tribune/">Actualités des Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/actus-encheres-sur-paris-tribune/">Actualités des Ventes aux enchères </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Citations_r93.html">Citations</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ephemeride_r740.html">Ephéméride</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-Paris-Tribune_r776.html">Le journal Paris Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/la-redaction-de-paris-tribune/">La rédaction de Paris Tribune</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_20415437" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- pub 20492863 -->
<div id="mod_20492863" class="mod_20492863 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicités</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20492863_content">
		 <a target="_blank"  href="/ads/117453/" rel="nofollow"><img width="300" height="346" src="https://www.paristribune.info/photo/restaurant_les_vendanges_40_rue_friant_75014_paris.jpg?v=1481502304" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20492863" class="ecart_col2"><hr /></div>

<!-- pub 20492860 -->
<div id="ecart_before_20492860" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_20492860" class="mod_20492860 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20492860_content">
		 <a  href="/ads/125925/" rel="nofollow"><img width="300" height="229" src="https://www.paristribune.info/photo/la_publicite_en_france_par_emile_mermet,_advertising_poster,_ca__1880__1_.jpg?v=1495213166" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20492860" class="ecart_col2"><hr /></div>

<!-- pub 21627794 -->
<div id="ecart_before_21627794" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_21627794" class="mod_21627794 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Le Journal de Paris Tribune</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_21627794_content">
		 <a target="_blank"  href="/ads/137506/" rel="nofollow"><img width="300" height="425" src="https://www.paristribune.info/photo/journal_paris_tribune_10_janvier_2018.png?v=1516805823" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_21627794" class="ecart_col2"><hr /></div>

<!-- tag 21548484 -->
<div id="ecart_before_21548484" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_21548484" class="mod_21548484 wm-module fullbackground module-responsive  module-tag">
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/15e+arrondissement/" style="font-size: 1.2em !important;" class="tag">15e arrondissement</a>
			 <a href="/tags/17e+arrondissement/" style="font-size: 1.2em !important;" class="tag">17e arrondissement</a>
			 <a href="/tags/8e+arrondissement/" style="font-size: 1.2em !important;" class="tag">8e arrondissement</a>
			 <a href="/tags/abonn%C3%A9/" style="font-size: 1em !important;" class="tag">abonné</a>
			 <a href="/tags/accident/" style="font-size: 1em !important;" class="tag">accident</a>
			 <a href="/tags/alg%C3%A9rie/" style="font-size: 1.4em !important;" class="tag">algérie</a>
			 <a href="/tags/anne+hidalgo/" style="font-size: 1.4em !important;" class="tag">anne hidalgo</a>
			 <a href="/tags/ASP/" style="font-size: 1.2em !important;" class="tag">ASP</a>
			 <a href="/tags/barbaroux/" style="font-size: 1.2em !important;" class="tag">barbaroux</a>
			 <a href="/tags/conseil+de+paris/" style="font-size: 1.6em !important;" class="tag">conseil de paris</a>
			 <a href="/tags/convention/" style="font-size: 1.2em !important;" class="tag">convention</a>
			 <a href="/tags/croatie/" style="font-size: 1.2em !important;" class="tag">croatie</a>
			 <a href="/tags/danton/" style="font-size: 1.2em !important;" class="tag">danton</a>
			 <a href="/tags/DPSP/" style="font-size: 1em !important;" class="tag">DPSP</a>
			 <a href="/tags/espagne/" style="font-size: 1.4em !important;" class="tag">espagne</a>
			 <a href="/tags/Fait+divers/" style="font-size: 2em !important;" class="tag">Fait divers</a>
			 <a href="/tags/football/" style="font-size: 1.8em !important;" class="tag">football</a>
			 <a href="/tags/forain/" style="font-size: 1.4em !important;" class="tag">forain</a>
			 <a href="/tags/france/" style="font-size: 2.2em !important;" class="tag">france</a>
			 <a href="/tags/girondin/" style="font-size: 1.2em !important;" class="tag">girondin</a>
			 <a href="/tags/grande+roue/" style="font-size: 1.2em !important;" class="tag">grande roue</a>
			 <a href="/tags/handball/" style="font-size: 1.8em !important;" class="tag">handball</a>
			 <a href="/tags/h%C3%B4tel+de+ville/" style="font-size: 1.2em !important;" class="tag">hôtel de ville</a>
			 <a href="/tags/ile+de+france/" style="font-size: 1.2em !important;" class="tag">ile de france</a>
			 <a href="/tags/incendie/" style="font-size: 1.2em !important;" class="tag">incendie</a>
			 <a href="/tags/lasource/" style="font-size: 1.2em !important;" class="tag">lasource</a>
			 <a href="/tags/louis+XVI/" style="font-size: 1.2em !important;" class="tag">louis XVI</a>
			 <a href="/tags/mairie+de+paris/" style="font-size: 1.6em !important;" class="tag">mairie de paris</a>
			 <a href="/tags/maison+du+sport/" style="font-size: 1.2em !important;" class="tag">maison du sport</a>
			 <a href="/tags/marcel+campion/" style="font-size: 1.6em !important;" class="tag">marcel campion</a>
			 <a href="/tags/march%C3%A9+de+noel/" style="font-size: 1.2em !important;" class="tag">marché de noel</a>
			 <a href="/tags/merlin/" style="font-size: 1.2em !important;" class="tag">merlin</a>
			 <a href="/tags/monarchie/" style="font-size: 1.2em !important;" class="tag">monarchie</a>
			 <a href="/tags/montagnard/" style="font-size: 1.2em !important;" class="tag">montagnard</a>
			 <a href="/tags/moovia/" style="font-size: 1.2em !important;" class="tag">moovia</a>
			 <a href="/tags/Nantes/" style="font-size: 1.2em !important;" class="tag">Nantes</a>
			 <a href="/tags/osselin/" style="font-size: 1.2em !important;" class="tag">osselin</a>
			 <a href="/tags/paris/" style="font-size: 2.8em !important;" class="tag">paris</a>
			 <a href="/tags/paris+tribune/" style="font-size: 1.2em !important;" class="tag">paris tribune</a>
			 <a href="/tags/Paris+Tribune+Sports/" style="font-size: 3em !important;" class="tag">Paris Tribune Sports</a>
			 <a href="/tags/place+de+la+concorde/" style="font-size: 1.4em !important;" class="tag">place de la concorde</a>
			 <a href="/tags/plaine/" style="font-size: 1.2em !important;" class="tag">plaine</a>
			 <a href="/tags/prefecture+de+police+de+paris/" style="font-size: 1.2em !important;" class="tag">prefecture de police de paris</a>
			 <a href="/tags/pr%C3%A9fecture+de+police+de+paris/" style="font-size: 1.8em !important;" class="tag">préfecture de police de paris</a>
			 <a href="/tags/PSG/" style="font-size: 1.4em !important;" class="tag">PSG</a>
			 <a href="/tags/robespierre/" style="font-size: 1.2em !important;" class="tag">robespierre</a>
			 <a href="/tags/r%C3%A9publique/" style="font-size: 1.2em !important;" class="tag">république</a>
			 <a href="/tags/r%C3%A9volution/" style="font-size: 1.4em !important;" class="tag">révolution</a>
			 <a href="/tags/r%C3%A9volution+fran%C3%A7aise/" style="font-size: 1.2em !important;" class="tag">révolution française</a>
			 <a href="/tags/SDF/" style="font-size: 1em !important;" class="tag">SDF</a>
			 <a href="/tags/seine+saint+denis/" style="font-size: 1.2em !important;" class="tag">seine saint denis</a>
			 <a href="/tags/SNCF/" style="font-size: 1em !important;" class="tag">SNCF</a>
			 <a href="/tags/streeteo/" style="font-size: 1.2em !important;" class="tag">streeteo</a>
			 <a href="/tags/tony+chapron/" style="font-size: 1.2em !important;" class="tag">tony chapron</a>
			 <a href="/tags/val+de+marne/" style="font-size: 1.2em !important;" class="tag">val de marne</a>
			 <a href="/tags/ville+de+paris/" style="font-size: 1.6em !important;" class="tag">ville de paris</a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_21548484" class="ecart_col2"><hr /></div>

<!-- pub 20492859 -->
<div id="ecart_before_20492859" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_20492859" class="mod_20492859 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20492859_content">
		 <a target="_blank"  href="/ads/105054/" rel="nofollow"><img width="300" height="300" src="https://www.paristribune.info/photo/actu_des_arrondissements_paris_tribune_p_300x300___f__schmidt.jpg?v=1460481901" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20492859" class="ecart_col2"><hr /></div>

<!-- pub 20492862 -->
<div id="ecart_before_20492862" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_20492862" class="mod_20492862 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20492862_content">
		 <a target="_blank"  href="/ads/105051/" rel="nofollow"><img width="300" height="600" src="https://www.paristribune.info/photo/actu_des_arrondissements_de_paris_p300x600___f__schmidt.jpg?v=1460478755" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 20492815 -->
<div class="module-notresponsive">
<div id="mod_20492815" class="mod_20492815 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.paristribune.info/" data-link="home," >
				 <img src="/photo/mod-20492815-1545349.png?v=1505908979" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Mentions-legales-de-Paris-Tribune/" data-link="article,7070310" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Regie_r736.html" data-link="rubrique,1109349" >
				 Régie pub
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/shop/" data-link="boutique,all" >
				 Kiosque
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Les-conditions-generales-d-utilisation-CGU/" data-link="article,7063973" >
				 Conditions générales d'utilisation
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://retourdactu.fr/" data-link="externe,http://retourdactu.fr/" target="_blank">
				 Retour d'Actu
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.tahiti-infos.com/" data-link="externe,http://www.tahiti-infos.com/" target="_blank">
				 Tahiti Infos
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="http://nations-emergentes.org/" data-link="externe,http://nations-emergentes.org/" target="_blank">
				 Nations Emergentes
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_20492815" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 20492821 -->
<div id="ecart_before_20492821" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_20492821" class="mod_20492821 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 L'exploitation des articles de la rédaction est soumise à redevance pour tout usage autre que strictement personnel, privé &amp; non collectif. La loi &amp; la jurisprudence autorisent la reproduction du titre &amp; une courte citation avec mention de la source.
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_20492821" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_20492800" class="mod_20492800 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 21267885 -->
<div id="ecart_before_21267885" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_21267885" class="mod_21267885 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_21267885_content">
		 <a  href="/ads/135896/" rel="nofollow"><img width="287" height="68" src="https://www.paristribune.info/photo/paris_tribune_www_paristribune_info_1.png?v=1513298960" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- article 21267925 -->
<div id="ecart_before_21267925" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_21267925" class="mod_21267925 article wm-module fullbackground  module-article">
	 <div class="entete"><div class="fullmod">
		 <span>A propos de Paris Tribune</span>
	 </div></div>
	 <div class="cel1">
		 <h3 class="titre">Paris Tribune, observateur des débats publics à Paris</h3>
		 <h4 class="soustitre">Explorez l'actualité locale dans les arrondissements de Paris.</h4>
		 <h4 class="chapeau">Le meilleur et le pire des interventions publiques sont sur Paris Tribune.</h4>
		 <div class="texte">
			 Paris Tribune est un journal d’actualités locales, à l'écoute notamment des séances du&nbsp;conseil de Paris&nbsp;et des séances des conseils d'arrondissement.&nbsp;De A comme Amendement&nbsp;à V comme Vœu en passant par C comme Communication et D comme&nbsp;Délibération, la rédaction s’intéresse aux débats publics à l’Hôtel de Ville de Paris et dans ses 20 cantons et 20&nbsp;arrondissements&nbsp;municipaux.
		 </div>
		 <br class="clear" />
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 21267872 -->
<div id="ecart_before_21267872" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Start Cookie Assisstant(http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=0cwN-ofd4zYKiPcHMYydfw" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<a href="http://cookieassistant.com">cookieassistant.com</a>
<!-- wrap -->
</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
