<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Tahiti : Indo-Pacifique et routes de la soie, le point sur les interventions</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Vaea Devatine" />
<meta name="keywords" content="beijing, chine, colloque, dettes, indo-pacifique, institut confucius, moorea, océanie, outre-mer, routes de la soie, tahiti, université du pacifique" />
<meta name="description" content="La baguette deviendra-t-elle un symbole d'autorité ? Lors du colloque international sur le thème de &quot;l'Indo-Pacifique et routes de la soie : les nouvelles stratégies mondiales&quot;, la Chine démontr..." />

<meta property="og:url" content="https://www.paristribune.info/Tahiti-Indo-Pacifique-et-routes-de-la-soie-le-point-sur-les-interventions_a10565.html" />
<meta property="og:image" content="https://www.paristribune.info/photo/art/grande/39750056-34075487.jpg?v=1574681354" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tahiti : Indo-Pacifique et routes de la soie, le point sur les interventions" />
<meta property="og:description" content="La baguette deviendra-t-elle un symbole d'autorité ? Lors du colloque international sur le thème de &quot;l'Indo-Pacifique et routes de la soie : les nouvelles stratégies mondiales&quot;, la Chine démontre qu'elle reste forte pour se mettre en scène, à coup de crises d'autoritarisme mal placées..." />
<meta property="og:site_name" content="Paris Tribune, actualités des arrondissements de Paris et au-delà" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.paristribune.info/photo/art/grande/39750056-34075487.jpg?v=1574681354" />
<meta property="twitter:title" content="Tahiti : Indo-Pacifique et routes de la soie, le point sur le..." />
<meta property="twitter:description" content="La baguette deviendra-t-elle un symbole d'autorité ? Lors du colloque international sur le thème de &quot;l'Indo-Pacifique et routes de la soie : les nouvelles stratégies mondiales&quot;, la Chine démontr..." />
<link rel="stylesheet" href="/var/style/style_900.css?v=1574682212" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_2000.css?v=1565545727" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1563981843" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1563261304" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1571913262" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_2000_responsive.css?v=1565545727" type="text/css" />
<link rel="stylesheet" href="/var/style/style.21560871.css?v=1570115435" type="text/css" />
<link rel="stylesheet" href="/var/style/style.24546755.css?v=1570364565" type="text/css" />
<link rel="stylesheet" href="/var/style/style.22847468.css?v=1574219170" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre|Merriweather|Lato" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.paristribune.info/Tahiti-Indo-Pacifique-et-routes-de-la-soie-le-point-sur-les-interventions_a10565.html" />
<link rel="amphtml" href="https://www.paristribune.info/Tahiti-Indo-Pacifique-et-routes-de-la-soie-le-point-sur-les-interventions_a10565.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.paristribune.info" />
<link rel="icon" href="/favicon.ico?v=1561132988" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1561132988" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="YQWX5PBNILVblPNR62IfWODmdmGDPx2FEBCL4U2SZY0" />
 
<!-- Yahoo tags -->
<meta name="y_key" content="f633062028920594" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="8196E770096B8F92DF2E404837C7A824" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '39750056'];
var deploye26447843 = true;

function sfHover_26447843(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_26447843(obj); 
				} else if (func == 'click') {
					sfHoverHide_26447843(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_26447843(obj); }
		}
	);
}
function sfHoverShow_26447843(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_26447843(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye25171189 = true;

function sfHover_25171189(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25171189(obj); 
				} else if (func == 'click') {
					sfHoverHide_25171189(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25171189(obj); }
		}
	);
}
function sfHoverShow_25171189(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25171189(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye25171190 = true;

function sfHover_25171190(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25171190(obj); 
				} else if (func == 'click') {
					sfHoverHide_25171190(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25171190(obj); }
		}
	);
}
function sfHoverShow_25171190(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25171190(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-FYuYf5rwdThCv"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-FYuYf5rwdThCv.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<style type="text/css">
.mod_24546755 img, .mod_24546755 embed, .mod_24546755 table {
	 max-width: 770px;
}

.mod_24546755 .mod_24546755_pub {
	 min-width: 770px;
}

.mod_24546755 .mod_24546755_pub .cel1 {
	 padding: 0;
}

.mod_24546755 .photo.left .mod_24546755_pub, .mod_24546755 .photo.right .mod_24546755_pub {
	 min-width: 385px; margin: 15px 10px;
}

.mod_24546755 .photo.left .mod_24546755_pub {
	 margin-left: 0;
}

.mod_24546755 .photo.right .mod_24546755_pub {
	 margin-right: 0;
}

.mod_24546755 .para_34075487 .photo {
	 position: relative;
}

.mod_24546755 .para_34186375 .photo {
	 position: relative;
}

.mod_24546755 .legende_34186375 {
	 width: 214px;
}

.mod_24546755 .para_34186376 .photo {
	 position: relative;
}

.mod_24546755 .legende_34186376 {
	 width: 215px;
}

.mod_24546755 .para_34186377 .photo {
	 position: relative;
}

.mod_24546755 .para_34186516 .photo {
	 position: relative;
}

.mod_24546755 .legende_34186516 {
	 width: 213px;
}

.mod_24546755 .para_34186527 .photo {
	 position: relative;
}

.mod_24546755 .legende_34186527 {
	 width: 213px;
}

.mod_24546755 .para_34186577 .photo {
	 position: relative;
}

.mod_24546755 .para_34186578 .photo {
	 position: relative;
}

.mod_24546755 .para_34186580 .photo {
	 position: relative;
}

.mod_24546755 .para_34186583 img, .mod_24546755 .para_34186583 embed, .mod_24546755 .para_34186583 table {
	 max-width: 756px;
}

.mod_24546755 .para_34186583 .photo {
	 position: relative;
}

.mod_24546755 .para_34186584 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.paristribune.info/var/style/style.2428405.css?v=1569163643" type="text/css" />
<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6RH8Z5');</script>
<!-- End Google Tag Manager -->

<script src="https://www.gstatic.com/firebasejs/4.12.1/firebase.js"></script>
<script>
  // Initialize Firebase
  var config = {
    apiKey: "AIzaSyBbVNtN0bnuxK9B7yDcLa2QDiDZNTqY5f8",
    authDomain: "paris-tribune-mobiles.firebaseapp.com",
    databaseURL: "https://paris-tribune-mobiles.firebaseio.com",
    projectId: "paris-tribune-mobiles",
    storageBucket: "",
    messagingSenderId: "180753251187"
  };
  firebase.initializeApp(config);
</script>
 
</head>

<body class="mep900">

<!-- social_login 2428405 -->
<div id="mod_2428405" class="mod_2428405 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D39750056%2FTahiti-Indo-Pacifique-et-routes-de-la-soie-le-point-sur-les-interventions_a10565.html')">Connectez-vous</a>
			 <a class="right" href="https://www.paristribune.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_2428405" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_26408605" class="mod_26408605 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- login 28500071 -->
<div id="mod_28500071" class="mod_28500071 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.paristribune.info/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Tahiti-Indo-Pacifique-et-routes-de-la-soie-le-point-sur-les-interventions_a10565.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 26447843 -->
<div id="mod_26447843" class="mod_26447843 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_26447843">
			 <li data-link="home," class=" titre first" id="menuliste_26447843_1"><a href="https://www.paristribune.info/" >Accueil</a></li>
			 <li data-link="rubrique,174487" class=" titre" id="menuliste_26447843_2"><a href="/actu-paris/" >Actu Paris</a></li>
			 <li data-link="rubrique,805067" class=" titre" id="menuliste_26447843_3"><a href="/actu-ile-de-france/" >Actu Ile-de-France</a></li>
			 <li data-link="rubrique,3075185" class=" titre" id="menuliste_26447843_4"><a href="/actu-en-france/" >Actu française</a></li>
			 <li data-link="rubrique,614232" class=" titre" id="menuliste_26447843_5"><a href="/International/" >International</a></li>
			 <li data-link="rubrique,5387943" class=" titre" id="menuliste_26447843_6"><a href="/Maohi-Tribune/" >Mā'ohi Tribune</a></li>
			 <li data-link="rubrique,5387918" class=" titre" id="menuliste_26447843_7"><a href="/Fontenay-Tribune/" >Fontenay Tribune</a></li>
			 <li data-link="rubrique,5388018" class=" titre" id="menuliste_26447843_8"><a href="/Libye-Tribune/" >Libye Tribune</a></li>
			 <li data-link="rubrique,4199480" class=" titre" id="menuliste_26447843_9"><a href="/Paris-Tribune-Post/" >Paris Tribune Post</a></li>
			 <li data-link="rubrique,175246" class=" titre" id="menuliste_26447843_10"><a href="/Ils-sont-cites_r93.html" >Ils sont cités</a></li>
			 <li data-link="rubrique,174429" class=" titre" id="menuliste_26447843_11"><a href="/75001-paris/" >75001</a></li>
			 <li data-link="rubrique,242688" class=" titre" id="menuliste_26447843_12"><a href="/75002-paris/" >75002</a></li>
			 <li data-link="rubrique,242689" class=" titre" id="menuliste_26447843_13"><a href="/75003-paris/" >75003</a></li>
			 <li data-link="rubrique,174430" class=" titre" id="menuliste_26447843_14"><a href="/75004-paris/" >75004</a></li>
			 <li data-link="rubrique,174431" class=" titre" id="menuliste_26447843_15"><a href="/75005-paris/" >75005</a></li>
			 <li data-link="rubrique,174432" class=" titre" id="menuliste_26447843_16"><a href="/75006-paris/" >75006</a></li>
			 <li data-link="rubrique,174433" class=" titre" id="menuliste_26447843_17"><a href="/75007-paris/" >75007</a></li>
			 <li data-link="rubrique,174428" class=" titre" id="menuliste_26447843_18"><a href="/75008-paris/" >75008</a></li>
			 <li data-link="rubrique,201442" class=" titre" id="menuliste_26447843_19"><a href="/75009-paris/" >75009</a></li>
			 <li data-link="rubrique,242710" class=" titre" id="menuliste_26447843_20"><a href="/75010-paris/" >75010</a></li>
			 <li data-link="rubrique,242717" class=" titre" id="menuliste_26447843_21"><a href="/75011-paris/" >75011</a></li>
			 <li data-link="rubrique,242720" class=" titre" id="menuliste_26447843_22"><a href="/75012-paris/" >75012</a></li>
			 <li data-link="rubrique,242721" class=" titre" id="menuliste_26447843_23"><a href="/75013-paris/" >75013</a></li>
			 <li data-link="rubrique,242722" class=" titre" id="menuliste_26447843_24"><a href="/75014-paris/" >75014</a></li>
			 <li data-link="rubrique,242723" class=" titre" id="menuliste_26447843_25"><a href="/75015-paris/" >75015</a></li>
			 <li data-link="rubrique,242725" class=" titre" id="menuliste_26447843_26"><a href="/75016-paris/" >75016</a></li>
			 <li data-link="rubrique,242799" class=" titre" id="menuliste_26447843_27"><a href="/75017-paris/" >75017</a></li>
			 <li data-link="rubrique,242801" class=" titre" id="menuliste_26447843_28"><a href="/75018-paris/" >75018</a></li>
			 <li data-link="rubrique,242802" class=" titre" id="menuliste_26447843_29"><a href="/75019-paris/" >75019</a></li>
			 <li data-link="rubrique,242803" class=" titre last" id="menuliste_26447843_30"><a href="/75020-paris/" >75020</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_26447843('menuliste_26447843')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 24546843 -->
<div id="mod_24546843" class="mod_24546843 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Maohi Tribune</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.paristribune.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 S'inscrire gratuitement
 </span>
</a></li>
 <li class="liens" data-link="soumettre,"><a href="/submit/" > <span>
 Soumettre vos textes pour publication
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda (et publier)
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 Petites annonces (et publier)
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174487"><a href="/actu-paris/" > <span>
 Paris 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,805067"><a href="/actu-ile-de-france/" > <span>
 Île-de-France 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3075185"><a href="/actu-en-france/" > <span>
 National
 </span>
</a></li>
 <li class="liens" data-link="rubrique,614232"><a href="/International/" > <span>
 International
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5387943"><a href="/Maohi-Tribune/" > <span>
 Maohi Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5387918"><a href="/Fontenay-Tribune/" > <span>
 Fontenay Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,5388018"><a href="/Libye-Tribune/" > <span>
 Libye Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4199480"><a href="/Paris-Tribune-Post/" > <span>
 Paris Tribune Post (English)
 </span>
</a></li>
 <li class="liens" data-link="rubrique,175246"><a href="/Ils-sont-cites_r93.html" > <span>
 Cités dans Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 Photos
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174429"><a href="/75001-paris/" > <span>
 75001
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242688"><a href="/75002-paris/" > <span>
 75002
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242689"><a href="/75003-paris/" > <span>
 75003
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174430"><a href="/75004-paris/" > <span>
 75004
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174431"><a href="/75005-paris/" > <span>
 75005
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174432"><a href="/75006-paris/" > <span>
 75006
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174433"><a href="/75007-paris/" > <span>
 75007
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174428"><a href="/75008-paris/" > <span>
 75008
 </span>
</a></li>
 <li class="liens" data-link="rubrique,201442"><a href="/75009-paris/" > <span>
 75009
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242710"><a href="/75010-paris/" > <span>
 75010
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242717"><a href="/75011-paris/" > <span>
 75011
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242720"><a href="/75012-paris/" > <span>
 75012
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242721"><a href="/75013-paris/" > <span>
 75013
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242722"><a href="/75014-paris/" > <span>
 75014
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242723"><a href="/75015-paris/" > <span>
 75015
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242725"><a href="/75016-paris/" > <span>
 75016
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242799"><a href="/75017-paris/" > <span>
 75017
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242801"><a href="/75018-paris/" > <span>
 75018
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242802"><a href="/75019-paris/" > <span>
 75019
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242803"><a href="/75020-paris/" > <span>
 75020
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4410770"><a href="/Politique/" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4410772"><a href="/Economie/" > <span>
 Economie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4340021"><a href="/Culture/" > <span>
 Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4379019"><a href="/Faits-divers/" > <span>
 Faits divers
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4366357"><a href="/Scope_r822.html" > <span>
 Scope
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3259625"><a href="/Justice/" > <span>
 Justice
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4366649"><a href="/ventes-aux-encheres/" > <span>
 Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,190121"><a href="/Conte-pour-enfants_r121.html" > <span>
 Livres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4397712"><a href="/Pratique_r829.html" > <span>
 Pratique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4357015"><a href="/Sports_r820.html" > <span>
 Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,254987"><a href="/actu-mairie-de-paris/" > <span>
 Débats
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4379065"><a href="/La-Revolution-francaise_r828.html" > <span>
 Révolution française
 </span>
</a></li>
 <li class="liens" data-link="plan,"><a href="/sitemap/" > <span>
 Plan du site
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@paristribune.info"><a href="mailto:contact@paristribune.info" > <span>
 Nous contacter par email
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33643890729"><a href="tel:+33643890729" > <span>
 Nous contacter par téléphone
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 24546842 -->
<div id="mod_24546842" class="mod_24546842 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/iphone_titre_24546842.png?v=1540826841" alt="Paris Tribune"  title="Paris Tribune" /></a>
<div onclick="$('#search-24546842').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-24546842" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_24546710" class="mod_24546710 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 28502712 -->
<div id="ecart_before_28502712" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28502712" class="mod_28502712 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Maohi-Tribune/" > <img src="/photo/mod-28502712.png?v=1561497242" class="image" alt="Maohi-Tribune/" style="width:277px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- lien_perso 29383690 -->
<div id="ecart_before_29383690" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29383690" class="mod_29383690 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Maohi-Tribune/" > Actualités de Tahiti et ses Iles, de l'outre-mer et au-delà</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 29234395 -->
<div id="ecart_before_29234395" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29234395" class="mod_29234395 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.paristribune.info/submit/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-29234395-203350.png" alt="Publier en ligne" style="max-height: 46px;" title="Publier en ligne" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/agenda/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-29234395-203347.png" alt="Agenda" style="max-height: 46px;" title="Agenda" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/classifieds/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-29234395-203373.png" alt="Petites annonces" style="max-height: 46px;" title="Petites annonces" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/newsletter" style="height: 36px; line-height: 36px" ><img src="/photo/mod-29234395-203365.png" alt="Newsletter" style="max-height: 46px;" title="Newsletter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/subscription/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-29234395-203366.png" alt="Inscription gratuite" style="max-height: 46px;" title="Inscription gratuite" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_24546710" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_22847509" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847509" class="mod_22847509 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 22847510 -->
<div id="ecart_before_22847510" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847510" class="mod_22847510 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_22847510" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:159px;" class="button hiddeninput" id="keyword_22847510_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_22847510').show(); $('#keyword_22847510').focus()" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="Recherche" /><input type="text" style="display:none;width:159px;" id="keyword_22847510" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_22847510_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-22847510" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
<td class="celcombo2">
<!-- date 26432893 -->
<div id="ecart_before_26432893" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26432893" class="mod_26432893 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo3">
<!-- menu_deployable 25171189 -->
<div id="ecart_before_25171189" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25171189" class="mod_25171189 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_25171189">
			 <li data-link="home," class=" titre first" id="menuliste_25171189_1"><a href="https://www.paristribune.info/" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.paristribune.info/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités</a></li>
					 <li data-link="rubrique,174487" class=" stitre" ><a href="/actu-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu Paris</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/actu-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu Paris</a></li>
							 <li data-link="rubrique,254987" class=" stitre" ><a href="/actu-mairie-de-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu mairie de Paris</a></li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Centre</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,174429" class=" stitre" ><a href="/75001-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75001</a></li>
									 <li data-link="rubrique,242688" class=" stitre" ><a href="/75002-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75002</a></li>
									 <li data-link="rubrique,242689" class=" stitre" ><a href="/75003-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75003</a></li>
									 <li data-link="rubrique,174430" class=" stitre slast" ><a href="/75004-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75004</a></li>
								 </ul>
							 </li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Sud</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,242722" class=" stitre" ><a href="/75014-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75014</a></li>
									 <li data-link="rubrique,242723" class=" stitre" ><a href="/75015-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75015</a></li>
									 <li data-link="rubrique,174433" class=" stitre" ><a href="/75007-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75007</a></li>
									 <li data-link="rubrique,174432" class=" stitre" ><a href="/75006-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75006</a></li>
									 <li data-link="rubrique,174431" class=" stitre" ><a href="/75005-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75005</a></li>
									 <li data-link="rubrique,242721" class=" stitre slast" ><a href="/75013-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75013</a></li>
								 </ul>
							 </li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Ouest</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,242725" class=" stitre" ><a href="/75016-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75016</a></li>
									 <li data-link="rubrique,242799" class=" stitre" ><a href="/75017-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75017</a></li>
									 <li data-link="rubrique,174428" class=" stitre slast" ><a href="/75008-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75008</a></li>
								 </ul>
							 </li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Nord</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,242801" class=" stitre" ><a href="/75018-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75018</a></li>
									 <li data-link="rubrique,242802" class=" stitre" ><a href="/75019-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75019</a></li>
									 <li data-link="rubrique,242710" class=" stitre" ><a href="/75010-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75010</a></li>
									 <li data-link="rubrique,201442" class=" stitre slast" ><a href="/75009-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75009</a></li>
								 </ul>
							 </li>
							 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Est</a>
							 	 <ul class="lvlchildren ">
									 <li data-link="rubrique,242803" class=" stitre" ><a href="/75020-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75020</a></li>
									 <li data-link="rubrique,242720" class=" stitre" ><a href="/75012-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75012</a></li>
									 <li data-link="rubrique,242717" class=" stitre slast" ><a href="/75011-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>75011</a></li>
								 </ul>
							 </li>
							 <li data-link="rubrique,952678" class=" stitre" ><a href="/Paris-Debats_r695.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Débats</a></li>
							 <li data-link="rubrique,3202755" class=" stitre slast" ><a href="/Paris-Pratique_r784.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Paris Pratique</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,805067" class=" stitre" ><a href="/actu-ile-de-france/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu Ile-de-Fance</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/actu-ile-de-france/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu Ile-de-Fance</a></li>
							 <li data-link="rubrique,4226664" class=" stitre" ><a href="/metropole-du-grand-paris-conseil-regional-ile-de-france/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Grand Paris et IDF</a></li>
							 <li data-link="rubrique,5387918" class=" stitre" ><a href="/Fontenay-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Fontenay Tribune</a></li>
							 <li data-link="rubrique,174507" class=" stitre" ><a href="/departements-ile-de-france/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Départements IDF</a></li>
							 <li data-link="rubrique,964523" class=" stitre" ><a href="/Ile-de-France-Debats_r715.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Ile-de-France Débats</a></li>
							 <li data-link="rubrique,3202758" class=" stitre slast" ><a href="/IDF-pratique_r785.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>IDF pratique</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,3075185" class=" stitre" ><a href="/actu-en-france/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu française</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/actu-en-france/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu française</a></li>
							 <li data-link="rubrique,225253" class=" stitre" ><a href="/Actu-des-Institutions_r202.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Actu des Institutions</a></li>
							 <li data-link="rubrique,5387943" class=" stitre" ><a href="/Maohi-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Mā'ohi Tribune</a></li>
							 <li data-link="rubrique,3750771" class=" stitre" ><a href="/Departements-et-regions-de-France_r806.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Régions</a></li>
							 <li data-link="rubrique,230330" class=" stitre" ><a href="/France-Debats_r214.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>France Débats</a></li>
							 <li data-link="rubrique,964564" class=" stitre slast" ><a href="/France-pratique_r716.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>France pratique</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,614232" class=" stitre" ><a href="/International/" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/International/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
							 <li data-link="rubrique,5259444" class=" stitre" ><a href="/europe/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Europe</a></li>
							 <li data-link="rubrique,5388018" class=" stitre" ><a href="/Libye-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Libye Tribune</a></li>
							 <li data-link="rubrique,952594" class=" stitre slast" ><a href="/monde/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Dans le monde</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,5387943" class=" stitre" ><a href="/Maohi-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Mā'ohi Tribune</a></li>
					 <li data-link="rubrique,5387918" class=" stitre" ><a href="/Fontenay-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Fontenay Tribune</a></li>
					 <li data-link="rubrique,5388018" class=" stitre" ><a href="/Libye-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Libye Tribune</a></li>
					 <li data-link="rubrique,4199480" class=" stitre" ><a href="/Paris-Tribune-Post/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Post </a></li>
					 <li data-link="rubrique,175246" class=" stitre" ><a href="/Ils-sont-cites_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ils sont cités</a></li>
					 <li data-link="breve," class=" stitre slast" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span>Brèves</a></li>
				 </ul>
			 </li>
			 <li data-link="home," class=" titre" id="menuliste_25171189_2"><a href="https://www.paristribune.info/" >Thèmes</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.paristribune.info/" ><span class="fake-margin" style="display:none">&nbsp;</span>Thèmes</a></li>
					 <li data-link="rubrique,4410770" class=" stitre" ><a href="/Politique/" ><span class="fake-margin" style="display:none">&nbsp;</span>Politique</a></li>
					 <li data-link="rubrique,4410772" class=" stitre" ><a href="/Economie/" ><span class="fake-margin" style="display:none">&nbsp;</span>Economie</a></li>
					 <li data-link="rubrique,4340021" class=" stitre" ><a href="/Culture/" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,4379019" class=" stitre" ><a href="/Faits-divers/" ><span class="fake-margin" style="display:none">&nbsp;</span>Faits divers</a></li>
					 <li data-link="rubrique,2821000" class=" stitre" ><a href="/debats-tribunes-libres/" ><span class="fake-margin" style="display:none">&nbsp;</span>Débats</a></li>
					 <li data-link="rubrique,3259625" class=" stitre" ><a href="/Justice/" ><span class="fake-margin" style="display:none">&nbsp;</span>Justice</a></li>
					 <li data-link="rubrique,4366649" class=" stitre" ><a href="/ventes-aux-encheres/" ><span class="fake-margin" style="display:none">&nbsp;</span>Enchères</a></li>
					 <li data-link="rubrique,4366357" class=" stitre" ><a href="/Scope_r822.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Scope</a></li>
					 <li data-link="rubrique,4379060" class=" stitre" ><a href="/Livres_r827.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Livres</a></li>
					 <li data-link="rubrique,4357015" class=" stitre" ><a href="/Sports_r820.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sports</a></li>
					 <li data-link="rubrique,4397712" class=" stitre" ><a href="/Pratique_r829.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Pratique</a></li>
					 <li data-link="rubrique,190121" class=" stitre" ><a href="/Conte-pour-enfants_r121.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Conte pour enfants</a></li>
					 <li data-link="rubrique,4379065" class=" stitre slast" ><a href="/La-Revolution-francaise_r828.html" ><span class="fake-margin" style="display:none">&nbsp;</span>La Révolution</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_25171189_3"><a href="#" >Journal</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,2691836" class=" stitre" ><a href="/Le-Journal_r776.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Journal PDF / Print</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Journal TV</a></li>
				 </ul>
			 </li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_25171189_4"><a href="/photos/" >Photos</a></li>
			 <li data-link="video," class=" titre" id="menuliste_25171189_5"><a href="/videos/" >Videos</a></li>
			 <li data-link="inscription," class=" titre last" id="menuliste_25171189_6"><a href="/subscription/" >PLUS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/subscription/" ><span class="fake-margin" style="display:none">&nbsp;</span>PLUS</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Agenda</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publier un événement</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>Petites annonces</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>Poster une annonce</a></li>
					 <li data-link="soumettre," class=" stitre" ><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span>Soumettre vos textes </a></li>
					 <li data-link="newsletter," class=" stitre" ><a href="/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span>La Lettre </a></li>
					 <li data-link="inscription," class=" stitre" ><a href="/subscription/" ><span class="fake-margin" style="display:none">&nbsp;</span>Gratuit : s'inscrire </a></li>
					 <li data-link="rubrique,3991282" class=" stitre" ><a href="/Contenus-partenaires_r816.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Partenaires contenus</a></li>
					 <li data-link="boutique,all" class=" stitre slast" ><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span>Kiosque</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_25171189('menuliste_25171189')</script>
</div>
</td>
<td class="celcombo4">
<!-- menu_deployable 25171190 -->
<div id="ecart_before_25171190" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25171190" class="mod_25171190 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_25171190">
			 <li data-link="boutique,produit|16" class=" titre last" id="menuliste_25171190_1"><a href="/shop/Abonnement-PRO_p16.html" >Accès PRO</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/Abonnement-PRO_p16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Accès PRO</a></li>
					 <li data-link="rubrique,3744503" class=" stitre" ><a href="/Actualites-PRO_r802.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités PRO</a></li>
					 <li data-link="rubrique,5260825" class=" stitre" ><a href="/Bulletins-PRO_r833.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Bulletins PRO</a></li>
					 <li data-link="rubrique,3744502" class=" stitre" ><a href="/Ressources-PRO_r801.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ressources PRO</a></li>
					 <li data-link="telechargement,all" class=" stitre slast" ><a href="/downloads/" ><span class="fake-margin" style="display:none">&nbsp;</span>Téléchargements</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_25171190('menuliste_25171190')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22847509" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 24546704 -->
<div id="ecart_before_24546704" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_24546704" class="mod_24546704 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24546704_content">
		 <a target="_blank"  href="/ads/149796/" rel="nofollow"><img width="1150" height="350" src="https://www.paristribune.info/photo/tahiti_680028_1920_copie.png?v=1537702015" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.paristribune.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/actu-en-france/">Actu française</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Maohi-Tribune/">Mā'ohi Tribune</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_24546755" class="mod_24546755 wm-module fullbackground  page2_article article-10565">
	 <div class="entete"><div class="fullmod">
		 <span>www.maohitribune.com</span>
	 </div></div>
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Tahiti : Indo-Pacifique et routes de la soie, le point sur les interventions
			 </h1>
		 </div>
		 <h2 class="soustitre">Un colloque qui en dit long sur l'état d'esprit des partisans de la République Populaire de Chine.</h2>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La baguette deviendra-t-elle un symbole d'autorité ? Lors du colloque international sur le thème de "l'Indo-Pacifique et routes de la soie : les nouvelles stratégies mondiales", la Chine démontre qu'elle reste forte pour se mettre en scène, à coup de crises d'autoritarisme mal placées.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">25 Novembre 2019 - 12:20</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/Vaea-Devatine/">Vaea Devatine</a>
</div>
		 </div>
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/39750056/"><img src="https://www.paristribune.info/photo/bt_mail.png?v=1419936299" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontplus.png?v=1419936149" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontmoins.png?v=1419936265" class="image pointer middle" alt="" title=""  /></a>		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_34075487 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.paristribune.info/photo/art/grande/39750056-34075487.jpg?v=1574681354&amp;ibox" title="Cliquer sur la photo pour l'agrandir - Entrée principal de l'Université du Pacifique à Tahiti © VD/RGIP."><img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/39750056-34075487.jpg?v=1574681354" alt="Cliquer sur la photo pour l'agrandir - Entrée principal de l'Université du Pacifique à Tahiti © VD/RGIP." title="Cliquer sur la photo pour l'agrandir - Entrée principal de l'Université du Pacifique à Tahiti © VD/RGIP." />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/39750056-34075487.jpg?v=1574681360" alt="Cliquer sur la photo pour l'agrandir - Entrée principal de l'Université du Pacifique à Tahiti © VD/RGIP." title="Cliquer sur la photo pour l'agrandir - Entrée principal de l'Université du Pacifique à Tahiti © VD/RGIP." width="770" /></a>
				 <div class="legende legende_34075487">
					 Cliquer sur la photo pour l'agrandir - Entrée principal de l'Université du Pacifique à Tahiti © VD/RGIP.
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 L'<strong>Université de la Polynésie française</strong>&nbsp;(UPF) menée à la baguette ? En cause, les crispations apparues à l'occasion du colloque international&nbsp;intitulé&nbsp;"<strong>l'Indo-Pacifique et routes de la soie : les nouvelles stratégies mondiales</strong>",&nbsp;organisé sur fond de riposte des Etats et territoires d'Océanie face à la montée en puissance de la Chine dans leur région.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_34186375 resize" style="">
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="https://www.paristribune.info/photo/art/grande/39750056-34186375.jpg?v=1574680884&amp;ibox" title="Plaque de l'Institut Confucius à l'Université de Polynésie française © UPF.pf (2015)"><img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/39750056-34186375.jpg?v=1574680884" alt="Plaque de l'Institut Confucius à l'Université de Polynésie française © UPF.pf (2015)" title="Plaque de l'Institut Confucius à l'Université de Polynésie française © UPF.pf (2015)" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/39750056-34186375.jpg?v=1574680908" alt="Plaque de l'Institut Confucius à l'Université de Polynésie française © UPF.pf (2015)" title="Plaque de l'Institut Confucius à l'Université de Polynésie française © UPF.pf (2015)"  /></a>
				 <div class="legende legende_34186375">
					 Plaque de l'Institut Confucius à l'Université de Polynésie française © UPF.pf (2015)
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Du 5 au 7 novembre 2019,&nbsp;trois jours intenses de discussions ont lieu à l’<strong>Université du Pacifique</strong>&nbsp;située à Outumaoro - Punaauia (île de Tahiti),&nbsp;sous l’égide de la&nbsp;<strong>Maison des Sciences de l’Homme du Pacifique</strong>&nbsp;(USR 2003 CNRS/UPF), sans oublier l'aide de l'	 <a class="liens" id='pointeribox4' href="javascript:void(0)" rel="/index.php?preaction=ibox_glossaire&amp;numero=3&amp;ibox&amp;width=320"  title=""><span class="linkword_safe liens" ><strong>Institut Confucius</strong></span></a>
&nbsp;installé dans les murs de l'UPF depuis 2013. Cette année là, l'Institut Confucius inaugurait son 16e établissement en France, avec trois cents premiers inscrits, des étudiants Chinois de Tahiti, des Européens et des Tahitiens, dans le quadruple but de<em>&nbsp;"dispenser des cours de chinois, de délivrer les diplômes de langue chinoise, de participer à la diffusion de la culture chinoise traditionnelle et moderne et d'engager un dialogue de civilisations".&nbsp;</em> <br />   <br />  C'est en vertu de ce dernier objectif que l'Institut Confucius sélectionne trois intervenantes pour mieux faire avancer la cause de leur pays, la Chine. Elles sont toutes issues de l'<strong>Institut de Diplomatie de Chine</strong>,&nbsp;décliné, au minimum, en trois départements : le Centre de recherche des études diplomatiques&nbsp;de l'Institut de Diplomatie de Chine, le Centre de recherche des relations internationales de l’Institut de la Diplomatie de Chine et le Département d’études françaises de l’Institut de Diplomatie de Chine. Les trois professeures prennent la parole, en anglais et en français, sous l'oeil attentif du bras droit du consul de la République Populaire de Chine en Polynésie française.&nbsp; <br />   <br />  Compte-tenu de l'enjeu pour la Chine, pour la France et pour la Polynésie française, la prudence et la circonspection sont de mise. Mais un événement extérieur imprévu bouleverse l'ordre établi.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_34186376 resize" style="">
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="https://www.paristribune.info/photo/art/grande/39750056-34186376.jpg?v=1574681099&amp;ibox" title="Logo de l'Institut Confucius © UPF.pf (2015)"><img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/39750056-34186376.jpg?v=1574681099" alt="Logo de l'Institut Confucius © UPF.pf (2015)" title="Logo de l'Institut Confucius © UPF.pf (2015)" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/39750056-34186376.jpg?v=1574681109" alt="Logo de l'Institut Confucius © UPF.pf (2015)" title="Logo de l'Institut Confucius © UPF.pf (2015)"  /></a>
				 <div class="legende legende_34186376">
					 Logo de l'Institut Confucius © UPF.pf (2015)
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Il se produit le premier jour du colloque. <br />   <br />  A&nbsp;la pause-café du matin, une personne distribue des feuilles de format A4 imprimées sur une page. Le tract, non signé, interroge le lecteur sur les procédés mis en oeuvre par la République Populaire de Chine en matière économique mais pas seulement. Courroucé, le président de l'Institut Confucius à l'Université de Polynésie française jaillit de sa boîte, proteste de façon véhémente, exige des excuses : la manifestation de la liberté d'opinion et d'expression, très courante dans un pays démocratique, serait pour lui inacceptable. <br />   <br />  Dire que tout avait pourtant si bien commencé, à J-2 et J-1 avant le début du colloque, lorsque l'Institut Confucius faisait visiter les deux îles soeurs, Tahiti et Moorea, aux universitaires et chercheurs invités.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_34186377 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Malgré une&nbsp;disproportion certaine entre le tract et la réaction du président de l'Institut Confucius, des excuses sont présentées dès&nbsp;la reprise du colloque aux membres de la délégation chinoise, au sein même de l'Université française symbole de la liberté de penser. <br />   <br />  ​Un peu plus tard dans la journée, une intervenante s'offusque à son tour, dans un français impeccable, de l'atteinte portée à l'image et à l'intégrité de son pays,&nbsp;<em><strong>"une civilisation de 5.000 ans"</strong></em>.<em><strong>&nbsp;</strong></em>Elle&nbsp;trouve également la présentation<em><strong>&nbsp;"brutale"</strong></em>. La divulgation des résultats d'une enquête sur l'opacité de l'aide chinoise aux Etats Océaniens sous forme de dettes serait, là aussi, inacceptable.&nbsp;Le Professeur&nbsp;Klaus-Gerd GIESEN (Université de Clermont-Ferrand)&nbsp;vient de livrer des détails sur une étude portant sur 1.974 prêts accordés par la Chine de 1949 à 2007. Dans sa réponse, il explique à son interlocutrice :&nbsp;<em><strong>"ce sont les faits qui sont brutaux"</strong></em>.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_34186516 resize" style="">
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="https://www.paristribune.info/photo/art/grande/39750056-34186516.jpg?v=1574681244&amp;ibox" title="Cliquer sur l'image pour agrandir - Intervention pour expliquer &quot;à qui appartient le jouet et comment résoudre ce conflit : en disant aux enfants qu'ils ne doivent pas se battre et partager&quot; © photo VD/RGIP"><img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/39750056-34186516.jpg?v=1574681244" alt="Cliquer sur l'image pour agrandir - Intervention pour expliquer &quot;à qui appartient le jouet et comment résoudre ce conflit : en disant aux enfants qu'ils ne doivent pas se battre et partager&quot; © photo VD/RGIP" title="Cliquer sur l'image pour agrandir - Intervention pour expliquer &quot;à qui appartient le jouet et comment résoudre ce conflit : en disant aux enfants qu'ils ne doivent pas se battre et partager&quot; © photo VD/RGIP" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/39750056-34186516.jpg?v=1574681271" alt="Cliquer sur l'image pour agrandir - Intervention pour expliquer &quot;à qui appartient le jouet et comment résoudre ce conflit : en disant aux enfants qu'ils ne doivent pas se battre et partager&quot; © photo VD/RGIP" title="Cliquer sur l'image pour agrandir - Intervention pour expliquer &quot;à qui appartient le jouet et comment résoudre ce conflit : en disant aux enfants qu'ils ne doivent pas se battre et partager&quot; © photo VD/RGIP"  /></a>
				 <div class="legende legende_34186516">
					 Cliquer sur l'image pour agrandir - Intervention pour expliquer "à qui appartient le jouet et comment résoudre ce conflit : en disant aux enfants qu'ils ne doivent pas se battre et partager" © photo VD/RGIP
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Au deuxième jour du colloque, un nouveau cap est franchi avec une intervention dans la droite ligne de la propagande communiste chinoise datant du siècle dernier. Celle-ci&nbsp;est doublée d'un dessin où l'on voit des enfants se disputer un jouet. La question est posée :&nbsp;<em><strong>"à qui appartient le jouet et comment résoudre le conflit ?"</strong></em>&nbsp;La réponse est donnée :&nbsp;<em><strong>"il faut dire aux enfants qu'ils ne doivent pas se battre mais partager le jouet, car ils sont frère et soeur, et seule la fraternité compte"</strong></em>. La Chine populaire serait d'ailleurs le pays qui mettrait en oeuvre, mieux que personne, cette qualité ; comme un écho à l'inauguration, cinq semaines plus tôt, par Xi Jinping à Beijing (Pékin), des célébrations des&nbsp;<a class="liens" href="https://youtu.be/CTduM2jjr9I" rel="nofollow" target="_blank">70 ans du régime communiste chinois (et à économie capitaliste)</a>.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_6" class="sep_para access"/>
		 <div id="para_6" class="para_34186527 resize" style="">
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="https://www.paristribune.info/photo/art/grande/39750056-34186527.jpg?v=1574681180&amp;ibox" title="Cliquer sur la photo pour l'agrandir - le mot de la fin du Pr Xiaoxia WANG, dernière intervention chinoise au colloque © photo VD/RGIP"><img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/39750056-34186527.jpg?v=1574681180" alt="Cliquer sur la photo pour l'agrandir - le mot de la fin du Pr Xiaoxia WANG, dernière intervention chinoise au colloque © photo VD/RGIP" title="Cliquer sur la photo pour l'agrandir - le mot de la fin du Pr Xiaoxia WANG, dernière intervention chinoise au colloque © photo VD/RGIP" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/39750056-34186527.jpg?v=1574681191" alt="Cliquer sur la photo pour l'agrandir - le mot de la fin du Pr Xiaoxia WANG, dernière intervention chinoise au colloque © photo VD/RGIP" title="Cliquer sur la photo pour l'agrandir - le mot de la fin du Pr Xiaoxia WANG, dernière intervention chinoise au colloque © photo VD/RGIP"  /></a>
				 <div class="legende legende_34186527">
					 Cliquer sur la photo pour l'agrandir - le mot de la fin du Pr Xiaoxia WANG, dernière intervention chinoise au colloque © photo VD/RGIP
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 ​Ce jour-là, une autre intervention publique se termine par des mots terribles. Projetés en français et en mandarin sur le grand écran de l'amphithéâtre, le message ne trompe personne :  <div style="padding: 10px 0px; text-align: center; font-size: 1.2em; font-style: italic;">"Ne fais pas à autrui ce que tu ne veux pas qu'on te fasse".</div>    <div style="text-align: center;">Pr Xiaoxia WANG (professeur dans le Département d’études françaises de l’Institut de Diplomatie de Chine) - UPF, le 6 novembre 2019.</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_7" class="sep_para access"/>
		 <div id="para_7" class="para_34186577 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Au matin du troisième et dernier jour du colloque, les bancs de la délégation chinoise sont vides. Il est vrai qu'un journaliste voulait interviewer deux de ses membres, après leur avoir communiqué les questions à l'avance, en vue de la réalisation d'un documentaire pour la chaîne européenne Arte. Une fois de plus, ce serait inacceptable de répondre ouvertement à des médias. <br />   <br />  L'après-midi, la délégation revient discrètement s'asseoir parmi le public, en haut de l'amphithéâtre, pour écouter les conclusions du colloque et la dernière séance de questions - réponses.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_8" class="sep_para access"/>
		 <div id="para_8" class="para_34186578 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Ainsi ce colloque du bout du monde aura-t-il renseigné de multiples façons sur l'état d'esprit qui règne, en 2019, chez les Chinois dans l'appareil d'Etat de la République Populaire de Chine. <br />   <br />  Mais de quoi les Chinois ont-ils peur ? <br />   <br />  Car les Chinois ont peur. <br />   <br />  La Chine a peur de s'appliquer à elle-même ce qu'elle aime à répéter à ceux qu'elle veut infantiliser pour mieux les contrôler. <br />   <br />  La Chine, cette grande nation qui est capable de déstabiliser une île, une région ou un pays entier en envoyant d'un coup 30.000 de ses ressortissants à l'étranger, cette grande nation a peur. <br />   <br />  Elle a peur d'être obligé de partager, comme dans l'exemple des enfants qui crient pour se disputer, et cités plus haut par le Profeseur Wenjuan NIE, vice-directrice du Centre de recherche des relations internationales de l’Institut de la Diplomatie de Chine. <br />  Peur également de partager la liberté confisquée, peur d'instaurer des droits en faveur des enfants, des plus démunis, dans le respect de l'autre, dans le respect de la liberté de penser, de croyances, d'opinion, sans oublier la peur du devoir d'organiser des élections libres. <br />   <br />  Le véritable enjeu de l'Indo-Pacifique,&nbsp;dont la stratégie en est à ses débuts, se situe peut-être à ce niveau. <br />   <br />  De leur côté, les pays tiers gagneraient à demeurer ferme face aux exigences démesurées et aux multiples pressions dont la Chine rouge est si friande, partout et chaque fois où son intérêt seul l'exige. Pour les pays Océaniens, il s'agit de se faire respecter ; ou pas. Telle est la question, tout simplement. <br />  En cas de crises d'autoritarisme toujours possible, il faut savoir casser les baguettes.&nbsp;La baguette ne deviendra pas un symbole d'autorité.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_9" class="sep_para access"/>
		 <div id="para_9" class="para_34186580 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_10" class="sep_para access"/>
		 <div id="para_10" class="para_34186583 resize" style="border: #78CFDD 1px solid; padding: 6px; max-width: 756px;">
			 <div class="texte">
				 <div class="access firstletter">
					 <p class="p1" style="margin: 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 12px; line-height: normal; font-family: Helvetica; -webkit-text-stroke-color: rgb(51, 51, 51);">Le programme&nbsp;tel&nbsp;qu'il s'est déroulé&nbsp;: <br />   <br />  <style type="text/css">p.p1 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 18.0px; font: 12.0px Arial; color: #333333; -webkit-text-stroke: #333333}  p.p2 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 18.0px; font: 12.0px Arial; color: #333333; -webkit-text-stroke: #333333; min-height: 14.0px}  p.p3 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 18.0px; font: 12.0px Arial; color: #333333; -webkit-text-stroke: #333333; background-color: #ffffff}  p.p4 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 18.0px; font: 12.0px Arial; color: #333333; -webkit-text-stroke: #333333; background-color: #ffffff; min-height: 14.0px}  p.p5 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 22.0px; font: 12.0px Arial; color: #0099ff; -webkit-text-stroke: #0099ff; background-color: #f0eee8}  p.p6 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 19.5px; font: 12.0px Arial; color: #000000; -webkit-text-stroke: #000000; background-color: #f0eee8}  p.p7 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 19.5px; font: 12.0px Arial; color: #000000; -webkit-text-stroke: #000000; background-color: #ffffff; min-height: 14.0px}  p.p8 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 12.0px; font: 12.0px Arial; color: #000000; -webkit-text-stroke: #000000; background-color: #ffffff; min-height: 14.0px}  p.p9 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 12.0px; font: 12.0px Arial; color: #000000; -webkit-text-stroke: #000000; background-color: #f0eee8; min-height: 14.0px}  p.p10 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 12.0px; font: 12.0px Arial; color: #000000; -webkit-text-stroke: #000000; min-height: 14.0px}  li.li1 {margin: 0.0px 0.0px 0.0px 0.0px; line-height: 18.0px; font: 12.0px Arial; color: #333333; -webkit-text-stroke: #333333}  span.s1 {font-kerning: none}  span.s2 {font: 14.4px Arial}  span.s3 {font-kerning: none; background-color: #ffffff}  ul.ul1 {list-style-type: disc}  </style>   <br />    <p class="p1"><span class="s1"><b>Mardi 5 novembre 2019</b></span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1"><b>Accueil et ouverture&nbsp;officielle du colloque</b></span> <br />    <p class="p1"><span class="s1">- Allocutions officielles du Président de l'Université, du Président de la Polynésie française et du Haut-Commissaire de la République en Polynésie française.</span> <br />    <p class="p1"><span class="s1">- Présentation du colloque par le Dr Jean-Marc REGNAULT (maître de conférences honoraire, chercheur associé au GDI)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">Pause café</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1"><b>1. Aperçu historique</b></span> <br />    <p class="p1"><span class="s1">Modérateur : Dr Sémir AL WARDI</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">1.1&nbsp;<b>L’héritage des routes navales : quelle boussole pour la vieille Europe ?</b></span> <br />    <p class="p1"><span class="s1">Jean-Pierre BAT (Centre d’analyse de prévention et de stratégie, Quai d’Orsay)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">1.2&nbsp;<b>La France et ses terres d’Océanie (1940 à nos jours) : des intérêts réciproques ?</b></span> <br />    <p class="p1"><span class="s1">Dr Jean-Marc REGNAULT (Université de la Polynésie française)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">&nbsp;Séance de questions - réponses &amp;&nbsp;pause-déjeuner.</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1"><b>2. Les enjeux économiques</b></span> <br />    <p class="p1"><span class="s1">Modérateur : Pr Christian MONTET</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">&nbsp;2.1&nbsp;<b>La stratégie géo-économique chinoise auprès des appareils d’État océaniens</b></span> <br />    <p class="p1"><span class="s1">Pr Klaus-Gerd GIESEN (Université de Clermont-Ferrand)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">2.2&nbsp;<b>China’s belt and road initiative, an analysis based on a gravity model</b></span> <br />    <p class="p1"><span class="s1">Pr Vincent DROPSY &amp; Dr Sylvain PETIT (Université de la Polynésie française)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">Séance de questions - réponses &amp; pause-café.</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">2.3&nbsp;<b>Le nickel dans le Pacifique : un marqueur du nouvel axe Indo-Pacifique ?</b></span> <br />    <p class="p1"><span class="s1">Dr Yann BENCIVENGO (Université de la Polynésie française)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">2.4&nbsp;<b>Energy and the Indo-Pacific : does Nuclear Power have a Future ?</b></span> <br />    <p class="p1"><span class="s1">Pr Randy WILLOUGHBY (University of San Diego)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">Séance de questions - réponses.</span> <br />    <p class="p2">&nbsp; <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1"><b>Mercredi 6 novembre 2019</b></span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1"><b>3. Les stratégies des Etats</b></span> <br />    <p class="p1"><span class="s1">Modérateur : Pr Jean-Paul PASTOREL</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">3.1&nbsp;<b>À chacun son Indo-Pacifique : une vision française</b></span> <br />    <p class="p1"><span class="s1">Frédéric GRARE (Centre d’analyse de prévention et de stratégie, Quai d’Orsay)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">3.2&nbsp;<b>The Role of the European Union in Asia Pacific</b></span> <br />    <p class="p1"><span class="s1">Pr Zhenling WANG (professeur et vice-directrice du Centre de recherche des études diplomatiques de&nbsp;l’Institut de la Diplomatie de Chine)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">3.3&nbsp;<b>La collaboration franco-australienne dans le domaine de la défense</b></span> <br />    <p class="p1"><span class="s1">Marvin GIRELLI (doctorant, Université de la Polynésie française).</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">Séance de questions - réponses &amp;&nbsp;pause-café</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">3.4&nbsp;<b>New Zealand’s interest and engagement in the « Indo-Pacific » and theirs consequences</b></span> <br />    <p class="p1"><span class="s1">Pr Iati IATI (University of Otago)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">3.5&nbsp;<b>Ancrée dans le Pacifique –rôle et ambitions de la Nouvelle-Zélande Aotearoa au XXIe siècle</b></span> <br />    <p class="p1"><span class="s1">Dr Gregory ALBISSON (Université de Grenoble)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">3.6&nbsp;<b>Regard russe sur la zone du Pacifique à travers les presses universitaires et les mass médias</b></span> <br />    <p class="p1"><span class="s1">Irina KOZLOVA (doctorante, Université de Bordeaux-Montaigne) *</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">3.7&nbsp;<b>Recherche sur les contributions de l’océan Indien au concept d’Indo-Pacifique</b></span> <br />    <p class="p1"><span class="s1">Pr Laurent SERMET (Institut d’Etudes Politiques d’Aix-en-Provence)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">Questions - réponses &amp; pause-déjeuner</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1"><b>4. Géostratégie</b></span> <br />    <p class="p1"><span class="s1">Modérateur : Pr Peter BROWN (Australian National University)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">4.1&nbsp;<b>The Comparison of Asia Pacific regional order views between U.S. FOIP and China’s BRI</b></span> <br />    <p class="p1"><span class="s1">Pr Wenjuan NIE (professeur et vice-directrice du Centre de recherche des relations internationales de l’Institut de la Diplomatie de Chine)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">4.2&nbsp;<b>Le rôle croissant des États-Unis et de l’Australie dans la compétition diplomatique entre la Chine et Taiwan dans le Pacifique</b></span> <br />    <p class="p1"><span class="s1">Pr Jean-Pierre CABESTAN (Université baptiste d’Hong Kong)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">4.3&nbsp;<b>Converging Anticipatory Geographies in Oceania : the Belt and Road Initiative and Look North in Fiji</b></span> <br />    <p class="p1"><span class="s1">Henryk SZADZIEWSKI (doctorant, University of Hawaii at Maona)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">Séance de questions - réponses&nbsp;&amp; pause-café</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">4.4&nbsp;<b>La marine chinoise dans le Pacifique : diplomatie navale, ambitions, stratégies et réalités opérationnelles</b></span> <br />    <p class="p1"><span class="s1">Pr Emmanuel VÉRON (enseignant-chercheur, École navale) **</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">4.5&nbsp;<b>Une “stratégie” sans racine culturelle n’aura pas d’avenir</b></span> <br />    <p class="p1"><span class="s1">Pr Xiaoxia WANG (professeur dans le Département d’études françaises de l’Institut de Diplomatie de Chine)</span> <br />    <p class="p2">&nbsp; <br />    <p class="p1"><span class="s1">Séance de questions - réponses.</span> <br />    <p class="p2">&nbsp; <br />    <p class="p2">&nbsp; <br />    <p class="p1"><strong><span class="s1">Jeudi 7 novembre 2019</span></strong> <br />    <p class="p2">&nbsp; <br />    <p class="p3"><span class="s1"><b>5. Implications politiques et géostratégiques en Océanie ?</b></span> <br />    <p class="p3"><span class="s1">Modérateur : Dr Jean-Marc REGNAULT</span> <br />    <p class="p4">&nbsp; <br />    <p class="p3"><span class="s1">5.1&nbsp;<b>États insulaires du Pacifique et d’Asie du Sud-est : points d’appui… ou point de départ de l’Indo-Pacifique ?</b></span> <br />    <p class="p3"><span class="s1">Pr Éric FRÉCON (École navale)</span> <br />    <p class="p4">&nbsp; <br />    <p class="p3"><span class="s1">5.2&nbsp;<b>Négocier les interdépendances. La politique internationale du FLNKS (Nouvelle-Calédonie)</b></span> <br />    <p class="p3"><span class="s1">Dr Patrice GODIN (Université de la Nouvelle-Calédonie)</span> <br />    <p class="p4">&nbsp; <br />    <p class="p3"><span class="s1">5.3&nbsp;<b>L’axe Indo-Pacifique : un nouvel impératif au-dessus des Océaniens ?</b></span> <br />    <p class="p3"><span class="s1">Dr Sémir AL WARDI (Université de la Polynésie française)</span> <br />    <p class="p4">&nbsp; <br />    <p class="p3"><span class="s1">Séance de questions - réponses &amp;&nbsp;pause café</span> <br />    <p class="p4">&nbsp; <br />    <p class="p3"><span class="s1">5.4&nbsp;<b>Kakadu-Kwajalein-Kako’olawe. Axe Indo-Pacifique et Nouvelles routes de l’impérialisme nucléaire</b></span> <br />    <p class="p3"><span class="s1">Dr Anaïs MAURER (Visiting Assistant professor, Colby College, USA)</span> <br />    <p class="p4">&nbsp; <br />    <p class="p3"><span class="s1">5.5&nbsp;<b>Pacific ‘climate soft diplomacy’ leverage in Indo-Pacific geopolitics</b></span> <br />    <p class="p3"><span class="s1">Pr Georges CARTER (Australian National University)</span> <br />    <p class="p4">&nbsp; <br />    <p class="p3"><span class="s1">Séance de questions - réponses &amp; pause-déjeuner.</span> <br />    <p class="p4">&nbsp; <br />    <p class="p8">&nbsp; <br />  <strong>6. Conclusion</strong> <br />  Modérateur : Pr Florence POIRAT <br />   <br />  6.1 La stratégie BRI de la Chine vers la Russie et l'Asie centrale et les conséquences pour la Russie <br />  Valérie NIQUET (Maître de recherche, Fondation pour la recherche stratégique (FRS) <br />   <br />  6.2 Indo-Pacifique et les routes de la soie : les défis stratégiques <br />  Pascal BONIFACE (Directeur de l'Institut de relations internationales et stratégiques (IRIS) et enseignant à l'Institut d'Etudes européennes de l'Université de Paris 8) <br />   <br />  Séance de questions - réponses. <br />   <br />  Dîner de gala. <br />  &nbsp; <br />    <p class="p10">&nbsp; <br />    <p class="p4">&nbsp; <br />    <p class="p3"><span class="s1"><b>Des interventions particulières</b></span> <br />    <p class="p4">&nbsp; <br />    <p class="p3"><span class="s1">- * Irina KOZLOVA (doctorante, Université de Bordeaux-Montaigne)&nbsp;n'ayant pas pu arriver à temps à Tahiti pour son intervention (elle n'a&nbsp;<i>"pas obtenu de visa"&nbsp;</i>pour se rendre de Paris en Polynésie française). Son intervention est lue : le&nbsp;<b>"Regard russe sur la zone du Pacifique à travers les presses universitaires et les mass médias"</b>.</span> <br />    <p class="p4">&nbsp; <br />    <p class="p3"><span class="s1">- **&nbsp;Pr Emmanuel VÉRON (enseignant-chercheur, École navale) n'ayant pas pu se rendre à Tahiti pour des raisons familiales, il réalise une vidéo : "<b>La marine chinoise dans le Pacifique : diplomatie navale, ambitions, stratégies et réalités opérationnelles".</b></span> <br />    <p class="p4">&nbsp; <br />    <ul class="ul1">  	<li class="li1"><span class="s3">Zag Puas (CRIOBE et ANU Australian National University) ayant eu également un empêchement, Dr Tamatoa Bambridge choisit de ne pas intervenir tout seul sur&nbsp;<b>"La sécurité alimentaire entre les îles du Pacifique, la Chine et l’Amérique latine&nbsp;»</b>.</span></li>  </ul>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_11" class="sep_para access"/>
		 <div id="para_11" class="para_34186584 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="bloc_auteur">
<div class="titre_auteur"><a rel="author" href="/author/Vaea-Devatine/">Vaea Devatine</a>
</div>
		 <div class="profile"><img src="/_public/profile/4c/4c4e40290c8198698716c0ac439005d51a630ad5-thumb.jpg?v=1546438981" alt="Vaea Devatine" title="Vaea Devatine" /></div>
		 <div class="texte">Journaliste tahitienne à Paris et nouvelle étudiante à l'INALCO depuis la rentrée universitaire... <a class="liens" href="/author/Vaea-Devatine/">En savoir plus sur cet auteur</a></div>
		 <div class="follow_on"><a class="follow-facebook" href="http://www.facebook.com/vaea.devatine" rel="me" target="_blank"><img src="/_images/addto/medium/facebook.png" alt="Facebook" title="Facebook" class="imgfollow" /></a>
<a class="follow-twitter" href="https://twitter.com/VDevatine" rel="me" target="_blank"><img src="/_images/addto/medium/twitter.png" alt="Twitter" title="Twitter" class="imgfollow" /></a>
<a class="follow-linkedin" href="https://www.linkedin.com/in/vaeadevatine/" rel="me" target="_blank"><img src="/_images/addto/medium/linkedin.png" alt="LinkedIn" title="LinkedIn" class="imgfollow" /></a>
</div>
		 <div class="clear"></div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Cet article cite</span> : 
<a  class="liens" href='/tags/beijing/'>beijing</a><span>, </span><a  class="liens" href='/tags/chine/'>chine</a><span>, </span><a  class="liens" href='/tags/colloque/'>colloque</a><span>, </span><a  class="liens" href='/tags/dettes/'>dettes</a><span>, </span><a  class="liens" href='/tags/indo-pacifique/'>indo-pacifique</a><span>, </span><a  class="liens" href='/tags/institut+confucius/'>institut confucius</a><span>, </span><a  class="liens" href='/tags/moorea/'>moorea</a><span>, </span><a  class="liens" href='/tags/oc%C3%A9anie/'>océanie</a><span>, </span><a  class="liens" href='/tags/outre-mer/'>outre-mer</a><span>, </span><a  class="liens" href='/tags/routes+de+la+soie/'>routes de la soie</a><span>, </span><a  class="liens" href='/tags/tahiti/'>tahiti</a><span>, </span><a  class="liens" href='/tags/universit%C3%A9+du+pacifique/'>université du pacifique</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div id="snsbookmarks_24546755_39750056">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_24546755_39750056%27%2C+%27%2Fmymodule%2F24546755%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D39750056%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_22847468" class="param_commentaire mod_22847468 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Tahiti-Indo-Pacifique-et-routes-de-la-soie-le-point-sur-les-interventions_a10565.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="39750056" />
						 <input type="hidden" name="id_article_reel" value="39750056" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="image" src="/photo/mod-22847468-1.png?v=1526237554" alt="COMMENTAIRE_3" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Les opinions sont libres à la condition de respecter les limites fixées par la Loi et par la jurisprudence. 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">D'autres articles / More stories</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/24546755/', '', 'start=-2&amp;numero=10565&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/24546755/', '', 'start=2&amp;numero=10565&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/37924062-33330641.jpg?v=1570172449) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Recadrage-en-direct-entre-le-Prefet-de-police-de-Paris-Didier-Lallement-et-la-Maire-de-Paris-Anne-Hidalgo_a10491.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/37924062-33330641.jpg?v=1570172448) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Recadrage-en-direct-entre-le-Prefet-de-police-de-Paris-Didier-Lallement-et-la-Maire-de-Paris-Anne-Hidalgo_a10491.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 4 Octobre 2019 - 09:15</span>			 <a class="access" href="/Recadrage-en-direct-entre-le-Prefet-de-police-de-Paris-Didier-Lallement-et-la-Maire-de-Paris-Anne-Hidalgo_a10491.html">Recadrage en direct entre le Préfet de police de Paris Didier Lallement et la Maire de Paris Anne Hidalgo</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/37841944-33281681.jpg?v=1570023066) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/La-Gare-du-Nord-cible-des-Questions-d-Actualites-au-conseil-de-Paris_a10481.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/37841944-33281681.jpg?v=1570023066) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/La-Gare-du-Nord-cible-des-Questions-d-Actualites-au-conseil-de-Paris_a10481.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 2 Octobre 2019 - 16:30</span>			 <a class="access" href="/La-Gare-du-Nord-cible-des-Questions-d-Actualites-au-conseil-de-Paris_a10481.html">La Gare du Nord, cible des Questions d'Actualités au conseil de Paris</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actu-des-Institutions_r202.html">Actu des Institutions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Maohi-Tribune/">Mā'ohi Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Departements-et-regions-de-France_r806.html">Départements et régions de France</a>
			 <span class="access"> | </span>
			 <a class="access" href="/France-Debats_r214.html">France Débats</a>
			 <span class="access"> | </span>
			 <a class="access" href="/France-pratique_r716.html">France pratique</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_24546755" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 24823387 -->
<div id="mod_24823387" class="mod_24823387 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <ul class="menu" >
		 <li class="id6 cel1 bouton">
			 <a data-link="rubrique,174487" href="/actu-paris/">Paris Tribune</a>
		 </li>
		 <li class="id3 cel2 bouton">
			 <a data-link="rubrique,5387943" href="/Maohi-Tribune/">Māʻohi Tribune</a>
		 </li>
		 <li class="id1 cel1 bouton">
			 <a data-link="rubrique,5387918" href="/Fontenay-Tribune/">Fontenay Tribune</a>
		 </li>
		 <li class="id5 cel2 bouton">
			 <a data-link="rubrique,5388018" href="/Libye-Tribune/">Libye Tribune</a>
		 </li>
		 <li class="id4 cel1 bouton">
			 <a data-link="rubrique,4199480" href="/Paris-Tribune-Post/">Paris Tribune Post</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_24823387" class="ecart_col2"><hr /></div>

<!-- pub 24546721 -->
<div id="mod_24546721" class="mod_24546721 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24546721_content">
		 <a target="_blank"  href="/ads/125925/" rel="nofollow"><img width="300" height="229" src="https://www.paristribune.info/photo/la_publicite_en_france_par_emile_mermet,_advertising_poster,_ca__1880__1_.jpg?v=1495213166" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_24546721" class="ecart_col2"><hr /></div>

<!-- news 24546723 -->
<div id="ecart_before_24546723" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_24546723" class="mod_24546723 wm-module fullbackground  news module-news type-2">
	 <div id="tabs_24546723" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 24546723)">Mā'ohi Tribune</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 24546723)">+ Lus</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 24546723)">+ commentés</a></li>
	 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_24546723_0" >
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Tahiti-Indo-Pacifique-et-routes-de-la-soie-le-point-sur-les-interventions_a10565.html">Tahiti : Indo-Pacifique et routes de la soie, le point sur les interventions</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Naissance-d-un-volcan-sans-nom-a-Mayotte_a10515.html">Naissance d'un volcan sans nom à Mayotte </a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Des-personnes-d-outre-mer-seduites-par-l-islam-y-compris-par-l-islam-radical-excepte-a-Mayotte_a10500.html">Des personnes d'outre-mer séduites par l'islam, y compris par l'islam radical, excepté à Mayotte</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Jacques-Chirac-les-Tahitiens-et-la-Polynesie-francaise_a10460.html">Jacques Chirac, les Tahitiens et la Polynésie française </a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Boite-a-archives-Jacques-Chirac-en-faveur-du-developpement-durable-de-l-equipement-et-du-tourisme-en-Polynesie_a10461.html">Boîte à archives : Jacques Chirac en faveur du développement durable, de l'équipement et du tourisme en Polynésie française</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Makemo-roi-du-black-out-et-des-coupures-d-electricite-non-justifiees-selon-l-association-Katalina_a10416.html">Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/​Etre-cycliste-entre-Punaauia-et-Papeete-un-defi-en-2019_a10404.html">​Etre cycliste entre Punaauia et Papeete : un défi en 2019</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Les-Terres-et-mers-australes-francaises-bientot-au-patrimoine-mondial-de-l-UNESCO_a10281.html">Les Terres et mers australes françaises bientôt au patrimoine mondial de l’UNESCO</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Une-proposition-de-loi-aux-trois-noms-pour-l-ineligibilite-a-vie-des-elus-condamnes_a10249.html">Une proposition de loi aux trois noms pour l'inéligibilité à vie des élus condamnés</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Ineligibilite-a-vie-la-journaliste-repond-au-depute_a10246.html">Inéligibilité à vie : la journaliste répond au député</a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Taputapuātea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html">Taputapuātea reconnu patrimoine mondial en tant que paysage culturel</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Le-poisson-du-16-octobre-de-l-Elysee-Annick-Girardin-fait-toujours-partie-du-gouvernement_a10071.html">Le poisson du 16 octobre de l'Elysée : Annick Girardin fait toujours partie du gouvernement</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Disparition-de-l-outre-mer-dans-la-liste-du-gouvernement-remanie_a10070.html">Disparition de l'outre-mer dans la liste du gouvernement remanié</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Wallis-et-Futuna-devient-membre-de-l-Organisation-touristique-du-Pacifique-sud_a10044.html">Wallis-et-Futuna devient membre de l’Organisation touristique du Pacifique sud</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/Paris-2e-edition-du-Marche-polynesien_a9915.html">Paris : 2e édition du Marché polynésien</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Porte-de-Versailles-la-Polynesie-francaise-a-l-honneur-au-Salon-de-la-Gastronomie-des-outre-mers_a9777.html">Porte de Versailles : la Polynésie française à l'honneur au Salon de la Gastronomie des outre-mers</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Martinique-Guadeloupe-et-La-Reunion-les-trois-collectivites-d-outre-mer-spontanement-citees-par-les-Francais_a9612.html">Martinique, Guadeloupe et La Réunion : les trois collectivités d'outre-mer spontanément citées par les Français</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/Qui-est-Annick-Girardin-la-nouvelle-Ministre-de-l-Outre-Mer_a9512.html">Qui est Annick Girardin, la nouvelle Ministre de l'Outre-Mer ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/Polynesie-le-processus-d-independance_a9414.html">Polynésie : le processus d'indépendance</a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/Tahiti-France-l-itineraire-personnel-d-Oscar-Temaru_a9415.html">Tahiti - France : l'itinéraire personnel d'Oscar Temaru</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_24546723_1" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Un-Tahitien-independantiste-candidat-a-l-election-presidentielle-2017_a9413.html">Un Tahitien indépendantiste candidat à l'élection présidentielle 2017</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Le-haut-de-gamme-la-strategie-payante-du-Club-Med-face-a-la-concurrence_a8058.html">Le haut-de-gamme, la stratégie payante du Club Med face à la concurrence</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Soiree-Debat-Tahiti-en-Crise-Durable-a-la-Delegation-de-la-Polynesie-francaise_a6810.html">Soirée-Débat "Tahiti en Crise Durable" à la Délégation de la Polynésie française</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Martinique-Guadeloupe-et-La-Reunion-les-trois-collectivites-d-outre-mer-spontanement-citees-par-les-Francais_a9612.html">Martinique, Guadeloupe et La Réunion : les trois collectivités d'outre-mer spontanément citées par les Français</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Nuit-d-horreur-dans-le-Pacifique-Sud_a3804.html">Nuit d'horreur dans le Pacifique Sud</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Polynesie-le-processus-d-independance_a9414.html">Polynésie : le processus d'indépendance</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Simplement-merci-aux-ultramarins_a4988.html">"Simplement merci" aux ultramarins</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Harcelement-moral-et-politique-l-apport-de-la-Polynesie-francaise_a9135.html">Harcèlement moral et politique : l'apport de la Polynésie française </a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Rediffusion-pour-les-grands-Les-Rets-de-Taramea-Tome-1_a6410.html">Rediffusion pour les grands : "Les Rets de Taramea" Tome 1</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Lutte-contre-l-illettrisme-la-methode-tahitienne-est-adaptable-ailleurs_a5580.html">Lutte contre l'illettrisme : la méthode tahitienne est adaptable ailleurs</a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Des-personnes-d-outre-mer-seduites-par-l-islam-y-compris-par-l-islam-radical-excepte-a-Mayotte_a10500.html">Des personnes d'outre-mer séduites par l'islam, y compris par l'islam radical, excepté à Mayotte</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Naissance-d-un-Ti-i-au-Musee-du-Quai-Branly_a5201.html">Naissance d'un Ti'i au Musée du Quai Branly</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/La-Polynesie-francaise-retrouve-une-stabilite-politique_a7352.html">La Polynésie française retrouve une stabilité politique</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Un-Ti-i-du-Centre-des-Metiers-d-Art-au-musee-du-quai-Branly_a5202.html">Un Ti'i du Centre des Métiers d'Art au musée du quai Branly</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/Tahiti-France-l-itineraire-personnel-d-Oscar-Temaru_a9415.html">Tahiti - France : l'itinéraire personnel d'Oscar Temaru</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Les-jeunes-du-Service-Militaire-Adapte-defilent-sur-les-Champs-Elysees_a4998.html">Les jeunes du Service Militaire Adapté défilent sur les Champs-Elysées</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Jacques-Chirac-les-Tahitiens-et-la-Polynesie-francaise_a10460.html">Jacques Chirac, les Tahitiens et la Polynésie française </a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/L-UMP-ne-reconnait-pas-l-outre-mer_a6893.html">L'UMP ne reconnaît pas l'outre-mer</a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/Tahiti-et-Moorea-sous-la-pluie_a9271.html">Tahiti et Moorea sous la pluie</a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/Une-couronne-d-15-km-de-fleurs-en-hommage-aux-victimes-des-attentats-a-Paris_a8729.html">Une couronne d'1,5 km de fleurs en hommage aux victimes des attentats à Paris</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_24546723_2" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Des-personnes-d-outre-mer-seduites-par-l-islam-y-compris-par-l-islam-radical-excepte-a-Mayotte_a10500.html">Des personnes d'outre-mer séduites par l'islam, y compris par l'islam radical, excepté à Mayotte</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Tahiti-et-Moorea-sous-la-pluie_a9271.html">Tahiti et Moorea sous la pluie</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/L-UMP-ne-reconnait-pas-l-outre-mer_a6893.html">L'UMP ne reconnaît pas l'outre-mer</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Polynesie-le-processus-d-independance_a9414.html">Polynésie : le processus d'indépendance</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Soiree-Debat-Tahiti-en-Crise-Durable-a-la-Delegation-de-la-Polynesie-francaise_a6810.html">Soirée-Débat "Tahiti en Crise Durable" à la Délégation de la Polynésie française</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Simplement-merci-aux-ultramarins_a4988.html">"Simplement merci" aux ultramarins</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Harcelement-moral-et-politique-l-apport-de-la-Polynesie-francaise_a9135.html">Harcèlement moral et politique : l'apport de la Polynésie française </a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Le-gouvernement-Ayrault-et-la-Polynesie-francaise-avec-Gaston-Flosse_a7445.html">Le gouvernement Ayrault et la Polynésie française avec Gaston Flosse</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/La-Polynesie-francaise-retrouve-une-stabilite-politique_a7352.html">La Polynésie française retrouve une stabilité politique</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Rediffusion-pour-les-grands-Les-Rets-de-Taramea-Tome-1_a6410.html">Rediffusion pour les grands : "Les Rets de Taramea" Tome 1</a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Tahiti-Indo-Pacifique-et-routes-de-la-soie-le-point-sur-les-interventions_a10565.html">Tahiti : Indo-Pacifique et routes de la soie, le point sur les interventions</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Naissance-d-un-volcan-sans-nom-a-Mayotte_a10515.html">Naissance d'un volcan sans nom à Mayotte </a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Boite-a-archives-Jacques-Chirac-en-faveur-du-developpement-durable-de-l-equipement-et-du-tourisme-en-Polynesie_a10461.html">Boîte à archives : Jacques Chirac en faveur du développement durable, de l'équipement et du tourisme en Polynésie française</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Jacques-Chirac-les-Tahitiens-et-la-Polynesie-francaise_a10460.html">Jacques Chirac, les Tahitiens et la Polynésie française </a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/Makemo-roi-du-black-out-et-des-coupures-d-electricite-non-justifiees-selon-l-association-Katalina_a10416.html">Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/​Etre-cycliste-entre-Punaauia-et-Papeete-un-defi-en-2019_a10404.html">​Etre cycliste entre Punaauia et Papeete : un défi en 2019</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Les-Terres-et-mers-australes-francaises-bientot-au-patrimoine-mondial-de-l-UNESCO_a10281.html">Les Terres et mers australes françaises bientôt au patrimoine mondial de l’UNESCO</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/Une-proposition-de-loi-aux-trois-noms-pour-l-ineligibilite-a-vie-des-elus-condamnes_a10249.html">Une proposition de loi aux trois noms pour l'inéligibilité à vie des élus condamnés</a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/Ineligibilite-a-vie-la-journaliste-repond-au-depute_a10246.html">Inéligibilité à vie : la journaliste répond au député</a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/Taputapuātea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html">Taputapuātea reconnu patrimoine mondial en tant que paysage culturel</a>
		 </h3>
	 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_24546723" class="ecart_col2"><hr /></div>

<!-- pub 26081876 -->
<div id="ecart_before_26081876" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26081876" class="mod_26081876 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_26081876_content">
		 <a target="_blank"  href="/ads/84338/" rel="nofollow"><img width="300" height="170" src="https://www.paristribune.info/photo/art_et_finance___paris_tribune_info.png?v=1460463958" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_26081876" class="ecart_col2"><hr /></div>

<!-- rub_une 29000501 -->
<div id="ecart_before_29000501" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_29000501" class="mod_29000501 wm-module fullbackground module-responsive  module-rub_une type-5">
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_29000501" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Economie</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Culture</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Politique</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Faits divers</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Sports</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Débats </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Scope</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Livres</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Justice </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Enchères</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Pratique</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Le Journal</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">Ils sont cités</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">« Les Rets de Taramea » </a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 29000501)">La Révolution française</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_29000501_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Tombe-de-Jacques-Chirac-des-inspecteurs-de-securite-de-la-Ville-de-Paris-canalisent-le-public_a10474.html">
					 Tombe de Jacques Chirac : des inspecteurs de sécurité de la Ville de Paris canalisent le public
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Tombe-de-Jacques-Chirac-des-inspecteurs-de-securite-de-la-Ville-de-Paris-canalisent-le-public_a10474.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37838030-33278845.jpg?v=1570008504" alt="Tombe de Jacques Chirac : des inspecteurs de sécurité de la Ville de Paris canalisent le public" title="Tombe de Jacques Chirac : des inspecteurs de sécurité de la Ville de Paris canalisent le public"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Makemo-roi-du-black-out-et-des-coupures-d-electricite-non-justifiees-selon-l-association-Katalina_a10416.html">
					 Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Makemo-roi-du-black-out-et-des-coupures-d-electricite-non-justifiees-selon-l-association-Katalina_a10416.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36566551-32608434.jpg?v=1566243117" alt="Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina" title="Makemo, roi du black-out et des coupures d'électricité non justifiées selon l'association Katalina"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/La-premiere-chaine-francaise-quitte-Jerusalem-pour-des-raisons-economiques_a10389.html">
					 La première chaîne française quitte Jérusalem pour des raisons économiques
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/La-premiere-chaine-francaise-quitte-Jerusalem-pour-des-raisons-economiques_a10389.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35899537-32288469.jpg?v=1564052155" alt="La première chaîne française quitte Jérusalem pour des raisons économiques" title="La première chaîne française quitte Jérusalem pour des raisons économiques"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Naissance-d-un-volcan-sans-nom-a-Mayotte_a10515.html">
					 Naissance d'un volcan sans nom à Mayotte 
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Naissance-d-un-volcan-sans-nom-a-Mayotte_a10515.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/38515642-33577904.jpg?v=1571594913" alt="Naissance d'un volcan sans nom à Mayotte " title="Naissance d'un volcan sans nom à Mayotte "  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Des-personnes-d-outre-mer-seduites-par-l-islam-y-compris-par-l-islam-radical-excepte-a-Mayotte_a10500.html">
					 Des personnes d'outre-mer séduites par l'islam, y compris par l'islam radical, excepté à Mayotte
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Des-personnes-d-outre-mer-seduites-par-l-islam-y-compris-par-l-islam-radical-excepte-a-Mayotte_a10500.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/38018242-33367058.jpg?v=1570407575" alt="Des personnes d'outre-mer séduites par l'islam, y compris par l'islam radical, excepté à Mayotte" title="Des personnes d'outre-mer séduites par l'islam, y compris par l'islam radical, excepté à Mayotte"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-mausolee-de-Jacques-Chirac_a10464.html">
					 Le mausolée de Jacques Chirac
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Le-mausolee-de-Jacques-Chirac_a10464.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37745220-33222253.jpg?v=1569828410" alt="Le mausolée de Jacques Chirac" title="Le mausolée de Jacques Chirac"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Recadrage-en-direct-entre-le-Prefet-de-police-de-Paris-Didier-Lallement-et-la-Maire-de-Paris-Anne-Hidalgo_a10491.html">
					 Recadrage en direct entre le Préfet de police de Paris Didier Lallement et la Maire de Paris Anne Hidalgo
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Recadrage-en-direct-entre-le-Prefet-de-police-de-Paris-Didier-Lallement-et-la-Maire-de-Paris-Anne-Hidalgo_a10491.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37924062-33330641.jpg?v=1570172448" alt="Recadrage en direct entre le Préfet de police de Paris Didier Lallement et la Maire de Paris Anne Hidalgo" title="Recadrage en direct entre le Préfet de police de Paris Didier Lallement et la Maire de Paris Anne Hidalgo"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/La-Gare-du-Nord-cible-des-Questions-d-Actualites-au-conseil-de-Paris_a10481.html">
					 La Gare du Nord, cible des Questions d'Actualités au conseil de Paris
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/La-Gare-du-Nord-cible-des-Questions-d-Actualites-au-conseil-de-Paris_a10481.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37841944-33281681.jpg?v=1570023066" alt="La Gare du Nord, cible des Questions d'Actualités au conseil de Paris" title="La Gare du Nord, cible des Questions d'Actualités au conseil de Paris"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Jacques-Chirac-enterre-a-proximite-du-dernier-president-du-conseil-de-Paris_a10465.html">
					 Jacques Chirac enterré à proximité du dernier président du conseil de Paris
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Jacques-Chirac-enterre-a-proximite-du-dernier-president-du-conseil-de-Paris_a10465.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37755487-33227843.jpg?v=1569829278" alt="Jacques Chirac enterré à proximité du dernier président du conseil de Paris" title="Jacques Chirac enterré à proximité du dernier président du conseil de Paris"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Attaque-au-couteau-a-la-Prefecture-de-police-de-Paris-le-parquet-national-antiterroriste-ouvre-une-enquete_a10495.html">
					 Attaque au couteau à la Préfecture de police de Paris : le parquet national antiterroriste ouvre une enquête
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Attaque-au-couteau-a-la-Prefecture-de-police-de-Paris-le-parquet-national-antiterroriste-ouvre-une-enquete_a10495.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37947983-33344739.jpg?v=1570223310" alt="Attaque au couteau à la Préfecture de police de Paris : le parquet national antiterroriste ouvre une enquête" title="Attaque au couteau à la Préfecture de police de Paris : le parquet national antiterroriste ouvre une enquête"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Paris-un-membre-des-effectifs-de-la-Prefecture-de-police-tue-quatre-policiers_a10487.html">
					 Paris : un membre des effectifs de la Préfecture de police tue quatre policiers 
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Paris-un-membre-des-effectifs-de-la-Prefecture-de-police-tue-quatre-policiers_a10487.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37891506-33313656.jpg?v=1570109734" alt="Paris : un membre des effectifs de la Préfecture de police tue quatre policiers " title="Paris : un membre des effectifs de la Préfecture de police tue quatre policiers "  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Agresses-pour-des-cigarettes_a10457.html">
					 Agressés pour des cigarettes
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Agresses-pour-des-cigarettes_a10457.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37598362-33142123.jpg?v=1569365062" alt="Agressés pour des cigarettes" title="Agressés pour des cigarettes"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Coupe-du-monde-de-rugby-feminin-l-Afrique-du-Sud-bat-l-Ouganda-lors-de-la-Coupe-d-Afrique-de-rugby-feminin_a10412.html">
					 Coupe du monde de rugby féminin : l'Afrique du Sud bat l'Ouganda lors de la Coupe d'Afrique de rugby féminin
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Coupe-du-monde-de-rugby-feminin-l-Afrique-du-Sud-bat-l-Ouganda-lors-de-la-Coupe-d-Afrique-de-rugby-feminin_a10412.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36364022-32512181.jpg?v=1565534333" alt="Coupe du monde de rugby féminin : l'Afrique du Sud bat l'Ouganda lors de la Coupe d'Afrique de rugby féminin" title="Coupe du monde de rugby féminin : l'Afrique du Sud bat l'Ouganda lors de la Coupe d'Afrique de rugby féminin"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Coupe-d-Afrique-des-Nations-le-football-africain-fait-briller-l-ecole-francaise_a10361.html">
					 Coupe d'Afrique des Nations : le football africain fait briller l'école française
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Coupe-d-Afrique-des-Nations-le-football-africain-fait-briller-l-ecole-francaise_a10361.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35767345-32228808.jpg?v=1563664598" alt="Coupe d'Afrique des Nations : le football africain fait briller l'école française" title="Coupe d'Afrique des Nations : le football africain fait briller l'école française"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Champigny-sur-Marne-et-la-France-grandes-gagnantes-de-la-Coupe-d-Afrique-des-Nations_a10362.html">
					 Champigny-sur-Marne et la France grandes gagnantes de la Coupe d'Afrique des Nations
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Champigny-sur-Marne-et-la-France-grandes-gagnantes-de-la-Coupe-d-Afrique-des-Nations_a10362.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35769902-32229298.jpg?v=1563657356" alt="Champigny-sur-Marne et la France grandes gagnantes de la Coupe d'Afrique des Nations" title="Champigny-sur-Marne et la France grandes gagnantes de la Coupe d'Afrique des Nations"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_5" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/​Etre-cycliste-entre-Punaauia-et-Papeete-un-defi-en-2019_a10404.html">
					 ​Etre cycliste entre Punaauia et Papeete : un défi en 2019
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/​Etre-cycliste-entre-Punaauia-et-Papeete-un-defi-en-2019_a10404.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36059789-32373123.jpg?v=1564550629" alt="​Etre cycliste entre Punaauia et Papeete : un défi en 2019" title="​Etre cycliste entre Punaauia et Papeete : un défi en 2019"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/L-affaire-Gallerneau-Loiseau-Mestre-cree-le-debat_a10403.html">
					 L'affaire Gallerneau Loiseau Mestre crée le débat
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-affaire-Gallerneau-Loiseau-Mestre-cree-le-debat_a10403.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9_m" />
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36058855-32372285.jpg?v=1564540631" alt="L'affaire Gallerneau Loiseau Mestre crée le débat" title="L'affaire Gallerneau Loiseau Mestre crée le débat"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Rugy-se-goinfre-mais-ne-rougit-pas_a10334.html">
					 Rugy se goinfre mais ne rougit pas
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Rugy-se-goinfre-mais-ne-rougit-pas_a10334.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35497670-32101441.jpg?v=1562795560" alt="Rugy se goinfre mais ne rougit pas" title="Rugy se goinfre mais ne rougit pas"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_6" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Portes-ouvertes-des-Ateliers-du-Pere-Lachaise-Associes_a10554.html">
					 Portes ouvertes des Ateliers du Père Lachaise Associés
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Portes-ouvertes-des-Ateliers-du-Pere-Lachaise-Associes_a10554.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/39706621-34055856.jpg?v=1574160457" alt="Portes ouvertes des Ateliers du Père Lachaise Associés" title="Portes ouvertes des Ateliers du Père Lachaise Associés"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Lucian-Freud-The-Self-portraits-at-the-Royal-Academy-of-Arts-in-London_a10467.html">
					 Lucian Freud : The Self-portraits at the Royal Academy of Arts in London
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Lucian-Freud-The-Self-portraits-at-the-Royal-Academy-of-Arts-in-London_a10467.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/37769151-33237695.jpg?v=1570554105" alt="Lucian Freud : The Self-portraits at the Royal Academy of Arts in London" title="Lucian Freud : The Self-portraits at the Royal Academy of Arts in London"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Les-Portes-Ouvertes-des-Ateliers-des-Artistes-d-Anvers-aux-Abbesses-le-3e-week-end-de-novembre_a10501.html">
					 Les Portes Ouvertes des Ateliers des Artistes d’Anvers aux Abbesses le 3e week-end de novembre
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Les-Portes-Ouvertes-des-Ateliers-des-Artistes-d-Anvers-aux-Abbesses-le-3e-week-end-de-novembre_a10501.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/38031141-33377162.jpg?v=1570456582" alt="Les Portes Ouvertes des Ateliers des Artistes d’Anvers aux Abbesses le 3e week-end de novembre" title="Les Portes Ouvertes des Ateliers des Artistes d’Anvers aux Abbesses le 3e week-end de novembre"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_7" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/L-Afrique-ancienne-de-l-Acacus-au-Zimbabwe_a10074.html">
					  L’Afrique ancienne, de l’Acacus au Zimbabwe
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-Afrique-ancienne-de-l-Acacus-au-Zimbabwe_a10074.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/26718227-27326086.jpg?v=1546462860" alt=" L’Afrique ancienne, de l’Acacus au Zimbabwe" title=" L’Afrique ancienne, de l’Acacus au Zimbabwe"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/L-oligarchie-au-pouvoir_a10050.html">
					 L'oligarchie au pouvoir
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-oligarchie-au-pouvoir_a10050.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/26380845-27182681.jpg?v=1539198818" alt="L'oligarchie au pouvoir" title="L'oligarchie au pouvoir"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Enquete-sur-la-promotion-Senghor-de-l-ENA-ou-la-formation-des-elites-actuelles_a9885.html">
					 Enquête sur la promotion Senghor de l'ENA ou la formation des élites actuelles
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Enquete-sur-la-promotion-Senghor-de-l-ENA-ou-la-formation-des-elites-actuelles_a9885.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/21336410-24409774.jpg?v=1522864971" alt="Enquête sur la promotion Senghor de l'ENA ou la formation des élites actuelles" title="Enquête sur la promotion Senghor de l'ENA ou la formation des élites actuelles"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_8" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Anniversaire-de-la-Liberte-de-la-Presse-Loi-du-29-juillet-1881_a10396.html">
					 Anniversaire de la Liberté de la Presse, Loi du 29 juillet 1881
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Anniversaire-de-la-Liberte-de-la-Presse-Loi-du-29-juillet-1881_a10396.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/36014883-32344024.jpg?v=1564429995" alt="Anniversaire de la Liberté de la Presse, Loi du 29 juillet 1881" title="Anniversaire de la Liberté de la Presse, Loi du 29 juillet 1881"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/La-riposte-de-Francois-de-Rugy-attaquer-en-diffamation_a10368.html">
					 La riposte de François de Rugy : attaquer en diffamation
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/La-riposte-de-Francois-de-Rugy-attaquer-en-diffamation_a10368.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35866815-32271536.jpg?v=1563957441" alt="La riposte de François de Rugy : attaquer en diffamation" title="La riposte de François de Rugy : attaquer en diffamation"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/L-ineligibilite-sous-la-Ve-Republique-de-1985-a-2019_a10247.html">
					 L'inéligibilité sous la Ve République de 1985 à 2019
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-ineligibilite-sous-la-Ve-Republique-de-1985-a-2019_a10247.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/30895799-29314779.jpg?v=1550633902" alt="L'inéligibilité sous la Ve République de 1985 à 2019" title="L'inéligibilité sous la Ve République de 1985 à 2019"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_9" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Une-effigie-de-Toutankhamon-vendue-aux-encheres-a-Londres-contre-l-avis-du-Caire_a10322.html">
					 Une effigie de Toutankhamon vendue aux enchères à Londres contre l'avis du Caire
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Une-effigie-de-Toutankhamon-vendue-aux-encheres-a-Londres-contre-l-avis-du-Caire_a10322.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35348820-32022291.jpg?v=1562338593" alt="Une effigie de Toutankhamon vendue aux enchères à Londres contre l'avis du Caire" title="Une effigie de Toutankhamon vendue aux enchères à Londres contre l'avis du Caire"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/De-beaux-objets-sur-le-Circuit-Nevers-Magny-Cours_a10271.html">
					 De beaux objets sur le Circuit Nevers Magny-Cours 
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/De-beaux-objets-sur-le-Circuit-Nevers-Magny-Cours_a10271.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35072609-31872167.jpg?v=1561510030" alt="De beaux objets sur le Circuit Nevers Magny-Cours " title="De beaux objets sur le Circuit Nevers Magny-Cours "  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Un-ours-blanc-en-robe-noire_a9110.html">
					 Un ours blanc en robe noire
				 </a>
			&nbsp;<img src="https://www.paristribune.info/photo/bt_payant.png?v=1540820901" class="image" alt="&euro;" title="&euro;"  />
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Un-ours-blanc-en-robe-noire_a9110.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/9741296-15712132.jpg?v=1466859363" alt="Un ours blanc en robe noire" title="Un ours blanc en robe noire"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_10" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/​Les-elections-municipales-ont-lieu-les-15-et-22-mars-2020_a10352.html">
					 ​Les élections municipales ont lieu les 15 et 22 mars 2020
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/​Les-elections-municipales-ont-lieu-les-15-et-22-mars-2020_a10352.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35648465-32177803.jpg?v=1563298690" alt="​Les élections municipales ont lieu les 15 et 22 mars 2020" title="​Les élections municipales ont lieu les 15 et 22 mars 2020"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Defile-du-14-juillet-le-prefet-de-Paris-a-pour-objectif-d-eviter-toute-visibilite-des-Gilets-Jaunes_a10346.html">
					 Défilé du 14 juillet : le préfet de Paris a pour objectif d'éviter toute visibilité des Gilets Jaunes
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Defile-du-14-juillet-le-prefet-de-Paris-a-pour-objectif-d-eviter-toute-visibilite-des-Gilets-Jaunes_a10346.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35563829-32138427.jpg?v=1563017272" alt="Défilé du 14 juillet : le préfet de Paris a pour objectif d'éviter toute visibilité des Gilets Jaunes" title="Défilé du 14 juillet : le préfet de Paris a pour objectif d'éviter toute visibilité des Gilets Jaunes"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/La-Ville-de-Paris-organise-douze-heures-de-libre-expression-dans-la-salle-du-conseil-de-Paris_a10173.html">
					 La Ville de Paris organise douze heures de libre expression dans la salle du conseil de Paris
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/La-Ville-de-Paris-organise-douze-heures-de-libre-expression-dans-la-salle-du-conseil-de-Paris_a10173.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/30036823-28824360.jpg?v=1548272954" alt="La Ville de Paris organise douze heures de libre expression dans la salle du conseil de Paris" title="La Ville de Paris organise douze heures de libre expression dans la salle du conseil de Paris"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_11" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Demandez-le-journal-_a9750.html">
					 Demandez le journal !
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Demandez-le-journal-_a9750.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/19601430-23421600.jpg?v=1547516343" alt="Demandez le journal !" title="Demandez le journal !"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_12" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Patricia-Gallerneau_a10394.html">
					 Patricia Gallerneau
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Patricia-Gallerneau_a10394.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35995070-32331324.jpg?v=1564370990" alt="Patricia Gallerneau" title="Patricia Gallerneau"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Benjamin-Griveaux_a10333.html">
					 Benjamin Griveaux
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Benjamin-Griveaux_a10333.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35493802-32100125.jpg?v=1563106584" alt="Benjamin Griveaux" title="Benjamin Griveaux"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cedric-Villani_a10342.html">
					 Cédric Villani
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/Cedric-Villani_a10342.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35555587-32145768.jpg?v=1563105850" alt="Cédric Villani" title="Cédric Villani"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_13" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/L-homme-au-sourire-en-tranche-de-pasteque-episode-1-en-acces-libre_a3861.html">
					 L'homme au sourire en tranche de pastèque - épisode 1 en accès libre
				 </a>
			&nbsp;<img src="https://www.paristribune.info/photo/bt_payant.png?v=1540820901" class="image" alt="&euro;" title="&euro;"  />
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/L-homme-au-sourire-en-tranche-de-pasteque-episode-1-en-acces-libre_a3861.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/2346986-3284241.jpg?v=1335932426" alt="L'homme au sourire en tranche de pastèque - épisode 1 en accès libre" title="L'homme au sourire en tranche de pastèque - épisode 1 en accès libre"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_29000501_14" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/La-Republique-est-une-et-indivisible-depuis-227-ans_a6723.html">
					 « La République est une et indivisible » depuis 227 ans
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/La-Republique-est-une-et-indivisible-depuis-227-ans_a6723.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/4749772-7099796.jpg?v=1569357558" alt="« La République est une et indivisible » depuis 227 ans" title="« La République est une et indivisible » depuis 227 ans"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/227e-anniversaire-de-la-naissance-de-la-Republique_a6722.html">
					 227e anniversaire de la naissance de la République
				 </a>
			&nbsp;<img src="https://www.paristribune.info/photo/bt_payant.png?v=1540820901" class="image" alt="&euro;" title="&euro;"  />
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/227e-anniversaire-de-la-naissance-de-la-Republique_a6722.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/4745904-7093358.jpg?v=1348295528" alt="227e anniversaire de la naissance de la République" title="227e anniversaire de la naissance de la République"  />
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/​Il-y-a-225-ans-la-fin-de-la-Terreur_a10392.html">
					 ​Il y a 225 ans, la fin de la Terreur
				 </a>
			
			 <br class="clear" />
			 </h3>
				 <div class="photo shadow thumbnail-2" style="">
					 <a href="/​Il-y-a-225-ans-la-fin-de-la-Terreur_a10392.html">
						 <img src="https://www.paristribune.info/photo/art/medium_16_9/35991280-32330277.jpg?v=1564356047" alt="​Il y a 225 ans, la fin de la Terreur" title="​Il y a 225 ans, la fin de la Terreur"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- menu_static 22847461 -->
<div class="module-notresponsive">
<div id="mod_22847461" class="mod_22847461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.paristribune.info/" data-link="home," >
				 Accueil
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Aux-lecteurs-inscrits-et-abonnes_a9559.html" data-link="article,14644992" >
				 Contact
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Mentions-legales-de-Paris-Tribune_a8162.html" data-link="article,7070310" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/L-histoire-vraie-de-Paris-Tribune_a8077.html" data-link="article,6961817" >
				 Histoire vraie
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Les-conditions-generales-d-utilisation-CGU_a8161.html" data-link="article,7063973" >
				 CGU
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/links/Ils-parlent-de-nous_ai32146.html" data-link="annuaire,32146" >
				 Ils parlent de nous
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/shop/Campagne-publicitaire_l8.html" data-link="boutique,21936" >
				 Regie publicitaire
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://retourdactu.fr/" data-link="externe,http://retourdactu.fr/" target="_blank">
				 Retour d'Actu
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="http://www.tahiti-infos.com/" data-link="externe,http://www.tahiti-infos.com/" target="_blank">
				 Tahiti Infos
			 </a>
		 </li>
	 </ul>
</div>
</div>
<div id="ecart_after_22847461" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 22847466 -->
<div id="ecart_before_22847466" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847466" class="mod_22847466 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 www.paristribune.info - SMS +33 6 43 89 07 29 - contact @ paristribune.info - ISSN 2275-3869 - L'exploitation des articles de la rédaction est soumise à redevance pour tout usage autre que strictement personnel, privé et non collectif.
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
<div id="ecart_after_22847466" class="ecart_col100" style="display:none"><hr /></div>

<!-- rub_une 26446108 -->
<div id="mod_26446108" class="mod_26446108 wm-module fullbackground module-responsive  module-rub_une type-3">
	 <div class="cel1 inner"><div class="fullmod">
		 <table class="inner" cellpadding="0" cellspacing="0">
			 <tr>
				 <td>
					 <div class="section" id="section26446108_0">
					 <table cellpadding="0" cellspacing="0" class="inner carousel nb-col-7"><tr>
						 <td class="encapse_bloc clear-x2 clear-x3 clear-x4" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/actu-mairie-de-paris/">Actu Mairie de Paris</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Recadrage-en-direct-entre-le-Prefet-de-police-de-Paris-Didier-Lallement-et-la-Maire-de-Paris-Anne-Hidalgo_a10491.html">
									 <img src="/_images/1.gif" alt="" class="play_16_9" />
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/37924062-33330641.jpg?v=1570172448" alt="Recadrage en direct entre le Préfet de police de Paris Didier Lallement et la Maire de Paris Anne Hidalgo" title="Recadrage en direct entre le Préfet de police de Paris Didier Lallement et la Maire de Paris Anne Hidalgo"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/37924062-33330641.jpg?v=1570172448" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Recadrage-en-direct-entre-le-Prefet-de-police-de-Paris-Didier-Lallement-et-la-Maire-de-Paris-Anne-Hidalgo_a10491.html">
										 Recadrage en direct entre le Préfet de police de Paris Didier Lallement et la Maire de Paris Anne Hidalgo
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/metropole-du-grand-paris-conseil-regional-ile-de-france/">Actu Grand Paris et IDF </a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/La-SOLIDEO-placee-sous-la-tutelle-de-trois-ministeres-qu-est-ce-que-c-est_a9962.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/22986932-25452848.jpg?v=1528926839" alt="La SOLIDEO placée sous la tutelle de trois ministères, qu'est-ce que c'est ?" title="La SOLIDEO placée sous la tutelle de trois ministères, qu'est-ce que c'est ?"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/22986932-25452848.jpg?v=1528926840" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/La-SOLIDEO-placee-sous-la-tutelle-de-trois-ministeres-qu-est-ce-que-c-est_a9962.html">
										 La SOLIDEO placée sous la tutelle de trois ministères, qu'est-ce que c'est ?
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Actu-des-Institutions_r202.html">Actu des Institutions</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/La-Republique-est-une-et-indivisible-depuis-227-ans_a6723.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/4749772-7099796.jpg?v=1569357558" alt="« La République est une et indivisible » depuis 227 ans" title="« La République est une et indivisible » depuis 227 ans"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/4749772-7099796.jpg?v=1569357558" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/La-Republique-est-une-et-indivisible-depuis-227-ans_a6723.html">
										 « La République est une et indivisible » depuis 227 ans
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x3 separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Maohi-Tribune/">Mā'ohi Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Tahiti-Indo-Pacifique-et-routes-de-la-soie-le-point-sur-les-interventions_a10565.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/39750056-34075487.jpg?v=1574681355" alt="Tahiti : Indo-Pacifique et routes de la soie, le point sur les interventions" title="Tahiti : Indo-Pacifique et routes de la soie, le point sur les interventions"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/39750056-34075487.jpg?v=1574681358" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Tahiti-Indo-Pacifique-et-routes-de-la-soie-le-point-sur-les-interventions_a10565.html">
										 Tahiti : Indo-Pacifique et routes de la soie, le point sur les interventions
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 clear-x4 separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Fontenay-Tribune/">Fontenay Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Le-Maire-de-Fontenay-aux-Roses-En-Marche-ou-non_a10279.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35158580-31918840.jpg?v=1562189972" alt="Le Maire de Fontenay-aux-Roses En Marche ou non ?" title="Le Maire de Fontenay-aux-Roses En Marche ou non ?"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35158580-31918840.jpg?v=1562189973" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Le-Maire-de-Fontenay-aux-Roses-En-Marche-ou-non_a10279.html">
										 Le Maire de Fontenay-aux-Roses En Marche ou non ?
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Libye-Tribune/">Libye Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Terrorisme-Hamza-Ben-Laden-fils-de-Oussama-Ben-Laden-est-mort_a10405.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/36089563-32390169.jpg?v=1564651241" alt="Terrorisme : Hamza Ben Laden, fils de Oussama Ben Laden, est mort" title="Terrorisme : Hamza Ben Laden, fils de Oussama Ben Laden, est mort"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/36089563-32390169.jpg?v=1564651209" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Terrorisme-Hamza-Ben-Laden-fils-de-Oussama-Ben-Laden-est-mort_a10405.html">
										 Terrorisme : Hamza Ben Laden, fils de Oussama Ben Laden, est mort
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 clear-x3 separate_cell" style="width:14%;">
							 <div class="col" style="width:145px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Paris-Tribune-Post/">Paris Tribune Post</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Lucian-Freud-The-Self-portraits-at-the-Royal-Academy-of-Arts-in-London_a10467.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/37769151-33237695.jpg?v=1570554105" alt="Lucian Freud : The Self-portraits at the Royal Academy of Arts in London" title="Lucian Freud : The Self-portraits at the Royal Academy of Arts in London"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/37769151-33237695.jpg?v=1570554106" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Lucian-Freud-The-Self-portraits-at-the-Royal-Academy-of-Arts-in-London_a10467.html">
										 Lucian Freud : The Self-portraits at the Royal Academy of Arts in London
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
					 </tr></table>
				 </div>
				 </td>
			 </tr>
		 </table>
	 </div></div>
</div>
<div id="ecart_after_26446108" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 29383635 -->
	 <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button {
          background-color: #FFFFFF !important;
          border-color: #FFFFFF !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #FFFFFF !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #FFFFFF !important;
        }
        .qc-cmp-button {
          color: #CCAD00 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #FFFFFF !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #D7A70B !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #D7A70B !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #FFFFFF !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #D7A70B !important;
        }
        .qc-cmp-ui {
            background-color: #3F3F3F !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #CCAD00 !important;
            border-color: #CCAD00 !important;
        }
    </style>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/24546755/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=39750056');
if (typeof wm_select_link === 'function') wm_select_link('.mod_24546843 .liens');

	$(function() {
		$(window).click(function(e) {
			var clicker = e.target || e.srcElement;
			if (!$(clicker).is('#mod_22847510 .form_search input, #mod_22847510 .fa-search, #mod_22847510 .div-search') || ($(clicker).is('#mod_22847510 #icon-search-open') && !$('#keyword_22847510').is('visible') && $('#keyword_22847510').val() == '')) {
				$('#mod_22847510 .div-search').hide('slide', {direction: 'right', duration: 200}, function() { $('#icon-search-22847510').show();  });
			}
		});
	});
	
$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-22847510').trigger('click');
        $('#keyword_safe_22847510').hide(); 
        $('#keyword_22847510').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});
var list_dates = []; var currentDate = new Date(); 
list_dates['2019-11-24'] = 'Dimanche 24 Novembre';
list_dates['2019-11-25'] = 'Lundi 25 Novembre';
list_dates['2019-11-26'] = 'Mardi 26 Novembre';
list_dates['2019-11-27'] = 'Mercredi 27 Novembre';
list_dates['2019-11-28'] = 'Jeudi 28 Novembre';
$('.mod_26432893 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
            setDatetime26432893();
            var timer26432893 = setInterval(setDatetime26432893, 60*1000);
            function setDatetime26432893() {
                $('.mod_26432893 .heure').html(currentDate.getHours() + ':' + addZero(currentDate.getMinutes()));
            }

        function addZero(i) {
            if (i < 10) {
                i = '0' + i;
            }
            return i;
        }
        recharge_async('hidden_fields', '/mymodule/22847468/', 'ajax=true&show=fields&type=&id_objet=39750056');
make_print_object("39750056", "ADEHZ1VoBjdQZg==", "form_comment", true);
if (typeof wm_select_link === 'function') wm_select_link('.mod_24823387 li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_22847461 ul li a');

/*--*//*]]>*/
</script>
 
<!-- Footer tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2202445348513192",
    enable_page_level_ads: true
  });
</script>
</body>

</html>
