<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Taputapuātea reconnu patrimoine mondial en tant que paysage culturel</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Anne Ani" />
<meta name="keywords" content="hawaii, ma'ohi, marae, nouvelle-zélande, outre-mer, polynésie, polynésie française, tahiti, Taputapuātea, UNESCO, île de pâques" />
<meta name="description" content="Dans la décision 41 COM 8B.23, Taputapuātea figure désormais sur la liste du patrimoine mondial en tant que paysage culturel sur la base des critères 3, 4 et 6 de l'UNESCO. La demande de protectio..." />

<meta property="og:url" content="https://www.paristribune.info/Taputapuātea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html" />
<meta property="og:image" content="https://www.paristribune.info/photo/art/grande/27847063-27822715.jpg?v=1542652827" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taputapuātea reconnu patrimoine mondial en tant que paysage culturel" />
<meta property="og:description" content="Dans la décision 41 COM 8B.23, Taputapuātea figure désormais sur la liste du patrimoine mondial en tant que paysage culturel sur la base des critères 3, 4 et 6 de l'UNESCO. La demande de protection en tant que patrimoine mondial a un coût. Au vu du patrimoine exceptionnel du site, la demande du..." />
<meta property="og:site_name" content="Paris Tribune " />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.paristribune.info/photo/art/grande/27847063-27822715.jpg?v=1542652827" />
<meta property="twitter:title" content="Taputapuātea reconnu patrimoine mondial en tant que paysage culturel" />
<meta property="twitter:description" content="Dans la décision 41 COM 8B.23, Taputapuātea figure désormais sur la liste du patrimoine mondial en tant que paysage culturel sur la base des critères 3, 4 et 6 de l'UNESCO. La demande de protectio..." />
<link rel="stylesheet" href="/var/style/style_900.css?v=1541696679" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_2000.css?v=1541072209" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1527231953" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_2000_responsive.css?v=1541072209" type="text/css" />
<link rel="stylesheet" href="/var/style/style.21560871.css?v=1541254441" type="text/css" />
<link rel="stylesheet" href="/var/style/style.24546755.css?v=1541084716" type="text/css" />
<link rel="stylesheet" href="/var/style/style.24563815.css?v=1540760771" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Nanum+Gothic|Heebo|Lato" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.paristribune.info/Taputapuātea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html" />
<link rel="amphtml" href="https://www.paristribune.info/Taputapuātea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.paristribune.info" />
<link rel="icon" href="/favicon.ico?v=1537961462" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1537961462" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="YQWX5PBNILVblPNR62IfWODmdmGDPx2FEBCL4U2SZY0" />
 
<!-- Yahoo tags -->
<meta name="y_key" content="f633062028920594" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="8196E770096B8F92DF2E404837C7A824" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '27847063'];
var deploye25171189 = true;

function sfHover_25171189(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25171189(obj); 
				} else if (func == 'click') {
					sfHoverHide_25171189(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25171189(obj); }
		}
	);
}
function sfHoverShow_25171189(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25171189(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye25171190 = true;

function sfHover_25171190(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25171190(obj); 
				} else if (func == 'click') {
					sfHoverHide_25171190(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25171190(obj); }
		}
	);
}
function sfHoverShow_25171190(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25171190(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>

<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_24546755 img, .mod_24546755 embed, .mod_24546755 table {
	 max-width: 745px;
}

.mod_24546755 .mod_24546755_pub {
	 min-width: 747px;
}

.mod_24546755 .mod_24546755_pub .cel1 {
	 padding: 0;
}

.mod_24546755 .photo.left .mod_24546755_pub, .mod_24546755 .photo.right .mod_24546755_pub {
	 min-width: 373px; margin: 15px 10px;
}

.mod_24546755 .photo.left .mod_24546755_pub {
	 margin-left: 0;
}

.mod_24546755 .photo.right .mod_24546755_pub {
	 margin-right: 0;
}

.mod_24546755 .para_27822715 .photo {
	 position: relative;
}

.mod_24546755 .para_27822763 img, .mod_24546755 .para_27822763 embed, .mod_24546755 .para_27822763 table {
	 max-width: 731px;
}

.mod_24546755 .para_27822763 .photo {
	 position: relative;
}

.mod_24546755 .para_27822765 .photo {
	 position: relative;
}

.mod_24546755 .para_27823477 img, .mod_24546755 .para_27823477 embed, .mod_24546755 .para_27823477 table {
	 max-width: 731px;
}

.mod_24546755 .para_27823477 .photo {
	 position: relative;
}

.mod_24546755 .para_27823651 img, .mod_24546755 .para_27823651 embed, .mod_24546755 .para_27823651 table {
	 max-width: 731px;
}

.mod_24546755 .para_27823651 .photo {
	 position: relative;
}

.mod_24546755 .para_27823656 .photo {
	 position: relative;
}

.mod_24546755 .para_27823657 img, .mod_24546755 .para_27823657 embed, .mod_24546755 .para_27823657 table {
	 max-width: 731px;
}

.mod_24546755 .para_27823657 .photo {
	 position: relative;
}

.mod_24546755 .para_27823659 .photo {
	 position: relative;
}

.mod_24546755 .para_27823679 img, .mod_24546755 .para_27823679 embed, .mod_24546755 .para_27823679 table {
	 max-width: 731px;
}

.mod_24546755 .para_27823679 .photo {
	 position: relative;
}

.mod_24546755 .para_27823755 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.paristribune.info/var/style/style.2428405.css?v=1541075741" type="text/css" />
<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6RH8Z5');</script>
<!-- End Google Tag Manager -->

<script src="https://www.gstatic.com/firebasejs/4.12.1/firebase.js"></script>
<script>
  // Initialize Firebase
  var config = {
    apiKey: "AIzaSyBbVNtN0bnuxK9B7yDcLa2QDiDZNTqY5f8",
    authDomain: "paris-tribune-mobiles.firebaseapp.com",
    databaseURL: "https://paris-tribune-mobiles.firebaseio.com",
    projectId: "paris-tribune-mobiles",
    storageBucket: "",
    messagingSenderId: "180753251187"
  };
  firebase.initializeApp(config);
</script>
 
</head>

<body class="mep900">

<!-- social_login 2428405 -->
<div id="mod_2428405" class="mod_2428405 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D27847063%2FTaputapu%25C4%2581tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html')">Connectez-vous</a>
			 <a class="right" href="https://www.paristribune.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_2428405" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 24546843 -->
<div id="mod_24546843" class="mod_24546843 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Maohi Tribune</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.paristribune.info/" > <span>
 Accueil du Portail Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="breve,"><a href="/notes/" > <span>
 Actus brèves
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3730215"><a href="/maohi-tribune/" > <span>
 Māʻohi Tribune
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="rubrique,3730233"><a href="/Maohi-Tribune-les-faits_r794.html" > <span>
 Les faits
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3730270"><a href="/Maohi-Tribune-les-opinions_r795.html" > <span>
 Les opinions
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3730301"><a href="/Māʻohi-Tribune-Extra_r796.html" > <span>
 Extra
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="soumettre,"><a href="/submit/" > <span>
 Soumettre vos articles
 </span>
</a></li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 S'inscrire
 </span>
</a></li>
 <li class="liens" data-link="article,1731951"><a href="/S-abonner-a-Paris-Tribune_a1786.html" > <span>
 S'abonner en ligne
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 Petites annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,254987"><a href="/paris-tribune/" > <span>
 Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,805067"><a href="/grand-paris-tribune/" > <span>
 Grand Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3774404"><a href="/fontenay-tribune/" > <span>
 Fontenay Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,225253"><a href="/france/" > <span>
 France Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3744457"><a href="/europe/" > <span>
 Europe Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3774367"><a href="/libye-tribune/" > <span>
 Libye Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,614232"><a href="/monde/" > <span>
 Monde Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174429"><a href="/Le-journal-du-1er-arrondissement_r7.html" > <span>
 75001
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242688"><a href="/Le-journal-du-2e-arrondissement_r276.html" > <span>
 75002
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242689"><a href="/Le-journal-du-3e-arrondissement_r277.html" > <span>
 75003
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174430"><a href="/Le-journal-du-4e-arrondissement_r8.html" > <span>
 75004
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174431"><a href="/Le-journal-du-5e-arrondissement_r9.html" > <span>
 75005
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174432"><a href="/Le-journal-du-6e-arrondissement_r10.html" > <span>
 75006
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174433"><a href="/Le-journal-du-7e-arrondissement_r11.html" > <span>
 75007
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174428"><a href="/Le-journal-du-8e-arrondissement_r6.html" > <span>
 75008
 </span>
</a></li>
 <li class="liens" data-link="rubrique,201442"><a href="/Le-journal-du-9e-arrondissement_r130.html" > <span>
 75009
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242710"><a href="/Le-journal-du-10e-arrondissement_r279.html" > <span>
 75010
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242717"><a href="/Le-journal-du-11e-arrondissement_r280.html" > <span>
 75011
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242720"><a href="/Le-journal-du-12e-arrondissement_r281.html" > <span>
 75012
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242721"><a href="/Le-journal-du-13e-arrondissement_r282.html" > <span>
 75013
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242722"><a href="/Le-journal-du-14e-arrondissement_r283.html" > <span>
 75014
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242723"><a href="/Le-journal-du-15e-arrondissement_r284.html" > <span>
 75015
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242725"><a href="/Le-journal-du-16e-arrondissement_r285.html" > <span>
 75016
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242799"><a href="/Le-journal-du-17e-arrondissement_r286.html" > <span>
 75017
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242801"><a href="/Le-journal-du-18e-arrondissement_r287.html" > <span>
 75018
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242802"><a href="/Le-journal-du-19e-arrondissement_r288.html" > <span>
 75019
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242803"><a href="/Le-journal-du-20e-arrondissement_r289.html" > <span>
 75020
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.paristribune.info/tags/2018+Année+de+la+Fête+foraine/"><a href="https://www.paristribune.info/tags/2018+Année+de+la+Fête+foraine/"  target="_blank"> <span>
 2018 Année de la fête foraine
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3075185"><a href="/Arts-Cuisine-et-Bien-etre_r782.html" > <span>
 Arts Cuisine et Bien-être
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664754"><a href="/Ventes-aux-encheres_r773.html" > <span>
 Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,190121"><a href="/Livres_r121.html" > <span>
 Livres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2806799"><a href="/Scope_r779.html" > <span>
 Scope
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664346"><a href="/Sports_r771.html" > <span>
 Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,254987"><a href="/paris-tribune/" > <span>
 Vox
 </span>
</a></li>
 <li class="liens" data-link="telechargement,all"><a href="/downloads/" > <span>
 Téléchargements
 </span>
</a></li>
 <li class="liens" data-link="rubrique,175246"><a href="/Ils-sont-cites_r93.html" > <span>
 Ils sont cités
 </span>
</a></li>
 <li class="liens" data-link="plan,"><a href="/sitemap/" > <span>
 Plan du site
 </span>
</a></li>
 <li class="liens" data-link="article,14644992"><a href="/Aux-lecteurs-inscrits-et-abonnes-a-Paris-Tribune_a9559.html" > <span>
 Abonnés / Inscrits
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@paristribune.info"><a href="mailto:contact@paristribune.info" > <span>
 Nous contacter par email
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33643890729"><a href="tel:+33643890729" > <span>
 Nous contacter par téléphone
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 24546842 -->
<div id="mod_24546842" class="mod_24546842 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/iphone_titre_24546842.png?v=1540826841" alt="Paris Tribune"  title="Paris Tribune" /></a>
<div onclick="$('#search-24546842').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-24546842" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_22848980" class="mod_22848980 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- barre_outils 22848981 -->
<div id="ecart_before_22848981" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22848981" class="mod_22848981 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id12 cel1 bouton">
			 <a data-link="rubrique,254987" href="/paris-tribune/">Paris</a>
		 </td>
		 <td class="id1 cel2 bouton">
			 <a data-link="rubrique,174429" href="/Le-journal-du-1er-arrondissement_r7.html">75001</a>
		 </td>
		 <td class="id2 cel1 bouton">
			 <a data-link="rubrique,242688" href="/Le-journal-du-2e-arrondissement_r276.html">75002</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,242689" href="/Le-journal-du-3e-arrondissement_r277.html">75003</a>
		 </td>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,174430" href="/Le-journal-du-4e-arrondissement_r8.html">75004</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,174431" href="/Le-journal-du-5e-arrondissement_r9.html">75005</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,174432" href="/Le-journal-du-6e-arrondissement_r10.html">75006</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,174433" href="/Le-journal-du-7e-arrondissement_r11.html">75007</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,174428" href="/Le-journal-du-8e-arrondissement_r6.html">75008</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,201442" href="/Le-journal-du-9e-arrondissement_r130.html">75009</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,242710" href="/Le-journal-du-10e-arrondissement_r279.html">75010</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,242717" href="/Le-journal-du-11e-arrondissement_r280.html">75011</a>
		 </td>
		 <td class="id13 cel1 bouton">
			 <a data-link="rubrique,242720" href="/Le-journal-du-12e-arrondissement_r281.html">75012</a>
		 </td>
		 <td class="id14 cel2 bouton">
			 <a data-link="rubrique,242721" href="/Le-journal-du-13e-arrondissement_r282.html">75013</a>
		 </td>
	 </tr></table>
</div></div>
</td>
<td class="celcombo2">
<!-- barre_outils 22848982 -->
<div id="ecart_before_22848982" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22848982" class="mod_22848982 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,242722" href="/Le-journal-du-14e-arrondissement_r283.html">75014</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,242723" href="/Le-journal-du-15e-arrondissement_r284.html">75015</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,242725" href="/Le-journal-du-16e-arrondissement_r285.html">75016</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,242799" href="/Le-journal-du-17e-arrondissement_r286.html">75017</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,242801" href="/Le-journal-du-18e-arrondissement_r287.html">75018</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,242802" href="/Le-journal-du-19e-arrondissement_r288.html">75019</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,242803" href="/Le-journal-du-20e-arrondissement_r289.html">75020</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,805067" href="/grand-paris-tribune/">GrandParis</a>
		 </td>
		 <td class="id12 cel1 bouton">
			 <a data-link="rubrique,3774404" href="/fontenay-tribune/">Fontenay</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="rubrique,225253" href="/france/">France</a>
		 </td>
		 <td class="id11 cel1 bouton">
			 <a data-link="rubrique,3730215" href="/maohi-tribune/">Māʻohi</a>
		 </td>
		 <td class="id16 cel2 bouton">
			 <a data-link="rubrique,3744457" href="/europe/">Europe</a>
		 </td>
		 <td class="id13 cel1 bouton">
			 <a data-link="rubrique,3774367" href="/libye-tribune/">Libye</a>
		 </td>
		 <td class="id1 cel2 bouton">
			 <a data-link="rubrique,614232" href="/monde/">Monde</a>
		 </td>
	 </tr></table>
</div></div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22848980" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_24546710" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_24546710" class="mod_24546710 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 24546844 -->
<div id="ecart_before_24546844" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_24546844" class="mod_24546844 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/maohi-tribune/" > Māʻohi Tribune</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- slogan 25174271 -->
<div id="ecart_before_25174271" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25174271" class="mod_25174271 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">News Portail d'actualités Paris Tribune, Fontenay Tribune, Maohi Tribune, Libye Tribune</div>
</div></div>

</td>
<td class="celcombo3">
<!-- services_web2 25182495 -->
<div id="ecart_before_25182495" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25182495" class="mod_25182495 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/maohitribune" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-25182495-198034.png" alt="Facebook" style="max-height: 46px;" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/maohitribune" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-25182495-198035.png" alt="Twitter" style="max-height: 46px;" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.vimeo.com/maohitribune" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-25182495-198056.png" alt="Vimeo" style="max-height: 46px;" title="Vimeo" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/channel/UCrQqb7eZ_ubaE83hVtGjglA" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-25182495-198124.png" alt="" style="max-height: 46px;" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://m.paristribune.info/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-25182495-198128.png" alt="Mobile" style="max-height: 46px;" title="Mobile" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_24546710" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_22847509" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847509" class="mod_22847509 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 22847510 -->
<div id="ecart_before_22847510" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847510" class="mod_22847510 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_22847510" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:159px;" class="button hiddeninput" id="keyword_22847510_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_22847510').show(); $('#keyword_22847510').focus()" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="Recherche" /><input type="text" style="display:none;width:159px;" id="keyword_22847510" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_22847510_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-22847510" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
<td class="celcombo3">
<!-- menu_deployable 25171189 -->
<div id="ecart_before_25171189" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25171189" class="mod_25171189 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_25171189">
			 <li data-link="home," class=" titre first" id="menuliste_25171189_1"><a href="https://www.paristribune.info/" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.paristribune.info/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités</a></li>
					 <li data-link="rubrique,254987" class=" stitre" ><a href="/paris-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune</a></li>
					 <li data-link="rubrique,805067" class=" stitre" ><a href="/grand-paris-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Grand Paris Tribune</a></li>
					 <li data-link="rubrique,3774404" class=" stitre" ><a href="/fontenay-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Fontenay Tribune</a></li>
					 <li data-link="rubrique,225253" class=" stitre" ><a href="/france/" ><span class="fake-margin" style="display:none">&nbsp;</span>National</a></li>
					 <li data-link="rubrique,3730215" class=" stitre" ><a href="/maohi-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Māʻohi Tribune</a></li>
					 <li data-link="rubrique,3744457" class=" stitre" ><a href="/europe/" ><span class="fake-margin" style="display:none">&nbsp;</span>Europe</a></li>
					 <li data-link="rubrique,3774367" class=" stitre" ><a href="/libye-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Libye Tribune</a></li>
					 <li data-link="rubrique,614232" class=" stitre slast" ><a href="/monde/" ><span class="fake-margin" style="display:none">&nbsp;</span>International</a></li>
				 </ul>
			 </li>
			 <li data-link="breve," class=" titre" id="menuliste_25171189_2"><a href="/notes/" >Actus brèves</a></li>
			 <li data-link="home," class=" titre" id="menuliste_25171189_3"><a href="https://www.paristribune.info/" >News</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.paristribune.info/" ><span class="fake-margin" style="display:none">&nbsp;</span>News</a></li>
					 <li data-link="rubrique,3075185" class=" stitre" ><a href="/Arts-Cuisine-et-Bien-etre_r782.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Arts Cuisine et Bien-être</a></li>
					 <li data-link="rubrique,1190832" class=" stitre" ><a href="/Ephemeride_r740.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ephéméride</a></li>
					 <li data-link="rubrique,175246" class=" stitre" ><a href="/Ils-sont-cites_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ils sont cités</a></li>
					 <li data-link="rubrique,3259625" class=" stitre" ><a href="/Justice-Tribune_r792.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Justice</a></li>
					 <li data-link="rubrique,190121" class=" stitre" ><a href="/Livres_r121.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Livres</a></li>
					 <li data-link="rubrique,3991282" class=" stitre" ><a href="/Partenaires-Contenus_r816.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Partenaires Contenus </a></li>
					 <li data-link="rubrique,3750771" class=" stitre" ><a href="/Revolution-Francaise_r806.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Révolution française</a></li>
					 <li data-link="rubrique,2806799" class=" stitre" ><a href="/Scope_r779.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Scope</a></li>
					 <li data-link="rubrique,2664346" class=" stitre" ><a href="/Sports_r771.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sports</a></li>
					 <li data-link="rubrique,2664754" class=" stitre" ><a href="/Ventes-aux-encheres_r773.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ventes aux enchères</a></li>
					 <li data-link="rubrique,2821000" class=" stitre slast" ><a href="/Paris-Tribune-Vox_r780.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Vox</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_25171189_4"><a href="#" >Services</a>
			 	 <ul class="lvl0 ">
					 <li data-link="soumettre," class=" stitre" ><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span>Soumettre un article</a></li>
					 <li data-link="boutique,produit|16" class=" stitre" ><a href="/shop/UN-AN-WEB_p16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>S'abonner</a></li>
					 <li data-link="inscription," class=" stitre" ><a href="/subscription/" ><span class="fake-margin" style="display:none">&nbsp;</span>S'inscrire</a></li>
					 <li data-link="telechargement,all" class=" stitre" ><a href="/downloads/" ><span class="fake-margin" style="display:none">&nbsp;</span>Téléchargements</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Agenda</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>Petites annonces</a></li>
					 <li data-link="boutique,all" class=" stitre" ><a href="/shop/" ><span class="fake-margin" style="display:none">&nbsp;</span>Kiosque</a></li>
					 <li data-link="newsletter," class=" stitre" ><a href="/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span>Newsletter</a></li>
					 <li data-link="rubrique,805090" class=" stitre slast" ><a href="/La-redaction_r679.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Rédaction</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_25171189('menuliste_25171189')</script>
</div>
</td>
<td class="celcombo4">
<!-- menu_deployable 25171190 -->
<div id="ecart_before_25171190" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25171190" class="mod_25171190 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_25171190">
			 <li data-link="rien," class=" titre last element void" id="menuliste_25171190_1"><a href="#" >Journaux</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,2691836" class=" stitre" ><a href="/Le-journal_r776.html" ><span class="fake-margin" style="display:none">&nbsp;</span>2 € Journal imprimé / PDF</a></li>
					 <li data-link="boutique,produit|16" class=" stitre" ><a href="/shop/UN-AN-WEB_p16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>75 € / an Abonnement Web</a></li>
					 <li data-link="rubrique,1109349" class=" stitre slast" ><a href="/La-regie_r736.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Régie pub</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_25171190('menuliste_25171190')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22847509" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 24546704 -->
<div id="ecart_before_24546704" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_24546704" class="mod_24546704 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24546704_content">
		 <a target="_blank"  href="/ads/149794/" rel="nofollow"><img width="1150" height="350" src="https://www.paristribune.info/photo/nuva_hiva_750659_1920_copie.png?v=1537701357" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.paristribune.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/maohi-tribune/">Māʻohi Tribune</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- pub 24699695 -->
<div class="responsive" style="display:none">
<div id="mod_24699695" class="mod_24699695 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24699695_content">
		 <a target="_blank"  href="/ads/149792/" rel="nofollow"><img width="1150" height="350" src="https://www.paristribune.info/photo/bora_bora_680259_1920_copie.png?v=1537701179" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_24546755" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_24546755" class="mod_24546755 wm-module fullbackground  page2_article article-10083">
	 <div class="entete"><div class="fullmod">
		 <span>Actualités Māʻohi Tribune</span>
	 </div></div>
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Taputapuātea reconnu patrimoine mondial en tant que paysage culturel
			 </h1>
		 </div>
		 <h2 class="soustitre">Au sein de l'ensemble, le marae de Taputapuātea  : un temple, avec des fonctions cultuelles et sociales, construit par le peuple Māʻohi du XIVe au XVIIIe siècle.</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Dans la décision 41 COM 8B.23, Taputapuātea figure désormais sur la liste du patrimoine mondial en tant que paysage culturel sur la base des critères 3, 4 et 6 de l'UNESCO.
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/27847063/"><img src="https://www.paristribune.info/photo/bt_mail.png?v=1419936299" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontplus.png?v=1419936149" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontmoins.png?v=1419936265" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_24546755"><img src="https://www.paristribune.info/photo/bt_share.png?v=1419936265" class="image middle" alt="" title=""  /></a>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_27822715 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/27847063-27822715.jpg?v=1542652827" alt="Vue de Taputapuātea depuis la passe Te Ava Mo'a - Site de Taputapuatea - Auteur P.F. Amar © SCP sur le site de l'UNESCO." title="Vue de Taputapuātea depuis la passe Te Ava Mo'a - Site de Taputapuatea - Auteur P.F. Amar © SCP sur le site de l'UNESCO." />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/27847063-27822715.jpg?v=1542652827" alt="Vue de Taputapuātea depuis la passe Te Ava Mo'a - Site de Taputapuatea - Auteur P.F. Amar © SCP sur le site de l'UNESCO." title="Vue de Taputapuātea depuis la passe Te Ava Mo'a - Site de Taputapuatea - Auteur P.F. Amar © SCP sur le site de l'UNESCO." width="745" />
				 <div class="legende legende_27822715">
					 <a href="http://whc.unesco.org/fr/documents/147830" target="_blank">Vue de Taputapuātea depuis la passe Te Ava Mo'a - Site de Taputapuatea - Auteur P.F. Amar © SCP sur le site de l'UNESCO.</a>
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 La demande de protection en tant que patrimoine mondial a un coût. Au vu du patrimoine exceptionnel du site, la demande du gouvernement de la Polynésie française et du gouvernement central à Paris, au Centre du patrimoine mondial, a été acceptée. <br />   <br />  Taputapuātea est un paysage culturel, terrestre et marin, sur l’île de Raiatea dans la partie des îles Sous-le-vent dans l'archipel de la Société. Raiatea est au centre du « Triangle polynésien », dont les sommets s'appellent, au nord,&nbsp;<em>Hawai'i </em>(les actuelles îles Hawaï)<em>,</em>&nbsp;à l'est, Rapa Nui (l'actuelle Ile de Pâques), et au sud-ouest, Aotearoa (l'actuelle Nouvelle-Zélande), au milieu du vaste océan Pacifique. <br />   <br />  Au cœur de l'ensemble Taputapuātea se trouve un centre politique, cérémoniel, funéraire et religieux :&nbsp;le <em>marae</em>&nbsp;de Taputapuātea.&nbsp;Cet ensemble est positionné à l’extrémité d’une péninsule qui s’avance dans le lagon entourant l’île ; le bien Taputapuātea comprend deux vallées boisées, une partie de lagon et de récif corallien, et une bande de pleine mer&nbsp;<em>(voir photo).</em> <br />   <br />  Les marae sont des espaces sacrés, cérémoniels et sociaux, que l’on rencontre partout en Polynésie. Dans les îles de la Société, les <em>marae</em> ont pris la forme de cours pavées quadrilatérales, avec une plateforme rectangulaire à une extrémité, appelée un <em>ahu</em>. Ils exercent simultanément de nombreuses fonctions. <br />   <br />  Au centre de l'ensemble du <em>marae</em> Taputapuātea se trouve le <strong><em>marae Taputapuātea</em></strong> lui-même, qui est dédié au dieu ‘Oro et est l’endroit où le monde des vivants (Te Ao) croise le monde des ancêtres et des dieux (Te Pō). Il exprime également le pouvoir et les relations politiques. L’importance croissante de Taputapuātea parmi les <em>marae</em> de Raiatea et dans la région plus large est liée à la dynastie des <em>ari’i </em>(chefs) Tamatoa et à l’expansion de leur pouvoir. <br />   <br />  Taputapuātea était le centre d’une alliance politique qui réunissait deux régions étendues, englobant la majeure partie de la Polynésie. L’alliance fut maintenue grâce aux rassemblements réguliers de chefs, de guerriers et de prêtres qui venaient d’autres îles pour se réunir à Taputapuātea. La construction de pirogues à balancier et la navigation sur l’océan furent des compétences essentielles pour entretenir ce réseau. <br />   <br />  Un paysage traditionnel borde les deux côtés de l’ensemble du marae Taputapuātea, celui-ci étant tourné vers <em>Te Ava Mo'a</em>, une passe sacrée dans le récif qui borne le lagon. Le <em>motu Atāra</em> est un îlot du récif, qui offre un habitat aux oiseaux marins. Les embarcations arrivant de haute mer attendaient ici avant d’être conduites dans la passe sacrée, puis officiellement accueillies à Taputapuātea. <br />   <br />  Côté terre, <em>’Ōpoa</em> et <em>Hotopu’u</em> sont des vallées boisées cernées par des crêtes et la montagne sacrée<em> Tea’etapu</em>. Les parties hautes des vallées comptent des <em>marae</em> plus anciens, comme le <em>marae Vaeāra’i</em> et le <em>marae Taumariari</em>, des terrasses agricoles, des vestiges archéologiques d’habitations et des caractéristiques portant des noms associés à des dieux et des ancêtres. <br />   <br />  La végétation des vallées est constituée d’un mélange d’espèces, certaines étant endémiques de Raiatea, d’autres étant présentes dans d’autres îles polynésiennes, et d’autres encore étant des espèces alimentaires apportées par d’anciens Polynésiens pour y être cultivées. Les attributs du bien forment dans leur ensemble un paysage culturel relique, terrestre et marin, associatif et exceptionnel. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">​Taputapuātea a une valeur universelle exceptionnelle reconnue</h2>
		 </div>
		 <div id="para_2" class="para_27822763 resize" style="background-color: #F0F0F1; border: #F0F0F1 1px solid; padding: 6px; max-width: 733px;">
			 <div class="texte">
				 <div class="access firstletter">
					 L'UNESCO reconnaît donc la valeur universelle exceptionnelle du Marae de Taputapuatea, sur l'île de Raiatea en Polynésie française, qui a répondu à au moins un des dix critères de sélection (six critères culturels et quatre critères naturels) ainsi qu'aux notions d'intégrité, d'authenticité, sans oublier les éléments requis en matière de protection et de gestion.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Critère 3</h2>
		 </div>
		 <div id="para_3" class="para_27822765 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Taputapuātea répond au critère 3 : Taputapuātea illustre de manière exceptionnelle 1 000 ans de civilisation mā’ohi. <br />  Cette histoire est représentée par l’ensemble du marae Taputapuātea en bordure de mer et la diversité des sites archéologiques dans les hautes vallées. Cet ensemble reflète l’organisation sociale avec des paysans vivant dans les hautes terres et des guerriers, des prêtres et des rois établis près de la mer. Il témoigne également de la compétence de ce peuple en matière de navigation sur des pirogues à balancier, franchissant de longues distances sur l’océan, grâce à l’observation de phénomènes naturels, et transformant les îles nouvellement occupées en des lieux qui couvraient les besoins de leur population.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_4" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Critère 4</h2>
		 </div>
		 <div id="para_4" class="para_27823477 resize" style="background-color: #F0F0F1; border: #F0F0F1 1px solid; padding: 6px; max-width: 733px;">
			 <div class="texte">
				 <div class="access firstletter">
					 Taputapuātea répond au critère 4&nbsp;: Taputapuātea offre des exemples éminents de&nbsp;<em>marae</em>,&nbsp;des temples avec des fonctions cultuelles et sociales, construits par le peuple mā’ohi du XIVe au XVIIIe siècle. Les&nbsp;<em>marae</em>&nbsp;étaient les points d’intersection entre le monde des vivants et celui des ancêtres. Leur forme monumentale reflète la concurrence entre les chefs ari’i pour obtenir prestige et pouvoir. Le&nbsp;<em>marae</em>&nbsp;Taputapuātea est lui-même une expression concrète de l’alliance capitale formée par sa hiérarchie de chefs et le culte qui lui était associé, des pierres de ce marae étant transportées sur d’autres îles pour y fonder d’autres&nbsp;<em>marae</em>&nbsp;du même nom.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_5" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Critère 6</h2>
		 </div>
		 <div id="para_5" class="para_27823651 resize" style="background-color: #F0F0F1; border: #F0F0F1 1px solid; padding: 6px; max-width: 733px;">
			 <div class="texte">
				 <div class="access firstletter">
					 Taputapuātea répond au critère 6&nbsp;: en tant que foyer ancestral de la culture polynésienne, Taputapuātea revêt une importance exceptionnelle pour les peuples de la Polynésie tout entière, par la manière dont il symbolise leurs origines, les relie à leurs ancêtres et en tant qu’expression de leur spiritualité. Ces idées et connaissances vivantes sont inscrites dans les paysages terrestres et marins de Raiatea et, en particulier, dans les marae pour les rôles centraux qu’ils jouèrent autrefois.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_6" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">L'intégrité</h2>
		 </div>
		 <div id="para_6" class="para_27823656 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Le bien ​Taputapuātea est un paysage culturel relique et associatif dont les attributs sont matériels (sites archéologiques, lieux associés à une tradition orale, marae) et immatériels (récits des origines, cérémonies et savoir traditionnel). Il est un exemple exceptionnel de la juxtaposition et de la continuité de valeurs anciennes (traditionnelles) et modernes (contemporaines) du peuple mā’ohi et de sa relation avec le paysage naturel. Le bien comprend tous les éléments nécessaires pour exprimer la valeur universelle exceptionnelle. La zone tampon est appropriée et ne contient aucun élément qui devrait être situé dans le bien.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_7" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Authenticité</h2>
		 </div>
		 <div id="para_7" class="para_27823657 resize" style="background-color: #F0F0F1; border: #F0F0F1 1px solid; padding: 6px; max-width: 733px;">
			 <div class="texte">
				 <div class="access firstletter">
					 Des informations crédibles et objectives confirment l’authenticité des principaux attributs physiques du bien ​Taputapuātea. Les sources immatérielles et les traditions orales du peuple&nbsp;<em>mā’ohi</em>&nbsp;sont variées et se renforcent également mutuellement. Il existe une convergence entre les connaissances orales et les sources documentaires basées sur des témoignages laissés par les premiers explorateurs et missionnaires. En somme, ces facteurs démontrent que les informations sont authentiques. Les efforts entrepris ces dernières années par la communauté pour recueillir des connaissances relatives au bien et transmettre le savoir traditionnel ont renforcé l’authenticité du paysage culturel. Certains marae de l’ensemble du <em>marae</em> de Taputapuātea ont été restaurés, mais le plan de cet ensemble et la plupart des matériaux eux‑mêmes sont d’origine.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_8" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Eléments requis en matière de protection et de gestion</h2>
		 </div>
		 <div id="para_8" class="para_27823659 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Quant aux éléments requis en matière de protection et de gestion, ​l’ensemble du <em>marae Taputapuātea</em> est protégé depuis 1952 en vertu de la loi de la Polynésie française et a été récemment classé comme monument historique. Un système de protection et de planification, appelé une Zone de site protégé, qui est en train d’être mis en place devrait couvrir l’ensemble du bien et de la zone tampon. Un comité directeur oriente la gestion du bien depuis 2012. Ce comité s’emploie à créer une structure de gestion permanente pour le bien et un plan de gestion a été adopté en 2015. Le plan préservera les sites de mémoire qui témoignent de l’ancienne civilisation mā’ohi, protégera les <em>marae</em>, maintiendra les environnements terrestres et marins du paysage culturel et du paysage maritime et préservera et transmettra des connaissances et compétences traditionnelles. Un secrétariat composé de trois personnes gérera le bien, de concert avec un bureau doté de personnel et le comité directeur. <br />   <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_9" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Les critères de sélection</h2>
		 </div>
		 <div id="para_9" class="para_27823679 resize" style="border: #E6C719 1px solid; padding: 6px; max-width: 733px;">
			 <div class="texte">
				 <div class="access firstletter">
					 <em>Pour être classé au Patrimoine mondial de l'Humanité, les sites doivent avoir une valeur universelle exceptionnelle et satisfaire à au moins un des dix critères de sélection.</em> <br />  &nbsp;  <ol>  	<li class="list"><em>représenter un chef-d'œuvre du génie créateur humain ;</em></li>  	<li class="list"><em>témoigner d'un échange d'influences considérable pendant une période donnée ou dans une aire culturelle déterminée, sur le développement de l'architecture ou de la technologie, des arts monumentaux, de la planification des villes ou de la création de paysages ;</em></li>  	<li class="list"><em>apporter un témoignage unique ou du moins exceptionnel sur une tradition culturelle ou une civilisation vivante ou disparue ;</em></li>  	<li class="list"><em>offrir un exemple éminent d'un type de construction ou d'ensemble architectural ou technologique ou de paysage illustrant une ou des périodes significative(s) de l'histoire humaine ;</em></li>  	<li class="list"><em>être un exemple éminent d'établissement humain traditionnel, de l'utilisation traditionnelle du territoire ou de la mer, qui soit représentatif d'une culture (ou de cultures), ou de l'interaction humaine avec l'environnement, spécialement quand celui-ci est devenu vulnérable sous l'impact d'une mutation irréversible ;</em></li>  	<li class="list"><em>être directement ou matériellement associé à des événements ou des traditions vivantes, des idées, des croyances ou des œuvres artistiques et littéraires ayant une signification universelle exceptionnelle (Le Comité considère que ce critère doit préférablement être utilisé en conjonction avec d'autres critères) ;</em></li>  	<li class="list"><em>représenter des phénomènes naturels ou des aires d'une beauté naturelle et d'une importance esthétique exceptionnelles ;</em></li>  	<li class="list"><em>être des exemples éminemment représentatifs des grands stades de l'histoire de la terre, y compris le témoignage de la vie, de processus géologiques en cours dans le développement des formes terrestres ou d'éléments géomorphiques ou physiographiques ayant une grande signification ;</em></li>  	<li class="list"><em>être des exemples éminemment représentatifs de processus écologiques et biologiques en cours dans l'évolution et le développement des écosystèmes et communautés de plantes et d'animaux terrestres, aquatiques, côtiers et marins ;</em></li>  	<li class="list"><em>contenir les habitats naturels les plus représentatifs et les plus importants pour la conservation in situ de la diversité biologique, y compris ceux où survivent des espèces menacées ayant une valeur universelle exceptionnelle du point de vue de la science ou de la conservation.</em></li>  </ol>    <div class="list"> <br />  <em>La protection, la gestion, l'authenticité et l'intégrité des biens sont également des considérations importantes. Depuis 1992, les interactions majeures entre les hommes et le milieu naturel sont reconnues comme constituant des paysages culturels. <br />   <br />  Source : UNESCO.</em> <br />   <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="pj">
				 <img src="https://www.paristribune.info/_images/ext/icon_pdf.gif" alt="unesco_critères_en_amont___document_367_4.pdf" class="image" />
				 <a class="pj"  target="_blank"  href="https://www.paristribune.info/attachment/1123333/">Unesco Critères en amont - document-367-4.pdf</a>
				 <span>&nbsp;(29.36 Ko)</span>
				 <br />
				 <img src="https://www.paristribune.info/_images/ext/icon_pdf.gif" alt="orientations_devant_guider_la_mise_en_oeuvre_de_la_convention_du_patrimoine_mondial.pdf" class="image" />
				 <a class="pj"  target="_blank"  href="https://www.paristribune.info/attachment/1123347/">Orientations devant guider la mise en oeuvre de la Convention du patrimoine mondial.pdf</a>
				 <span>&nbsp;(1.24 Mo)</span>
				 <br />
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_10" class="sep_para access"/>
		 <div id="para_10" class="para_27823755 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 24563815 -->
<div id="ecart_before_24563815" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_24563815" class="mod_24563815 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> 
				 <a href="/Le-poisson-du-16-octobre-de-l-Elysee-Annick-Girardin-fait-toujours-partie-du-gouvernement_a10071.html">Le poisson du 16 octobre de l'Elysée : Annick Girardin fait toujours partie du gouvernement</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> 
				 <a href="/Disparition-de-l-outre-mer-dans-la-liste-du-gouvernement-remanie_a10070.html">Disparition de l'outre-mer dans la liste du gouvernement remanié</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> 
				 <a href="/Wallis-et-Futuna-devient-membre-de-l-Organisation-touristique-du-Pacifique-sud_a10044.html">Wallis-et-Futuna devient membre de l’Organisation touristique du Pacifique sud</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> 
				 <a href="/Paris-et-la-culture-de-l-outre-mer-avec-Carnaval-Tropical_a9994.html">Paris et la culture de l'outre-mer avec Carnaval Tropical</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> 
				 <a href="/Paris-2e-edition-du-Marche-polynesien_a9915.html">Paris : 2e édition du Marché polynésien</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel+http%3A%2F%2Fxfru.it%2FcMnnsL"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html&amp;title=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html&amp;title=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html&amp;title=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html&amp;Title=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html&amp;t=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html&amp;title=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html&amp;h=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html&amp;t=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html&amp;title=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.paristribune.info%2FTaputapu%C4%81tea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html&amp;description=Taputapu%C4%81tea+reconnu+patrimoine+mondial+en+tant+que+paysage+culturel"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/Anne-Ani/">Anne Ani</a>
</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">19/11/2018 - 20:00</div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Cet article cite</span> : 
<a  class="liens" href='/tags/hawaii/'>hawaii</a><span>, </span><a  class="liens" href='/tags/ma%27ohi/'>ma'ohi</a><span>, </span><a  class="liens" href='/tags/marae/'>marae</a><span>, </span><a  class="liens" href='/tags/nouvelle-z%C3%A9lande/'>nouvelle-zélande</a><span>, </span><a  class="liens" href='/tags/outre-mer/'>outre-mer</a><span>, </span><a  class="liens" href='/tags/polyn%C3%A9sie/'>polynésie</a><span>, </span><a  class="liens" href='/tags/polyn%C3%A9sie+fran%C3%A7aise/'>polynésie française</a><span>, </span><a  class="liens" href='/tags/tahiti/'>tahiti</a><span>, </span><a  class="liens" href='/tags/Taputapu%C4%81tea/'>Taputapuātea</a><span>, </span><a  class="liens" href='/tags/UNESCO/'>UNESCO</a><span>, </span><a  class="liens" href='/tags/%C3%AEle+de+p%C3%A2ques/'>île de pâques</a>
			 </div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">et aussi</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/24546755/', '', 'start=-4&amp;numero=10083&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/24546755/', '', 'start=0&amp;numero=10083&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/26351366-27165702.jpg?v=1539110978) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Wallis-et-Futuna-devient-membre-de-l-Organisation-touristique-du-Pacifique-sud_a10044.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/26351366-27165702.jpg?v=1539110977) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Wallis-et-Futuna-devient-membre-de-l-Organisation-touristique-du-Pacifique-sud_a10044.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 10 Octobre 2018 - 13:30</span>			 <a class="access" href="/Wallis-et-Futuna-devient-membre-de-l-Organisation-touristique-du-Pacifique-sud_a10044.html">Wallis-et-Futuna devient membre de l’Organisation touristique du Pacifique sud</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/17326487-21842782.jpg?v=1506449676) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Martinique-Guadeloupe-et-La-Reunion-les-trois-collectivites-d-outre-mer-spontanement-citees-par-les-Francais_a9612.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/17326487-21842782.jpg?v=1506449675) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Martinique-Guadeloupe-et-La-Reunion-les-trois-collectivites-d-outre-mer-spontanement-citees-par-les-Francais_a9612.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 26 Septembre 2017 - 20:40</span>			 <a class="access" href="/Martinique-Guadeloupe-et-La-Reunion-les-trois-collectivites-d-outre-mer-spontanement-citees-par-les-Francais_a9612.html">Martinique, Guadeloupe et La Réunion : les trois collectivités d'outre-mer spontanément citées par les Français</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/paris-tribune/">Le journal Paris Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-1er-arrondissement_r7.html">Le journal du 1er arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-2e-arrondissement_r276.html">Le journal du 2e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-3e-arrondissement_r277.html">Le journal du 3e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-4e-arrondissement_r8.html">Le journal du 4e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-5e-arrondissement_r9.html">Le journal du 5e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-6e-arrondissement_r10.html">Le journal du 6e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-7e-arrondissement_r11.html">Le journal du 7e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-8e-arrondissement_r6.html">Le journal du 8e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-9e-arrondissement_r130.html">Le journal du 9e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-10e-arrondissement_r279.html">Le journal du 10e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-11e-arrondissement_r280.html">Le journal du 11e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-12e-arrondissement_r281.html">Le journal du 12e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-13e-arrondissement_r282.html">Le journal du 13e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-14e-arrondissement_r283.html">Le journal du 14e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-15e-arrondissement_r284.html">Le journal du 15e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-16e-arrondissement_r285.html">Le journal du 16e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-17e-arrondissement_r286.html">Le journal du 17e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-18e-arrondissement_r287.html">Le journal du 18e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-19e-arrondissement_r288.html">Le journal du 19e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal-du-20e-arrondissement_r289.html">Le journal du 20e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/grand-paris-tribune/">Grand Paris Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/fontenay-tribune/">Fontenay Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/france/">Le journal en France</a>
			 <span class="access"> | </span>
			 <a class="access" href="/maohi-tribune/">Māʻohi Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/europe/">Le journal en Europe</a>
			 <span class="access"> | </span>
			 <a class="access" href="/libye-tribune/">Libye Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/monde/">Le journal dans le Monde</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Arts-Cuisine-et-Bien-etre_r782.html">Arts Cuisine et Bien-être</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ventes-aux-encheres_r773.html">Ventes aux enchères </a>
			 <span class="access"> | </span>
			 <a class="access" href="/Scope_r779.html">Scope</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sports_r771.html">Sports</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ephemeride_r740.html">Ephéméride</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Livres_r121.html">Livres</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-sont-cites_r93.html">Ils sont cités</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Revolution-Francaise_r806.html">Révolution Française</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-redaction_r679.html">La rédaction</a>
			 <span class="access"> | </span>
			 <a class="access" href="/La-regie_r736.html">La régie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-journal_r776.html">Le journal</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_24546755" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 24823387 -->
<div id="mod_24823387" class="mod_24823387 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="agenda,all" href="/agenda/">Agenda</a>
		 </li>
		 <li class="id3 cel2 bouton">
			 <a data-link="annonce,all" href="/classifieds/">Petites annonces</a>
		 </li>
		 <li class="id4 cel1 bouton">
			 <a data-link="rubrique,190121" href="/Livres_r121.html">Livres</a>
		 </li>
		 <li class="id2 cel2 bouton">
			 <a data-link="rubrique,2806799" href="/Scope_r779.html">Paris Tribune Scope</a>
		 </li>
		 <li class="id6 cel1 bouton">
			 <a data-link="rubrique,2664346" href="/Sports_r771.html">Sports</a>
		 </li>
		 <li class="id5 cel2 bouton">
			 <a data-link="rubrique,2664754" href="/Ventes-aux-encheres_r773.html">Vente aux enchères </a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_24823387" class="ecart_col2"><hr /></div>

<!-- news 24546723 -->
<div id="mod_24546723" class="mod_24546723 wm-module fullbackground  news module-news type-2">
	 <div id="tabs_24546723" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 24546723)">Maohi Tribune</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 24546723)">Lus</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 24546723)">Commentés</a></li>
	 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_24546723_0" >
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Taputapuātea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html">Taputapuātea reconnu patrimoine mondial en tant que paysage culturel</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Le-poisson-du-16-octobre-de-l-Elysee-Annick-Girardin-fait-toujours-partie-du-gouvernement_a10071.html">Le poisson du 16 octobre de l'Elysée : Annick Girardin fait toujours partie du gouvernement</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Disparition-de-l-outre-mer-dans-la-liste-du-gouvernement-remanie_a10070.html">Disparition de l'outre-mer dans la liste du gouvernement remanié</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Wallis-et-Futuna-devient-membre-de-l-Organisation-touristique-du-Pacifique-sud_a10044.html">Wallis-et-Futuna devient membre de l’Organisation touristique du Pacifique sud</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Paris-et-la-culture-de-l-outre-mer-avec-Carnaval-Tropical_a9994.html">Paris et la culture de l'outre-mer avec Carnaval Tropical</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Paris-2e-edition-du-Marche-polynesien_a9915.html">Paris : 2e édition du Marché polynésien</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Infos-Prefectures_a9609.html">Infos Préfectures </a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Martinique-Guadeloupe-et-La-Reunion-les-trois-collectivites-d-outre-mer-spontanement-citees-par-les-Francais_a9612.html">Martinique, Guadeloupe et La Réunion : les trois collectivités d'outre-mer spontanément citées par les Français</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Legislatives-que-faut-il-faire-pour-etre-elu-au-1er-ou-au-second-tour_a9534.html">Législatives : que faut-il faire pour être élu au 1er ou au second tour ?</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Qui-est-Annick-Girardin-la-nouvelle-Ministre-de-l-Outre-Mer_a9512.html">Qui est Annick Girardin, la nouvelle Ministre de l'Outre-Mer ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Polynesie-le-processus-d-independance_a9414.html">Polynésie : le processus d'indépendance</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Tahiti-France-l-itineraire-personnel-d-Oscar-Temaru_a9415.html">Tahiti - France : l'itinéraire personnel d'Oscar Temaru</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Un-Tahitien-independantiste-candidat-a-l-election-presidentielle-2017_a9413.html">Un Tahitien indépendantiste candidat à l'élection présidentielle 2017</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Temoignage-la-greve-des-Dockers-delogee-par-l-armee-a-failli-couter-la-vie-a-Oscar-Temaru_a9417.html">Témoignage : la grève des Dockers délogée par l'armée a failli coûter la vie à Oscar Temaru </a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/Les-confessions-d-Oscar-Temaru_a9416.html">Les confessions d'Oscar Temaru</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Le-cout-du-travail-en-France-salaire-brut-salaire-net-charges-salariales-et-patronales_a9388.html">Le coût du travail en France : salaire brut, salaire net, charges salariales et patronales</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Tahiti-et-Moorea-sous-la-pluie_a9271.html">Tahiti et Moorea sous la pluie</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/L-egalite-reelle-Outre-mer-arrive-devant-le-Senat_a9230.html">L'égalité réelle Outre-mer arrive devant le Sénat</a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/Harcelement-moral-et-politique-l-apport-de-la-Polynesie-francaise_a9135.html">Harcèlement moral et politique : l'apport de la Polynésie française </a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/L-Outre-mer-concerne-par-l-etat-d-urgence-et-les-elections-regionales_a8747.html">L'Outre-mer concerné par l'état d'urgence et les élections régionales</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_24546723_1" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Un-Tahitien-independantiste-candidat-a-l-election-presidentielle-2017_a9413.html">Un Tahitien indépendantiste candidat à l'élection présidentielle 2017</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Le-haut-de-gamme-la-strategie-payante-du-Club-Med-face-a-la-concurrence_a8058.html">Le haut-de-gamme, la stratégie payante du Club Med face à la concurrence</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Soiree-Debat-Tahiti-en-Crise-Durable-a-la-Delegation-de-la-Polynesie-francaise_a6810.html">Soirée-Débat "Tahiti en Crise Durable" à la Délégation de la Polynésie française</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Martinique-Guadeloupe-et-La-Reunion-les-trois-collectivites-d-outre-mer-spontanement-citees-par-les-Francais_a9612.html">Martinique, Guadeloupe et La Réunion : les trois collectivités d'outre-mer spontanément citées par les Français</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Des-regions-en-argent_a5157.html">Des régions en argent</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Nuit-d-horreur-dans-le-Pacifique-Sud_a3804.html">Nuit d'horreur dans le Pacifique Sud</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Simplement-merci-aux-ultramarins_a4988.html">"Simplement merci" aux ultramarins</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Quand-le-defile-du-14-juillet-unit-la-Nation-et-amuse-les-enfants_a4956.html">Quand le défilé du 14 juillet unit la Nation et amuse les enfants</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Polynesie-le-processus-d-independance_a9414.html">Polynésie : le processus d'indépendance</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Harcelement-moral-et-politique-l-apport-de-la-Polynesie-francaise_a9135.html">Harcèlement moral et politique : l'apport de la Polynésie française </a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Le-Musee-du-Quai-Branly-a-son-Ti-i_a5194.html">Le Musée du Quai Branly a son Ti'i</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Lutte-contre-l-illettrisme-la-methode-tahitienne-est-adaptable-ailleurs_a5580.html">Lutte contre l'illettrisme : la méthode tahitienne est adaptable ailleurs</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Film-historique-sur-L-elu-du-peuple-Pouvanaa-Te-Metua-Grand-Prix-du-Public-FIFO-2012_a7012.html">Film historique sur "L'élu du peuple - Pouvanaa Te Metua" Grand Prix du Public FIFO 2012</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Naissance-d-un-Ti-i-au-Musee-du-Quai-Branly_a5201.html">Naissance d'un Ti'i au Musée du Quai Branly</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/La-Polynesie-francaise-retrouve-une-stabilite-politique_a7352.html">La Polynésie française retrouve une stabilité politique</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Un-Ti-i-du-Centre-des-Metiers-d-Art-au-musee-du-quai-Branly_a5202.html">Un Ti'i du Centre des Métiers d'Art au musée du quai Branly</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Les-jeunes-du-Service-Militaire-Adapte-defilent-sur-les-Champs-Elysees_a4998.html">Les jeunes du Service Militaire Adapté défilent sur les Champs-Elysées</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/Tahiti-France-l-itineraire-personnel-d-Oscar-Temaru_a9415.html">Tahiti - France : l'itinéraire personnel d'Oscar Temaru</a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/L-UMP-ne-reconnait-pas-l-outre-mer_a6893.html">L'UMP ne reconnaît pas l'outre-mer</a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/Jusqu-au-9-octobre-2011-Hommage-aux-Combattants-des-Outre-mer_a4968.html">Jusqu'au 9 octobre 2011 : Hommage aux Combattants des Outre-mer</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_24546723_2" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Polynesie-le-processus-d-independance_a9414.html">Polynésie : le processus d'indépendance</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Tahiti-et-Moorea-sous-la-pluie_a9271.html">Tahiti et Moorea sous la pluie</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/L-UMP-ne-reconnait-pas-l-outre-mer_a6893.html">L'UMP ne reconnaît pas l'outre-mer</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Soiree-Debat-Tahiti-en-Crise-Durable-a-la-Delegation-de-la-Polynesie-francaise_a6810.html">Soirée-Débat "Tahiti en Crise Durable" à la Délégation de la Polynésie française</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/La-Polynesie-francaise-retrouve-une-stabilite-politique_a7352.html">La Polynésie française retrouve une stabilité politique</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Film-historique-sur-L-elu-du-peuple-Pouvanaa-Te-Metua-Grand-Prix-du-Public-FIFO-2012_a7012.html">Film historique sur "L'élu du peuple - Pouvanaa Te Metua" Grand Prix du Public FIFO 2012</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Des-regions-en-argent_a5157.html">Des régions en argent</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Simplement-merci-aux-ultramarins_a4988.html">"Simplement merci" aux ultramarins</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Le-cout-du-travail-en-France-salaire-brut-salaire-net-charges-salariales-et-patronales_a9388.html">Le coût du travail en France : salaire brut, salaire net, charges salariales et patronales</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Harcelement-moral-et-politique-l-apport-de-la-Polynesie-francaise_a9135.html">Harcèlement moral et politique : l'apport de la Polynésie française </a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Une-couronne-d-15-km-de-fleurs-en-hommage-aux-victimes-des-attentats-a-Paris_a8729.html">Une couronne d'1,5 km de fleurs en hommage aux victimes des attentats à Paris</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Le-gouvernement-Ayrault-et-la-Polynesie-francaise-avec-Gaston-Flosse_a7445.html">Le gouvernement Ayrault et la Polynésie française avec Gaston Flosse</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Taputapuātea-reconnu-patrimoine-mondial-en-tant-que-paysage-culturel_a10083.html">Taputapuātea reconnu patrimoine mondial en tant que paysage culturel</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Le-poisson-du-16-octobre-de-l-Elysee-Annick-Girardin-fait-toujours-partie-du-gouvernement_a10071.html">Le poisson du 16 octobre de l'Elysée : Annick Girardin fait toujours partie du gouvernement</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/Disparition-de-l-outre-mer-dans-la-liste-du-gouvernement-remanie_a10070.html">Disparition de l'outre-mer dans la liste du gouvernement remanié</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Wallis-et-Futuna-devient-membre-de-l-Organisation-touristique-du-Pacifique-sud_a10044.html">Wallis-et-Futuna devient membre de l’Organisation touristique du Pacifique sud</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Paris-et-la-culture-de-l-outre-mer-avec-Carnaval-Tropical_a9994.html">Paris et la culture de l'outre-mer avec Carnaval Tropical</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/Paris-2e-edition-du-Marche-polynesien_a9915.html">Paris : 2e édition du Marché polynésien</a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/Martinique-Guadeloupe-et-La-Reunion-les-trois-collectivites-d-outre-mer-spontanement-citees-par-les-Francais_a9612.html">Martinique, Guadeloupe et La Réunion : les trois collectivités d'outre-mer spontanément citées par les Français</a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/Infos-Prefectures_a9609.html">Infos Préfectures </a>
		 </h3>
	 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_24546723" class="ecart_col2"><hr /></div>

<!-- pub 24546721 -->
<div id="mod_24546721" class="mod_24546721 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24546721_content">
		 <a  href="/ads/125925/" rel="nofollow"><img width="300" height="229" src="https://www.paristribune.info/photo/la_publicite_en_france_par_emile_mermet,_advertising_poster,_ca__1880__1_.jpg?v=1495213166" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_24546721" class="ecart_col2"><hr /></div>

<!-- tag 24546724 -->
<div id="ecart_before_24546724" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_24546724" class="mod_24546724 wm-module fullbackground module-responsive  module-tag">
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/aborig%C3%A8ne/" style="font-size: 1em !important;" class="tag">aborigène</a>
			 <a href="/tags/annick+girardin/" style="font-size: 1.04137931034em !important;" class="tag">annick girardin</a>
			 <a href="/tags/australie/" style="font-size: 1em !important;" class="tag">australie</a>
			 <a href="/tags/autochtone/" style="font-size: 1em !important;" class="tag">autochtone</a>
			 <a href="/tags/Azawak/" style="font-size: 1em !important;" class="tag">Azawak</a>
			 <a href="/tags/azawak/" style="font-size: 1em !important;" class="tag">azawak</a>
			 <a href="/tags/centre+des+metiers+d%27art/" style="font-size: 1.01379310345em !important;" class="tag">centre des metiers d'art</a>
			 <a href="/tags/centre+des+m%C3%A9tiers+d%27art/" style="font-size: 1.06896551724em !important;" class="tag">centre des métiers d'art</a>
			 <a href="/tags/d%C3%A9l%C3%A9gation+de+la+Polyn%C3%A9sie+fra/" style="font-size: 1em !important;" class="tag">délégation de la Polynésie fra</a>
			 <a href="/tags/d%C3%A9l%C3%A9gation+de+la+polyn%C3%A9sie+fran%C3%A7aise/" style="font-size: 1em !important;" class="tag">délégation de la polynésie française</a>
			 <a href="/tags/d%C3%A9l%C3%A9gation+de+la+polyn%C3%A9sie+fran%C3%A7aise+%C3%A0+paris/" style="font-size: 1.09655172414em !important;" class="tag">délégation de la polynésie française à paris</a>
			 <a href="/tags/d%C3%A9l%C3%A9gation+de+polyn%C3%A9sie+fran%C3%A7aise/" style="font-size: 1em !important;" class="tag">délégation de polynésie française</a>
			 <a href="/tags/edouard+fritch/" style="font-size: 1.01379310345em !important;" class="tag">edouard fritch</a>
			 <a href="/tags/ericka+bareigts/" style="font-size: 1em !important;" class="tag">ericka bareigts</a>
			 <a href="/tags/futuna/" style="font-size: 1em !important;" class="tag">futuna</a>
			 <a href="/tags/guadeloupe/" style="font-size: 1.01379310345em !important;" class="tag">guadeloupe</a>
			 <a href="/tags/hawaii/" style="font-size: 1.01379310345em !important;" class="tag">hawaii</a>
			 <a href="/tags/la+R%C3%A9union/" style="font-size: 1em !important;" class="tag">la Réunion</a>
			 <a href="/tags/maori/" style="font-size: 1em !important;" class="tag">maori</a>
			 <a href="/tags/martinique/" style="font-size: 1.01379310345em !important;" class="tag">martinique</a>
			 <a href="/tags/minist%C3%A8re+de+l%27outre-mer/" style="font-size: 1.01379310345em !important;" class="tag">ministère de l'outre-mer</a>
			 <a href="/tags/moorea/" style="font-size: 1.01379310345em !important;" class="tag">moorea</a>
			 <a href="/tags/mus%C3%A9e+du+quai+branly/" style="font-size: 1.08275862069em !important;" class="tag">musée du quai branly</a>
			 <a href="/tags/Noum%C3%A9a/" style="font-size: 1em !important;" class="tag">Nouméa</a>
			 <a href="/tags/nouvelle+cal%C3%A9donie/" style="font-size: 1.01379310345em !important;" class="tag">nouvelle calédonie</a>
			 <a href="/tags/nouvelle-cal%C3%A9donie/" style="font-size: 1.0275862069em !important;" class="tag">nouvelle-calédonie</a>
			 <a href="/tags/nouvelle-z%C3%A9lande/" style="font-size: 1.01379310345em !important;" class="tag">nouvelle-zélande</a>
			 <a href="/tags/oc%C3%A9anie/" style="font-size: 1em !important;" class="tag">océanie</a>
			 <a href="/tags/orero/" style="font-size: 1.01379310345em !important;" class="tag">orero</a>
			 <a href="/tags/outre-mer/" style="font-size: 1.57931034483em !important;" class="tag">outre-mer</a>
			 <a href="/tags/pacifique/" style="font-size: 1.04137931034em !important;" class="tag">pacifique</a>
			 <a href="/tags/papara/" style="font-size: 1em !important;" class="tag">papara</a>
			 <a href="/tags/papeete/" style="font-size: 1.49655172414em !important;" class="tag">papeete</a>
			 <a href="/tags/papouasie+nouvelle+guin%C3%A9e/" style="font-size: 1.01379310345em !important;" class="tag">papouasie nouvelle guinée</a>
			 <a href="/tags/polynesie/" style="font-size: 1.01379310345em !important;" class="tag">polynesie</a>
			 <a href="/tags/polynesie+francaise/" style="font-size: 1em !important;" class="tag">polynesie francaise</a>
			 <a href="/tags/polynesie+fran%C3%A7aise/" style="font-size: 1.01379310345em !important;" class="tag">polynesie française</a>
			 <a href="/tags/polyn%C3%A9sie/" style="font-size: 1.20689655172em !important;" class="tag">polynésie</a>
			 <a href="/tags/polyn%C3%A9sie+fran%C3%A7aise/" style="font-size: 1.55172413793em !important;" class="tag">polynésie française</a>
			 <a href="/tags/polyn%C3%A9sien/" style="font-size: 1.01379310345em !important;" class="tag">polynésien</a>
			 <a href="/tags/SPTO/" style="font-size: 1em !important;" class="tag">SPTO</a>
			 <a href="/tags/tahiti/" style="font-size: 3em !important;" class="tag">tahiti</a>
			 <a href="/tags/Taiarapu/" style="font-size: 1em !important;" class="tag">Taiarapu</a>
			 <a href="/tags/taiarapu/" style="font-size: 1.06896551724em !important;" class="tag">taiarapu</a>
			 <a href="/tags/taramea/" style="font-size: 2.43448275862em !important;" class="tag">taramea</a>
			 <a href="/tags/taravao/" style="font-size: 1.64827586207em !important;" class="tag">taravao</a>
			 <a href="/tags/ti%27i/" style="font-size: 1.09655172414em !important;" class="tag">ti'i</a>
			 <a href="/tags/tiki/" style="font-size: 1.01379310345em !important;" class="tag">tiki</a>
			 <a href="/tags/viri+taimana/" style="font-size: 1.04137931034em !important;" class="tag">viri taimana</a>
			 <a href="/tags/wallis+et+futuna/" style="font-size: 1.01379310345em !important;" class="tag">wallis et futuna</a>
		 </div>
	 </div></div>
</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 22847461 -->
<div class="module-notresponsive">
<div id="mod_22847461" class="mod_22847461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.paristribune.info/" data-link="home," >
				 Accueil
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Mentions-legales-de-Paris-Tribune_a8162.html" data-link="article,7070310" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/L-histoire-vraie-de-Paris-Tribune_a8077.html" data-link="article,6961817" >
				 L'histoire vraie de Paris Tribune
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/La-regie_r736.html" data-link="rubrique,1109349" >
				 Régie pub
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/shop/" data-link="boutique,all" >
				 Kiosque
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Les-conditions-generales-d-utilisation-CGU_a8161.html" data-link="article,7063973" >
				 CGU
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://nations-emergentes.org/" data-link="externe,http://nations-emergentes.org/" target="_blank">
				 Nations émergentes
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://retourdactu.fr/" data-link="externe,http://retourdactu.fr/" target="_blank">
				 Retour d'Actu
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="http://www.tahiti-infos.com/" data-link="externe,http://www.tahiti-infos.com/" target="_blank">
				 Tahiti Infos
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_22847461" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 22847466 -->
<div id="ecart_before_22847466" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847466" class="mod_22847466 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Paris Tribune est édité par Les Presses de Paris SASU au capital de 75€, le chiffre de Paris. ISSN 2275-3869. L'exploitation des articles de la rédaction est soumise à redevance pour tout usage autre que strictement personnel, privé et non collectif.
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
<div id="ecart_after_22847466" class="ecart_col100" style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_22847448" class="mod_22847448 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 22847450 -->
<div id="ecart_before_22847450" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847450" class="mod_22847450 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22847450_content">
		 <a  href="/ads/135896/" rel="nofollow"><img width="287" height="68" src="https://www.paristribune.info/photo/paris_tribune_www_paristribune_info_1.png?v=1513298960" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- article 22847451 -->
<div id="ecart_before_22847451" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847451" class="mod_22847451 article wm-module fullbackground  module-article">
	 <div class="cel1">
		 <h3 class="titre">Paris Tribune, observateur des débats publics à Paris</h3>
		 <h4 class="soustitre">Explorez l'actualité locale dans les arrondissements de Paris.</h4>
		 <h4 class="chapeau">Le meilleur et le pire des interventions publiques sont sur Paris Tribune.</h4>
		 <div class="texte">
			 Paris Tribune est un journal d’actualités locales, à l'écoute notamment des séances du&nbsp;conseil de Paris&nbsp;et des séances des conseils d'arrondissement.&nbsp;De A comme Amendement&nbsp;à V comme Vœu en passant par C comme Communication et D comme&nbsp;Délibération, la rédaction s’intéresse aux débats publics à l’Hôtel de Ville de Paris et dans ses 20 cantons et 20&nbsp;arrondissements&nbsp;municipaux. <br />   <br />  Par ailleurs, l'humour caustique présent dans certains articles risque de heurter la susceptibilité des personnes citées.
		 </div>
		 <br class="clear" />
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 22847449 -->
<div id="ecart_before_22847449" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Start Cookie Assisstant(http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=0cwN-ofd4zYKiPcHMYydfw" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<a href="http://cookieassistant.com">cookieassistant.com</a>
<!-- wrap -->
</td>
</tr>
</table>
</div>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2202445348513192",
    enable_page_level_ads: true
  });
</script>
</body>

</html>
