<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Abdelkrim Zbidi, le ministre de la Défense candidat à la présidence de la République Tunisienne </title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Vaea Devatine" />
<meta name="keywords" content="abdelkrim zbidi, armée, daesh, djihadisme, ministre de la défense, terrorisme, tunisie, élection présidentielle, état islamique" />
<meta name="description" content="La mission principale d'Abdelkrim Zbidi, ministre Tunisien de la Défense, est la lutte contre le terrorisme. Originaire de Mahdia, entre Sfax et Monastir dans l'est de la Tunisie, Abdelkrim Zbid..." />

<meta property="og:url" content="https://www.paristribune.info/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html" />
<meta property="og:image" content="https://www.paristribune.info/photo/art/grande/35437294-32064663.jpg?v=1562638130" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abdelkrim Zbidi, le ministre de la Défense candidat à la présidence de la République Tunisienne " />
<meta property="og:description" content="La mission principale d'Abdelkrim Zbidi, ministre Tunisien de la Défense, est la lutte contre le terrorisme. Originaire de Mahdia, entre Sfax et Monastir dans l'est de la Tunisie, Abdelkrim Zbidi fait ses études à Lyon en France d'où il revient Docteur en médecine. Ministre de la Défense depuis..." />
<meta property="og:site_name" content="Paris Tribune, actualités des arrondissements de Paris et au-delà" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.paristribune.info/photo/art/grande/35437294-32064663.jpg?v=1562638130" />
<meta property="twitter:title" content="Abdelkrim Zbidi, le ministre de la Défense candidat à la présidenc..." />
<meta property="twitter:description" content="La mission principale d'Abdelkrim Zbidi, ministre Tunisien de la Défense, est la lutte contre le terrorisme. Originaire de Mahdia, entre Sfax et Monastir dans l'est de la Tunisie, Abdelkrim Zbid..." />
<link rel="stylesheet" href="/var/style/style_901.css?v=1562642299" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_2001.css?v=1561592328" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1551951964" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1555420029" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1556544204" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_2001_responsive.css?v=1561592328" type="text/css" />
<link rel="stylesheet" href="/var/style/style.21560871.css?v=1562618648" type="text/css" />
<link rel="stylesheet" href="/var/style/style.24560981.css?v=1562596339" type="text/css" />
<link rel="stylesheet" href="/var/style/style.22847468.css?v=1560903790" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Frank+Ruhl+Libre|Merriweather|Lato" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.paristribune.info/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html" />
<link rel="amphtml" href="https://www.paristribune.info/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.paristribune.info" />
<link rel="icon" href="/favicon.ico?v=1561132988" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1561132988" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="YQWX5PBNILVblPNR62IfWODmdmGDPx2FEBCL4U2SZY0" />
 
<!-- Yahoo tags -->
<meta name="y_key" content="f633062028920594" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="8196E770096B8F92DF2E404837C7A824" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.bxslider-4.0.min.js?v=1380107944" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '35437294'];
var deploye26447843 = true;

function sfHover_26447843(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_26447843(obj); 
				} else if (func == 'click') {
					sfHoverHide_26447843(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_26447843(obj); }
		}
	);
}
function sfHoverShow_26447843(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_26447843(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye25171189 = true;

function sfHover_25171189(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25171189(obj); 
				} else if (func == 'click') {
					sfHoverHide_25171189(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25171189(obj); }
		}
	);
}
function sfHoverShow_25171189(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25171189(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye25171190 = true;

function sfHover_25171190(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25171190(obj); 
				} else if (func == 'click') {
					sfHoverHide_25171190(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25171190(obj); }
		}
	);
}
function sfHoverShow_25171190(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25171190(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>

<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_24560981 img, .mod_24560981 embed, .mod_24560981 table {
	 max-width: 768px;
}

.mod_24560981 .mod_24560981_pub {
	 min-width: 770px;
}

.mod_24560981 .mod_24560981_pub .cel1 {
	 padding: 0;
}

.mod_24560981 .photo.left .mod_24560981_pub, .mod_24560981 .photo.right .mod_24560981_pub {
	 min-width: 385px; margin: 15px 10px;
}

.mod_24560981 .photo.left .mod_24560981_pub {
	 margin-left: 0;
}

.mod_24560981 .photo.right .mod_24560981_pub {
	 margin-right: 0;
}

.mod_24560981 .para_32064663 .photo {
	 position: relative;
}

.mod_24560981 .para_32064664 .photo {
	 position: relative;
}

.mod_24560981 .legende_32064664 {
	 width: 214px;
}

.mod_24560981 .para_32064665 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.paristribune.info/var/style/style.2428405.css?v=1559777943" type="text/css" />
<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6RH8Z5');</script>
<!-- End Google Tag Manager -->

<script src="https://www.gstatic.com/firebasejs/4.12.1/firebase.js"></script>
<script>
  // Initialize Firebase
  var config = {
    apiKey: "AIzaSyBbVNtN0bnuxK9B7yDcLa2QDiDZNTqY5f8",
    authDomain: "paris-tribune-mobiles.firebaseapp.com",
    databaseURL: "https://paris-tribune-mobiles.firebaseio.com",
    projectId: "paris-tribune-mobiles",
    storageBucket: "",
    messagingSenderId: "180753251187"
  };
  firebase.initializeApp(config);
</script>
 
</head>

<body class="mep901">

<!-- social_login 2428405 -->
<div id="mod_2428405" class="mod_2428405 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D35437294%2FAbdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html')">Connectez-vous</a>
			 <a class="right" href="https://www.paristribune.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_2428405" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_26408605" class="mod_26408605 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- login 28500071 -->
<div id="mod_28500071" class="mod_28500071 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.paristribune.info/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html')">Se connecter</a> | <a href="/subscription/">S'inscrire</a></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_deployable 26447843 -->
<div id="mod_26447843" class="mod_26447843 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_26447843">
			 <li data-link="home," class=" titre first" id="menuliste_26447843_1"><a href="https://www.paristribune.info/" >Accueil</a></li>
			 <li data-link="breve," class=" titre" id="menuliste_26447843_2"><a href="/notes/" >Brèves</a></li>
			 <li data-link="rubrique,254987" class=" titre" id="menuliste_26447843_3"><a href="/Paris-Tribune/" >Paris Tribune</a></li>
			 <li data-link="rubrique,805067" class=" titre" id="menuliste_26447843_4"><a href="/Grand-Paris-Tribune/" >Grand Paris Tribune</a></li>
			 <li data-link="rubrique,3774404" class=" titre" id="menuliste_26447843_5"><a href="/Fontenay-Tribune/" >Fontenay Tribune</a></li>
			 <li data-link="rubrique,225253" class=" titre" id="menuliste_26447843_6"><a href="/National/" >France</a></li>
			 <li data-link="rubrique,3744457" class=" titre" id="menuliste_26447843_7"><a href="/Europe/" >Europe</a></li>
			 <li data-link="rubrique,614232" class=" titre" id="menuliste_26447843_8"><a href="/International/" >Monde</a></li>
			 <li data-link="rubrique,3730215" class=" titre" id="menuliste_26447843_9"><a href="/Maohi-Tribune/" >Maohi Tribune</a></li>
			 <li data-link="rubrique,3774367" class=" titre" id="menuliste_26447843_10"><a href="/Libye-Tribune/" >Libye Tribune</a></li>
			 <li data-link="rubrique,4199480" class=" titre" id="menuliste_26447843_11"><a href="/Paris-Tribune-Post/" >Paris Tribune Post</a></li>
			 <li data-link="rubrique,175246" class=" titre" id="menuliste_26447843_12"><a href="/Ils-sont-cites/" >Cités</a></li>
			 <li data-link="rubrique,174429" class=" titre" id="menuliste_26447843_13"><a href="/75001-Paris_r7.html" >75001</a></li>
			 <li data-link="rubrique,242688" class=" titre" id="menuliste_26447843_14"><a href="/75002-Paris_r276.html" >75002</a></li>
			 <li data-link="rubrique,242689" class=" titre" id="menuliste_26447843_15"><a href="/75003-Paris_r277.html" >75003</a></li>
			 <li data-link="rubrique,174430" class=" titre" id="menuliste_26447843_16"><a href="/75004-Paris_r8.html" >75004</a></li>
			 <li data-link="rubrique,174431" class=" titre" id="menuliste_26447843_17"><a href="/75005-Paris_r9.html" >75005</a></li>
			 <li data-link="rubrique,174432" class=" titre" id="menuliste_26447843_18"><a href="/75006-Paris_r10.html" >75006</a></li>
			 <li data-link="rubrique,174433" class=" titre" id="menuliste_26447843_19"><a href="/75007-Paris_r11.html" >75007</a></li>
			 <li data-link="rubrique,174428" class=" titre" id="menuliste_26447843_20"><a href="/75008-Paris_r6.html" >75008</a></li>
			 <li data-link="rubrique,201442" class=" titre" id="menuliste_26447843_21"><a href="/75009-Paris_r130.html" >75009</a></li>
			 <li data-link="rubrique,242710" class=" titre" id="menuliste_26447843_22"><a href="/75010-Paris_r279.html" >75010</a></li>
			 <li data-link="rubrique,242717" class=" titre" id="menuliste_26447843_23"><a href="/75011-Paris_r280.html" >75011</a></li>
			 <li data-link="rubrique,242720" class=" titre" id="menuliste_26447843_24"><a href="/75012-Paris_r281.html" >75012</a></li>
			 <li data-link="rubrique,242721" class=" titre" id="menuliste_26447843_25"><a href="/75013-Paris_r282.html" >75013</a></li>
			 <li data-link="rubrique,242722" class=" titre" id="menuliste_26447843_26"><a href="/75014-Paris_r283.html" >75014</a></li>
			 <li data-link="rubrique,242723" class=" titre" id="menuliste_26447843_27"><a href="/75015-Paris_r284.html" >75015</a></li>
			 <li data-link="rubrique,242725" class=" titre" id="menuliste_26447843_28"><a href="/75016-Paris_r285.html" >75016</a></li>
			 <li data-link="rubrique,242799" class=" titre" id="menuliste_26447843_29"><a href="/75017-Paris_r286.html" >75017</a></li>
			 <li data-link="rubrique,242801" class=" titre" id="menuliste_26447843_30"><a href="/75018-Paris_r287.html" >75018</a></li>
			 <li data-link="rubrique,242802" class=" titre" id="menuliste_26447843_31"><a href="/75019-Paris_r288.html" >75019</a></li>
			 <li data-link="rubrique,242803" class=" titre last" id="menuliste_26447843_32"><a href="/75020-Paris_r289.html" >75020</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_26447843('menuliste_26447843')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 24561069 -->
<div id="mod_24561069" class="mod_24561069 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Menu</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.paristribune.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="breve,"><a href="/notes/" > <span>
 Actus brèves
 </span>
</a></li>
 <li class="liens" data-link="soumettre,"><a href="/submit/" > <span>
 Soumettre vos articles
 </span>
</a></li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 S'inscrire
 </span>
</a></li>
 <li class="liens" data-link="boutique,all"><a href="/shop/" > <span>
 S'abonner
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="galerie,all"><a href="/photos/" > <span>
 Albums
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 Petites annonces
 </span>
</a></li>
 <li class="liens" data-link="rubrique,254987"><a href="/Paris-Tribune/" > <span>
 Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,805067"><a href="/Grand-Paris-Tribune/" > <span>
 Grand Paris Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3774404"><a href="/Fontenay-Tribune/" > <span>
 Fontenay Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,225253"><a href="/National/" > <span>
 France 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3730215"><a href="/Maohi-Tribune/" > <span>
 Maohi Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3744457"><a href="/Europe/" > <span>
 Europe
 </span>
</a></li>
 <li class="liens" data-link="rubrique,614232"><a href="/International/" > <span>
 Monde 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3774367"><a href="/Libye-Tribune/" > <span>
 Libye Tribune
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4199480"><a href="/Paris-Tribune-Post/" > <span>
 Paris Tribune Post (English)
 </span>
</a></li>
 <li class="liens" data-link="rubrique,175246"><a href="/Ils-sont-cites/" > <span>
 Cités
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174429"><a href="/75001-Paris_r7.html" > <span>
 75001
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242688"><a href="/75002-Paris_r276.html" > <span>
 75002
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242689"><a href="/75003-Paris_r277.html" > <span>
 75003
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174430"><a href="/75004-Paris_r8.html" > <span>
 75004
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174431"><a href="/75005-Paris_r9.html" > <span>
 75005
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174432"><a href="/75006-Paris_r10.html" > <span>
 75006
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174433"><a href="/75007-Paris_r11.html" > <span>
 75007
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174428"><a href="/75008-Paris_r6.html" > <span>
 75008
 </span>
</a></li>
 <li class="liens" data-link="rubrique,201442"><a href="/75009-Paris_r130.html" > <span>
 75009
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242710"><a href="/75010-Paris_r279.html" > <span>
 75010
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242717"><a href="/75011-Paris_r280.html" > <span>
 75011
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242720"><a href="/75012-Paris_r281.html" > <span>
 75012
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242721"><a href="/75013-Paris_r282.html" > <span>
 75013
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242722"><a href="/75014-Paris_r283.html" > <span>
 75014
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242723"><a href="/75015-Paris_r284.html" > <span>
 75015
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242725"><a href="/75016-Paris_r285.html" > <span>
 75016
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242799"><a href="/75017-Paris_r286.html" > <span>
 75017
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242801"><a href="/75018-Paris_r287.html" > <span>
 75018
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242802"><a href="/75019-Paris_r288.html" > <span>
 75019
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242803"><a href="/75020-Paris_r289.html" > <span>
 75020
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4410770"><a href="/Politique/" > <span>
 Politique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4410772"><a href="/Economie/" > <span>
 Economie
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4340021"><a href="/Culture/" > <span>
 Culture
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4379019"><a href="/Faits-divers/" > <span>
 Faits divers
 </span>
</a></li>
 <li class="liens" data-link="rubrique,3259625"><a href="/Justice/" > <span>
 Justice
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4366649"><a href="/Encheres/" > <span>
 Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4366357"><a href="/Scope/" > <span>
 Scope
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4397712"><a href="/Infos-pratiques/" > <span>
 Pratique
 </span>
</a></li>
 <li class="liens" data-link="rubrique,190121"><a href="/Conte-pour-enfants_r121.html" > <span>
 Livres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4357015"><a href="/Sports/" > <span>
 Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,254987"><a href="/Paris-Tribune/" > <span>
 Vox
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4366231"><a href="/Special-Gilets-Jaunes_r821.html" > <span>
 Spécial Gilets Jaunes
 </span>
</a></li>
 <li class="liens" data-link="rubrique,4379065"><a href="/La-Revolution-Francaise/" > <span>
 Révolution française
 </span>
</a></li>
 <li class="liens" data-link="telechargement,all"><a href="/downloads/" > <span>
 Téléchargements
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="plan,"><a href="/sitemap/" > <span>
 Plan du site
 </span>
</a></li>
 <li class="liens" data-link="article,14644992"><a href="/Aux-lecteurs-inscrits-et-abonnes_a9559.html" > <span>
 Abonnés / Inscrits
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@paristribune.info"><a href="mailto:contact@paristribune.info" > <span>
 Nous contacter par email
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33643890729"><a href="tel:+33643890729" > <span>
 Nous contacter par téléphone
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 24561068 -->
<div id="mod_24561068" class="mod_24561068 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/iphone_titre_24561068.png?v=1540826869" alt="Paris Tribune"  title="Paris Tribune" /></a>
<div onclick="$('#search-24561068').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-24561068" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_24560924" class="mod_24560924 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 28502939 -->
<div id="ecart_before_28502939" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_28502939" class="mod_28502939 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Libye-Tribune/" > <img src="/photo/mod-28502939.png?v=1561576095" class="image" alt="Libye-Tribune/" style="width:277px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
<td class="celcombo3">
<!-- services_web2 25182388 -->
<div id="ecart_before_25182388" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25182388" class="mod_25182388 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/libyetribune" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set8/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/newsletter" style="height: 36px; line-height: 36px" ><img src="/_images/services_web2/set8/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_24560924" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_22847509" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847509" class="mod_22847509 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 22847510 -->
<div id="ecart_before_22847510" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847510" class="mod_22847510 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_22847510" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:159px;" class="button hiddeninput" id="keyword_22847510_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_22847510').show(); $('#keyword_22847510').focus()" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="Recherche" /><input type="text" style="display:none;width:159px;" id="keyword_22847510" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_22847510_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-22847510" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
<td class="celcombo2">
<!-- date 26432893 -->
<div id="ecart_before_26432893" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26432893" class="mod_26432893 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="heure"></div>
	 <div class="clear"></div>
</div></div>
</td>
<td class="celcombo3">
<!-- menu_deployable 25171189 -->
<div id="ecart_before_25171189" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25171189" class="mod_25171189 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_25171189">
			 <li data-link="home," class=" titre first" id="menuliste_25171189_1"><a href="https://www.paristribune.info/" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="https://www.paristribune.info/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités</a></li>
					 <li data-link="rubrique,254987" class=" stitre" ><a href="/Paris-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune</a></li>
					 <li data-link="rubrique,805067" class=" stitre" ><a href="/Grand-Paris-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Grand Paris</a></li>
					 <li data-link="rubrique,3774404" class=" stitre" ><a href="/Fontenay-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Fontenay Tribune</a></li>
					 <li data-link="rubrique,225253" class=" stitre" ><a href="/National/" ><span class="fake-margin" style="display:none">&nbsp;</span>France</a></li>
					 <li data-link="rubrique,3730215" class=" stitre" ><a href="/Maohi-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Maohi Tribune</a></li>
					 <li data-link="rubrique,3744457" class=" stitre" ><a href="/Europe/" ><span class="fake-margin" style="display:none">&nbsp;</span>Europe</a></li>
					 <li data-link="rubrique,3774367" class=" stitre" ><a href="/Libye-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Libye Tribune</a></li>
					 <li data-link="rubrique,614232" class=" stitre" ><a href="/International/" ><span class="fake-margin" style="display:none">&nbsp;</span>Monde</a></li>
					 <li data-link="rubrique,4199480" class=" stitre" ><a href="/Paris-Tribune-Post/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Post (English)</a></li>
					 <li data-link="rubrique,175246" class=" stitre slast" ><a href="/Ils-sont-cites/" ><span class="fake-margin" style="display:none">&nbsp;</span>Ils sont cités</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_25171189_2"><a href="#" >Thèmes</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,4410770" class=" stitre" ><a href="/Politique/" ><span class="fake-margin" style="display:none">&nbsp;</span>Politique</a></li>
					 <li data-link="rubrique,4410772" class=" stitre" ><a href="/Economie/" ><span class="fake-margin" style="display:none">&nbsp;</span>Economie</a></li>
					 <li data-link="rubrique,4340021" class=" stitre" ><a href="/Culture/" ><span class="fake-margin" style="display:none">&nbsp;</span>Culture</a></li>
					 <li data-link="rubrique,4379019" class=" stitre" ><a href="/Faits-divers/" ><span class="fake-margin" style="display:none">&nbsp;</span>Faits divers</a></li>
					 <li data-link="rubrique,2806799" class=" stitre" ><a href="/Scope_r779.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Scope</a></li>
					 <li data-link="rubrique,2821000" class=" stitre" ><a href="/Vox/" ><span class="fake-margin" style="display:none">&nbsp;</span>Débats</a></li>
					 <li data-link="rubrique,4366649" class=" stitre" ><a href="/Encheres/" ><span class="fake-margin" style="display:none">&nbsp;</span>Enchères</a></li>
					 <li data-link="rubrique,3259625" class=" stitre" ><a href="/Justice/" ><span class="fake-margin" style="display:none">&nbsp;</span>Justice</a></li>
					 <li data-link="rubrique,4379060" class=" stitre" ><a href="/Livres/" ><span class="fake-margin" style="display:none">&nbsp;</span>Livres</a></li>
					 <li data-link="rubrique,4357015" class=" stitre" ><a href="/Sports/" ><span class="fake-margin" style="display:none">&nbsp;</span>Sports</a></li>
					 <li data-link="rubrique,4397712" class=" stitre" ><a href="/Infos-pratiques/" ><span class="fake-margin" style="display:none">&nbsp;</span>Côté pratique</a></li>
					 <li data-link="rubrique,4379065" class=" stitre slast" ><a href="/La-Revolution-Francaise/" ><span class="fake-margin" style="display:none">&nbsp;</span>La Révolution française</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_25171189_3"><a href="#" >Journal</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,2691836" class=" stitre" ><a href="/Le-Journal_r776.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Journal PDF et Print</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Journal TV</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_25171189_4"><a href="#" >Services</a>
			 	 <ul class="lvl0 ">
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Agenda</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publier dans Agenda</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>Petites annonces</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publier dans Annonces</a></li>
					 <li data-link="soumettre," class=" stitre" ><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span>Publier vos Tribunes libres</a></li>
					 <li data-link="soumettre," class=" stitre" ><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span>Soumettre un article</a></li>
					 <li data-link="rubrique,3991282" class=" stitre" ><a href="/partenaires-contenus/" ><span class="fake-margin" style="display:none">&nbsp;</span>Partenaires contenus</a></li>
					 <li data-link="newsletter," class=" stitre slast" ><a href="/newsletter/" ><span class="fake-margin" style="display:none">&nbsp;</span>La lettre d'information</a></li>
				 </ul>
			 </li>
			 <li data-link="galerie,all" class=" titre" id="menuliste_25171189_5"><a href="/photos/" >Photos</a></li>
			 <li data-link="video," class=" titre last" id="menuliste_25171189_6"><a href="/videos/" >Vidéos</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_25171189('menuliste_25171189')</script>
</div>
</td>
<td class="celcombo4">
<!-- menu_deployable 25171190 -->
<div id="ecart_before_25171190" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25171190" class="mod_25171190 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_25171190">
			 <li data-link="rien," class=" titre last element void" id="menuliste_25171190_1"><a href="#" >Accès PRO</a>
			 	 <ul class="lvl0 ">
					 <li data-link="boutique,produit|16" class=" stitre" ><a href="/shop/Abonnement-unique-PRO_p16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Abonnement</a></li>
					 <li data-link="breve," class=" stitre" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span>Brèves </a></li>
					 <li data-link="telechargement,all" class=" stitre slast" ><a href="/downloads/" ><span class="fake-margin" style="display:none">&nbsp;</span>Téléchargement</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_25171190('menuliste_25171190')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22847509" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 24560918 -->
<div id="ecart_before_24560918" class="ecart_col0 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_24560918" class="mod_24560918 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24560918_content">
		 <a target="_blank"  href="/ads/149883/" rel="nofollow"><img width="1150" height="350" src="https://www.paristribune.info/photo/1280px_leptis_magna_market_place_april_2004_copie.png?v=1537887317" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.paristribune.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Libye-Tribune/">Libye Tribune</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_24560981" class="mod_24560981 wm-module fullbackground  page2_article article-10330">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Abdelkrim Zbidi, le ministre de la Défense candidat à la présidence de la République Tunisienne 
			 </h1>
		 </div>
		 <h2 class="soustitre">Les élections présidentielles en Tunisie sont prévues bientôt.</h2>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La mission principale d'Abdelkrim Zbidi, ministre Tunisien de la Défense, est la lutte contre le terrorisme. 
			 </h3>
		 </div>
		 <div id="date" class="date">
			 <div class="access">9 Juillet 2019 - 04:00</div>
		 </div>
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/35437294/"><img src="https://www.paristribune.info/photo/bt_mail.png?v=1419936299" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontplus.png?v=1419936149" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontmoins.png?v=1419936265" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_24560981"><img src="https://www.paristribune.info/photo/bt_share.png?v=1419936265" class="image middle" alt="" title=""  /></a>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_32064663 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.paristribune.info/photo/art/grande/35437294-32064663.jpg?v=1562638130&amp;ibox" title="Le ministre de la défense tunisienne, Abdelkrim Zbidi, de dos, passant en revue les nouvelles promus de l'académie navale de Tunisie à Menzel Bourguiba © rais58 28 juin 2012 CC-BY SA 2.0"><img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/35437294-32064663.jpg?v=1562638130" alt="Le ministre de la défense tunisienne, Abdelkrim Zbidi, de dos, passant en revue les nouvelles promus de l'académie navale de Tunisie à Menzel Bourguiba © rais58 28 juin 2012 CC-BY SA 2.0" title="Le ministre de la défense tunisienne, Abdelkrim Zbidi, de dos, passant en revue les nouvelles promus de l'académie navale de Tunisie à Menzel Bourguiba © rais58 28 juin 2012 CC-BY SA 2.0" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/35437294-32064663.jpg?v=1562638133" alt="Le ministre de la défense tunisienne, Abdelkrim Zbidi, de dos, passant en revue les nouvelles promus de l'académie navale de Tunisie à Menzel Bourguiba © rais58 28 juin 2012 CC-BY SA 2.0" title="Le ministre de la défense tunisienne, Abdelkrim Zbidi, de dos, passant en revue les nouvelles promus de l'académie navale de Tunisie à Menzel Bourguiba © rais58 28 juin 2012 CC-BY SA 2.0" width="768" /></a>
				 <div class="legende legende_32064663">
					 Le ministre de la défense tunisienne, Abdelkrim Zbidi, de dos, passant en revue les nouvelles promus de l'académie navale de Tunisie à Menzel Bourguiba © rais58 28 juin 2012 CC-BY SA 2.0
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Originaire de Mahdia, entre Sfax et Monastir dans l'est de la Tunisie, Abdelkrim Zbidi fait ses études à Lyon en France d'où il revient Docteur en médecine. Ministre de la Défense depuis janvier 2011, aujourd'hui âgé de 69 ans, il se porte candidat à l'élection présidentielle 2019.&nbsp;Abdelkrim Zbidi n'est pas un candidat comme les autres : humble, il n'arbore pas, par exemple, de nombreux gardes du corps, ni de longs cortèges de voitures pour ses déplacements. <br />   <br />  La mission principale d'Abdelkrim Zbidi est la lutte contre le terrorisme. La Tunisie est victime d'attaques armées et d'attentats suicides. L'attentat au Musée du Bardo à Tunis le mercredi 18 mars 2015 touche le tourisme de plein fouet. Il est revendiqué par l'<em>Etat Islamique</em> et tue 24 personnes dont 21 touristes. Trois mois plus tard, le vendredi 26 juin 2015, c'est un attentat contre un hôtel de Sousse. Le bilan : 38 personnes tuées. Quatre ans plus tard, le double attentat à Tunis le jeudi 27 juin 2019 est revendiqué par <em>Daesh</em>. Le policier tué démontre que la guerre contre le djihadisme porte ses fruits : un seul mort est à déplorer. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_32064664 resize" style="">
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="https://www.paristribune.info/photo/art/grande/35437294-32064664.jpg?v=1562638243&amp;ibox" title="Abdelkrim Zbidi, ministre Tunisien de la Défense DoD photo by Erin A. Kirk-Cuomo CC-BY SA 4.0"><img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/35437294-32064664.jpg?v=1562638243" alt="Abdelkrim Zbidi, ministre Tunisien de la Défense DoD photo by Erin A. Kirk-Cuomo CC-BY SA 4.0" title="Abdelkrim Zbidi, ministre Tunisien de la Défense DoD photo by Erin A. Kirk-Cuomo CC-BY SA 4.0" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/35437294-32064664.jpg?v=1562638349" alt="Abdelkrim Zbidi, ministre Tunisien de la Défense DoD photo by Erin A. Kirk-Cuomo CC-BY SA 4.0" title="Abdelkrim Zbidi, ministre Tunisien de la Défense DoD photo by Erin A. Kirk-Cuomo CC-BY SA 4.0"  /></a>
				 <div class="legende legende_32064664">
					 Abdelkrim Zbidi, ministre Tunisien de la Défense DoD photo by Erin A. Kirk-Cuomo CC-BY SA 4.0
				 </div>
			 </div>
		 <div id="intertitre_2" class="intertitre" style="margin-bottom:10px">
			 <h2 class="access">L'armée tunisienne, sa fierté</h2>
		 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 En Tunisie, l'armée comporte un grand nombre de femmes y compris à des hautes fonctions. L'armée tunisienne a également acquis un savoir-faire pour protéger les populations menacées par la guerre. Elle est louée pour son professionnalisme et son bon comportement à l'issue de chacune de ses missions menées sous l'égide de l'<strong>ONU</strong> ou à l'initiative de l'<strong>Union Africaine</strong>. <br />   <br />  La lutte contre le terrorisme passe aussi par le développement économique non loin des frontières, pour la stabilité et la sécurité du pays. Dans la zone de Rjim Maatoug à proximité de la frontière algérienne, l'armée tunisienne a aidé à la réalisation d'un programme de lutte contre la désertification. Des familles y vivent et y travaillent désormais tout au long des 26 km sur 1,3 km de large de terres verdoyantes.&nbsp; <br />   <br />  C'est l'une des fiertés d'Abdelkrim Zbidi. Il veille avec calme et sagesse sur la Grande Muette qui le lui rend bien. Non, la Tunisie ne deviendra pas un "émirat" du groupe Etat islamique (EI).&nbsp; <br />   <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_32064665 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/Vaea-Devatine/">Vaea Devatine</a>
</div>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Cet article cite</span> : 
<a height: 36px; line-height: 36px class="liens" href='/tags/abdelkrim+zbidi/'>abdelkrim zbidi</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/arm%C3%A9e/'>armée</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/daesh/'>daesh</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/djihadisme/'>djihadisme</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/ministre+de+la+d%C3%A9fense/'>ministre de la défense</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/terrorisme/'>terrorisme</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/tunisie/'>tunisie</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/%C3%A9lection+pr%C3%A9sidentielle/'>élection présidentielle</a><span>, </span><a height: 36px; line-height: 36px class="liens" href='/tags/%C3%A9tat+islamique/'>état islamique</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div id="snsbookmarks_24560981_35437294">
			 <img src="/_images/social/add_on.png" alt="Ajouter aux favoris" title="Ajouter aux favoris" style="vertical-align:middle;margin-right:5px" /><a class="liens" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;AJAX_SCRIPT=recharge_async%28%27snsbookmarks_24560981_35437294%27%2C+%27%2Fmymodule%2F24560981%2F%27%2C+%27ajax%3Dtrue%26amp%3Bjava%3Dfalse%26amp%3Bshow%3Dsnsbookmarks%26amp%3Bid_article%3D35437294%26amp%3BSOCIAL_LOGIN_ACTIVE_BOOKMARKS%3D%26amp%3Bsubaction%3Dadd%27%29%3B')" rel="nofollow">Ajouter aux favoris</a>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.paristribune.info%2FAbdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Abdelkrim+Zbidi%2C+le+ministre+de+la+D%C3%A9fense+candidat+%C3%A0+la+pr%C3%A9sidence+de+la+R%C3%A9publique+Tunisienne++http%3A%2F%2Fxfru.it%2FDo26UB"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.paristribune.info%2FAbdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html&amp;title=Abdelkrim+Zbidi%2C+le+ministre+de+la+D%C3%A9fense+candidat+%C3%A0+la+pr%C3%A9sidence+de+la+R%C3%A9publique+Tunisienne+&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.paristribune.info%2FAbdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.paristribune.info%2FAbdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.paristribune.info%2FAbdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html&amp;description=Abdelkrim+Zbidi%2C+le+ministre+de+la+D%C3%A9fense+candidat+%C3%A0+la+pr%C3%A9sidence+de+la+R%C3%A9publique+Tunisienne+"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br /> <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_22847468" class="param_commentaire mod_22847468 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="35437294" />
						 <input type="hidden" name="id_article_reel" value="35437294" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D35437294%2FAbdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 
						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.paristribune.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
							 <div class="area_board">
								 <input type="button" style="display: inline; font: bold 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(0,'a_commentaire')"  value="B" class="pointer" />
								 <input type="button" style="font: italic 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(2,'a_commentaire')"  value="I" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; text-decoration: underline; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(4,'a_commentaire')"  value="U" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center; background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(28,'a_commentaire')" value="&laquo;&raquo;" class="pointer" />
								 <input type="button" style="font: 12px Georgia; padding: 3px 8px; width: auto; text-align: center;  background-color: #FFF; border: 1px solid #E1E1E1; color: #333;" onclick="bbstyle(18,'a_commentaire')" value="URL" class="pointer" />
							 </div>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
			 <div class="infos_restri" style="text-align: center">
				 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D35437294%2FAbdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html')">Vous devez vous identifier pour poster un commentaire. </a>
			 </div>
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 Les opinions sont libres à la condition de respecter les limites fixées par la Loi et par la jurisprudence. 
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">D'autres articles / More stories</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/24560981/', '', 'start=-2&amp;numero=10330&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/24560981/', '', 'start=2&amp;numero=10330&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/29273023-28419874.jpg?v=1545942004) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Presidentielles-en-Libye-Seif-al-Islam-Kadhafi-serait-le-seul-a-pouvoir-ramener-la-paix_a10094.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/29273023-28419874.jpg?v=1545942003) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Presidentielles-en-Libye-Seif-al-Islam-Kadhafi-serait-le-seul-a-pouvoir-ramener-la-paix_a10094.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 27 Décembre 2018 - 22:00</span>			 <a class="access" href="/Presidentielles-en-Libye-Seif-al-Islam-Kadhafi-serait-le-seul-a-pouvoir-ramener-la-paix_a10094.html">Présidentielles en Libye : Seif al-Islam Kadhafi serait le seul à pouvoir ramener la paix</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/26268475-27076735.jpg?v=1538975681) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Le-systeme-du-viol-de-masse-des-hommes-mis-en-lumiere-en-Libye_a10034.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/26268475-27076735.jpg?v=1538975681) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Le-systeme-du-viol-de-masse-des-hommes-mis-en-lumiere-en-Libye_a10034.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 8 Octobre 2018 - 05:35</span>			 <a class="access" href="/Le-systeme-du-viol-de-masse-des-hommes-mis-en-lumiere-en-Libye_a10034.html">Le système du viol de masse des hommes mis en lumière en Libye</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Paris-Tribune/">Paris Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Grand-Paris-Tribune/">Grand Paris Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Fontenay-Tribune/">Fontenay Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/National/">France</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Maohi-Tribune/">Maohi Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Europe/">Europe</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International/">Monde</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Libye-Tribune/">Libye Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Paris-Tribune-Post/">Paris Tribune Post</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-sont-cites/">Cités dans Paris Tribune</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75001-Paris_r7.html">75001 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75002-Paris_r276.html">75002 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75003-Paris_r277.html">75003 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75004-Paris_r8.html">75004 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75005-Paris_r9.html">75005 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75006-Paris_r10.html">75006 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75007-Paris_r11.html">75007 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75008-Paris_r6.html">75008 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75009-Paris_r130.html">75009 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75010-Paris_r279.html">75010 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75011-Paris_r280.html">75011 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75012-Paris_r281.html">75012 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75013-Paris_r282.html">75013 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75014-Paris_r283.html">75014 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75015-Paris_r284.html">75015 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75016-Paris_r285.html">75016 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75017-Paris_r286.html">75017 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75018-Paris_r287.html">75018 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75019-Paris_r288.html">75019 Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/75020-Paris_r289.html">75020 Paris</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_24560981" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- barre_outils 24823387 -->
<div class="module-notresponsive">
<div id="mod_24823387" class="mod_24823387 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <ul class="menu" >
		 <li class="id6 cel1 bouton">
			 <a data-link="rubrique,254987" href="/Paris-Tribune/">Paris Tribune</a>
		 </li>
		 <li class="id3 cel2 bouton">
			 <a data-link="rubrique,3730215" href="/Maohi-Tribune/">Māʻohi Tribune</a>
		 </li>
		 <li class="id1 cel1 bouton">
			 <a data-link="rubrique,3774404" href="/Fontenay-Tribune/">Fontenay Tribune</a>
		 </li>
		 <li class="id5 cel2 bouton">
			 <a data-link="rubrique,3774367" href="/Libye-Tribune/">Libye Tribune</a>
		 </li>
		 <li class="id4 cel1 bouton">
			 <a data-link="rubrique,4199480" href="/Paris-Tribune-Post/">Paris Tribune Post</a>
		 </li>
	 </ul>
</div></div>
</div>
<div id="ecart_after_24823387" class="ecart_col2"><hr /></div>

<!-- pub 24560947 -->
<div id="mod_24560947" class="mod_24560947 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24560947_content">
		 <a target="_blank"  href="/ads/125925/" rel="nofollow"><img width="300" height="229" src="https://www.paristribune.info/photo/la_publicite_en_france_par_emile_mermet,_advertising_poster,_ca__1880__1_.jpg?v=1495213166" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_24560947" class="ecart_col2"><hr /></div>

<!-- news 24560949 -->
<div id="ecart_before_24560949" class="ecart_col2 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_24560949" class="mod_24560949 wm-module fullbackground  news module-news type-2">
	 <div id="tabs_24560949" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 24560949)">Libye Tribune</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 24560949)">+ Lus</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 24560949)"></a></li>
	 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_24560949_0" >
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html">Abdelkrim Zbidi, le ministre de la Défense candidat à la présidence de la République Tunisienne </a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Presidentielles-en-Libye-Seif-al-Islam-Kadhafi-serait-le-seul-a-pouvoir-ramener-la-paix_a10094.html">Présidentielles en Libye : Seif al-Islam Kadhafi serait le seul à pouvoir ramener la paix</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Le-systeme-du-viol-de-masse-des-hommes-mis-en-lumiere-en-Libye_a10034.html">Le système du viol de masse des hommes mis en lumière en Libye</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Elections-en-Libye-la-surprenante-declaration-de-l-emissaire-des-Nations-Unies_a10028.html">Elections en Libye : la surprenante déclaration de l'émissaire des Nations-Unies</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/La-main-de-l-Iran-et-non-de-la-Libye-dans-l-explosion-du-vol-Pan-Am-au-dessus-de-Lockerbie_a10023.html">La main de l'Iran et non de la Libye dans l'explosion du vol Pan Am au-dessus de Lockerbie</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Mamoudou-Gassama-arrive-en-Europe-via-la-Libye-devient-Vermeil-a-la-Mairie-de-Paris_a9939.html">Mamoudou Gassama, arrivé en Europe via la Libye, devient Vermeil à la Mairie de Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Des-listes-de-responsables-Libyens-en-cours-d-elaboration_a9575.html">Des listes de responsables Libyens en cours d'élaboration</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Le-General-Haftar-lache-par-l-armee-libyenne-sans-avoir-elimine-les-milices-islamistes_a9423.html">Le Général Haftar lâché par l’armée libyenne sans avoir éliminé les milices islamistes</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Libye-un-vrai-faux-cessez-le-feu-a-Tripoli_a9419.html">Libye : un vrai faux cessez-le-feu à Tripoli ?</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Les-familles-des-detenus-Libyens-agissent-a-Paris_a8861.html">Les familles des détenus Libyens agissent à Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Le-jeu-dangereux-du-gouvernement-libyen_a7198.html">Le jeu dangereux du gouvernement libyen</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Le-gouvernement-libyen-appelle-a-l-aide-la-France-pour-chasser-les-terroristes-d-Al-Qaida-hors-du-pays_a7196.html">Le gouvernement libyen appelle à l'aide la France pour chasser les terroristes d'Al Qaïda hors du pays</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Les-forces-autonomes-de-Misrata-recrutent-des-mercenaires-a-travers-le-monde_a6879.html">Les forces autonomes de Misrata recrutent des mercenaires à travers le monde</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Le-Medef-s-interesse-toujours-a-la-Libye_a5096.html">Le Medef s'intéresse toujours à la Libye</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/La-famille-Sarkozy-est-elle-en-guerre-contre-la-famille-Kaddafi_a5083.html">La famille Sarkozy est-elle en guerre contre la famille Kaddafi ?</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/La-Libye-ne-veut-pas-de-Irina-Bokova-a-la-tete-de-l-UNESCO_a425.html">La Libye ne veut pas de Irina Bokova à la tête de l'UNESCO</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Une-malade-atteinte-d-Alzheimer-sort-sans-surveillance-de-l-hopital_a1970.html">Une malade atteinte d'Alzheimer sort sans surveillance de l'hôpital</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_24560949_1" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Des-listes-de-responsables-Libyens-en-cours-d-elaboration_a9575.html">Des listes de responsables Libyens en cours d'élaboration</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Le-General-Haftar-lache-par-l-armee-libyenne-sans-avoir-elimine-les-milices-islamistes_a9423.html">Le Général Haftar lâché par l’armée libyenne sans avoir éliminé les milices islamistes</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/La-famille-Sarkozy-est-elle-en-guerre-contre-la-famille-Kaddafi_a5083.html">La famille Sarkozy est-elle en guerre contre la famille Kaddafi ?</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Le-gouvernement-libyen-appelle-a-l-aide-la-France-pour-chasser-les-terroristes-d-Al-Qaida-hors-du-pays_a7196.html">Le gouvernement libyen appelle à l'aide la France pour chasser les terroristes d'Al Qaïda hors du pays</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Les-forces-autonomes-de-Misrata-recrutent-des-mercenaires-a-travers-le-monde_a6879.html">Les forces autonomes de Misrata recrutent des mercenaires à travers le monde</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Le-systeme-du-viol-de-masse-des-hommes-mis-en-lumiere-en-Libye_a10034.html">Le système du viol de masse des hommes mis en lumière en Libye</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Le-Medef-s-interesse-toujours-a-la-Libye_a5096.html">Le Medef s'intéresse toujours à la Libye</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Le-jeu-dangereux-du-gouvernement-libyen_a7198.html">Le jeu dangereux du gouvernement libyen</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Presidentielles-en-Libye-Seif-al-Islam-Kadhafi-serait-le-seul-a-pouvoir-ramener-la-paix_a10094.html">Présidentielles en Libye : Seif al-Islam Kadhafi serait le seul à pouvoir ramener la paix</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/La-main-de-l-Iran-et-non-de-la-Libye-dans-l-explosion-du-vol-Pan-Am-au-dessus-de-Lockerbie_a10023.html">La main de l'Iran et non de la Libye dans l'explosion du vol Pan Am au-dessus de Lockerbie</a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Les-familles-des-detenus-Libyens-agissent-a-Paris_a8861.html">Les familles des détenus Libyens agissent à Paris</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Libye-un-vrai-faux-cessez-le-feu-a-Tripoli_a9419.html">Libye : un vrai faux cessez-le-feu à Tripoli ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Une-malade-atteinte-d-Alzheimer-sort-sans-surveillance-de-l-hopital_a1970.html">Une malade atteinte d'Alzheimer sort sans surveillance de l'hôpital</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Mamoudou-Gassama-arrive-en-Europe-via-la-Libye-devient-Vermeil-a-la-Mairie-de-Paris_a9939.html">Mamoudou Gassama, arrivé en Europe via la Libye, devient Vermeil à la Mairie de Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/La-Libye-ne-veut-pas-de-Irina-Bokova-a-la-tete-de-l-UNESCO_a425.html">La Libye ne veut pas de Irina Bokova à la tête de l'UNESCO</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Elections-en-Libye-la-surprenante-declaration-de-l-emissaire-des-Nations-Unies_a10028.html">Elections en Libye : la surprenante déclaration de l'émissaire des Nations-Unies</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html">Abdelkrim Zbidi, le ministre de la Défense candidat à la présidence de la République Tunisienne </a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_24560949_2" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/La-famille-Sarkozy-est-elle-en-guerre-contre-la-famille-Kaddafi_a5083.html">La famille Sarkozy est-elle en guerre contre la famille Kaddafi ?</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Une-malade-atteinte-d-Alzheimer-sort-sans-surveillance-de-l-hopital_a1970.html">Une malade atteinte d'Alzheimer sort sans surveillance de l'hôpital</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Les-familles-des-detenus-Libyens-agissent-a-Paris_a8861.html">Les familles des détenus Libyens agissent à Paris</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Le-jeu-dangereux-du-gouvernement-libyen_a7198.html">Le jeu dangereux du gouvernement libyen</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Les-forces-autonomes-de-Misrata-recrutent-des-mercenaires-a-travers-le-monde_a6879.html">Les forces autonomes de Misrata recrutent des mercenaires à travers le monde</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Le-Medef-s-interesse-toujours-a-la-Libye_a5096.html">Le Medef s'intéresse toujours à la Libye</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html">Abdelkrim Zbidi, le ministre de la Défense candidat à la présidence de la République Tunisienne </a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Presidentielles-en-Libye-Seif-al-Islam-Kadhafi-serait-le-seul-a-pouvoir-ramener-la-paix_a10094.html">Présidentielles en Libye : Seif al-Islam Kadhafi serait le seul à pouvoir ramener la paix</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Le-systeme-du-viol-de-masse-des-hommes-mis-en-lumiere-en-Libye_a10034.html">Le système du viol de masse des hommes mis en lumière en Libye</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Elections-en-Libye-la-surprenante-declaration-de-l-emissaire-des-Nations-Unies_a10028.html">Elections en Libye : la surprenante déclaration de l'émissaire des Nations-Unies</a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/La-main-de-l-Iran-et-non-de-la-Libye-dans-l-explosion-du-vol-Pan-Am-au-dessus-de-Lockerbie_a10023.html">La main de l'Iran et non de la Libye dans l'explosion du vol Pan Am au-dessus de Lockerbie</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Mamoudou-Gassama-arrive-en-Europe-via-la-Libye-devient-Vermeil-a-la-Mairie-de-Paris_a9939.html">Mamoudou Gassama, arrivé en Europe via la Libye, devient Vermeil à la Mairie de Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Des-listes-de-responsables-Libyens-en-cours-d-elaboration_a9575.html">Des listes de responsables Libyens en cours d'élaboration</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Le-General-Haftar-lache-par-l-armee-libyenne-sans-avoir-elimine-les-milices-islamistes_a9423.html">Le Général Haftar lâché par l’armée libyenne sans avoir éliminé les milices islamistes</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/Libye-un-vrai-faux-cessez-le-feu-a-Tripoli_a9419.html">Libye : un vrai faux cessez-le-feu à Tripoli ?</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Le-gouvernement-libyen-appelle-a-l-aide-la-France-pour-chasser-les-terroristes-d-Al-Qaida-hors-du-pays_a7196.html">Le gouvernement libyen appelle à l'aide la France pour chasser les terroristes d'Al Qaïda hors du pays</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/La-Libye-ne-veut-pas-de-Irina-Bokova-a-la-tete-de-l-UNESCO_a425.html">La Libye ne veut pas de Irina Bokova à la tête de l'UNESCO</a>
		 </h3>
	 </div>
		 </div>
	 </div>
</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- rub_une 26446108 -->
<div class="module-notresponsive">
<div id="mod_26446108" class="mod_26446108 wm-module fullbackground module-responsive  module-rub_une type-3">
	 <div class="cel1 inner"><div class="fullmod">
		 <table class="inner" cellpadding="0" cellspacing="0">
			 <tr>
				 <td>
					 <div id="my-glider26446108" class="scroller">
						 <div class="content">
					 <div class="section" id="section26446108_0">
					 <table cellpadding="0" cellspacing="0" class="inner carousel nb-col-7"><tr>
						 <td class="encapse_bloc clear-x2 clear-x3 clear-x4" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Paris-Tribune/">Paris Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Municipales-2020-a-Paris-les-candidats-connus-a-ce-jour_a10327.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35413847-32051275.jpg?v=1562588240" alt="Municipales 2020 à Paris : les candidats connus à ce jour" title="Municipales 2020 à Paris : les candidats connus à ce jour"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35413847-32051275.jpg?v=1562588240" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Municipales-2020-a-Paris-les-candidats-connus-a-ce-jour_a10327.html">
										 Municipales 2020 à Paris : les candidats connus à ce jour
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Grand-Paris-Tribune/">Grand Paris Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Le-Roi-Lion-diffuse-en-clair-sur-M6_a10276.html">
									 <img src="/_images/1.gif" alt="" class="play_16_9" />
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35112501-31891623.jpg?v=1562189813" alt="Le Roi Lion diffusé en clair sur M6" title="Le Roi Lion diffusé en clair sur M6"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35112501-31891623.jpg?v=1562189814" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Le-Roi-Lion-diffuse-en-clair-sur-M6_a10276.html">
										 Le Roi Lion diffusé en clair sur M6
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Fontenay-Tribune/">Fontenay Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Le-Maire-de-Fontenay-aux-Roses-En-Marche-ou-non_a10279.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35158580-31918840.jpg?v=1562189972" alt="Le Maire de Fontenay-aux-Roses En Marche ou non ?" title="Le Maire de Fontenay-aux-Roses En Marche ou non ?"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35158580-31918840.jpg?v=1562189973" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Le-Maire-de-Fontenay-aux-Roses-En-Marche-ou-non_a10279.html">
										 Le Maire de Fontenay-aux-Roses En Marche ou non ?
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x3 separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/National/">France</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Deces-de-la-depute-Patricia-Gallerneau-qui-avait-ete-emmuree-par-des-Gilets-Jaunes_a10328.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35420783-32055261.jpg?v=1562600533" alt="Décès de la député Patricia Gallerneau qui avait été emmurée par des Gilets Jaunes" title="Décès de la député Patricia Gallerneau qui avait été emmurée par des Gilets Jaunes"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35420783-32055261.jpg?v=1562600533" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Deces-de-la-depute-Patricia-Gallerneau-qui-avait-ete-emmuree-par-des-Gilets-Jaunes_a10328.html">
										 Décès de la député Patricia Gallerneau qui avait été emmurée par des Gilets Jaunes
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 clear-x4 separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Maohi-Tribune/">Maohi Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Les-Terres-et-mers-australes-francaises-bientot-au-patrimoine-mondial-de-l-UNESCO_a10281.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35190029-31933996.jpg?v=1562189693" alt="Les Terres et mers australes françaises bientôt au patrimoine mondial de l’UNESCO" title="Les Terres et mers australes françaises bientôt au patrimoine mondial de l’UNESCO"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35190029-31933996.jpg?v=1562189694" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Les-Terres-et-mers-australes-francaises-bientot-au-patrimoine-mondial-de-l-UNESCO_a10281.html">
										 Les Terres et mers australes françaises bientôt au patrimoine mondial de l’UNESCO
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Europe/">Europe</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Une-effigie-de-Toutankhamon-vendue-aux-encheres-a-Londres-contre-l-avis-du-Caire_a10322.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35348820-32022291.jpg?v=1562338593" alt="Une effigie de Toutankhamon vendue aux enchères à Londres contre l'avis du Caire" title="Une effigie de Toutankhamon vendue aux enchères à Londres contre l'avis du Caire"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35348820-32022291.jpg?v=1562338006" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Une-effigie-de-Toutankhamon-vendue-aux-encheres-a-Londres-contre-l-avis-du-Caire_a10322.html">
										 Une effigie de Toutankhamon vendue aux enchères à Londres contre l'avis du Caire
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 clear-x3 separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Libye-Tribune/">Libye Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35437294-32064663.jpg?v=1562638131" alt="Abdelkrim Zbidi, le ministre de la Défense candidat à la présidence de la République Tunisienne " title="Abdelkrim Zbidi, le ministre de la Défense candidat à la présidence de la République Tunisienne "  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35437294-32064663.jpg?v=1562638132" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Abdelkrim-Zbidi-le-ministre-de-la-Defense-candidat-a-la-presidence-de-la-Republique-Tunisienne_a10330.html">
										 Abdelkrim Zbidi, le ministre de la Défense candidat à la présidence de la République Tunisienne 
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
					 </tr></table>
				 </div>
					 <div class="section" id="section26446108_1">
					 <table cellpadding="0" cellspacing="0" class="inner carousel nb-col-7"><tr>
						 <td class="encapse_bloc clear-x2 clear-x3 clear-x4" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/International/">Monde</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Airbnb-n-est-pas-oblige-de-communiquer-la-liste-de-ses-hotes-a-la-ville-de-New-York_a10121.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/29502294-28520662.jpg?v=1546808928" alt="Airbnb n'est pas obligé de communiquer la liste de ses hôtes à la ville de New York" title="Airbnb n'est pas obligé de communiquer la liste de ses hôtes à la ville de New York"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/29502294-28520662.jpg?v=1546808877" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Airbnb-n-est-pas-oblige-de-communiquer-la-liste-de-ses-hotes-a-la-ville-de-New-York_a10121.html">
										 Airbnb n'est pas obligé de communiquer la liste de ses hôtes à la ville de New York
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Paris-Tribune-Post/">Paris Tribune Post</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Tutankhamun-Priceless-Treasures-Return-to-Paris-for-the-first-time-since-1967_a10311.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/35300316-31992681.jpg?v=1562187052" alt="Tutankhamun : Priceless Treasures Return to Paris for the first time since 1967" title="Tutankhamun : Priceless Treasures Return to Paris for the first time since 1967"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/35300316-31992681.jpg?v=1562187052" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Tutankhamun-Priceless-Treasures-Return-to-Paris-for-the-first-time-since-1967_a10311.html">
										 Tutankhamun : Priceless Treasures Return to Paris for the first time since 1967
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Ils-sont-cites/">Cités dans Paris Tribune</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Jean-Pierre-Lecoq_a151.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/1624626-6314190.jpg?v=1370786487" alt="Jean-Pierre Lecoq" title="Jean-Pierre Lecoq"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/1624626-6314190.jpg?v=1435568448" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Jean-Pierre-Lecoq_a151.html">
										 Jean-Pierre Lecoq
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x3 separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Le-Journal_r776.html">Le Journal</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Demandez-le-journal-_a9750.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/19601430-23421600.jpg?v=1547516342" alt="Demandez le journal !" title="Demandez le journal !"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/19601430-23421600.jpg?v=1547516343" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Demandez-le-journal-_a9750.html">
										 Demandez le journal !
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 clear-x4 separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Conte-pour-enfants_r121.html">Conte pour enfants </a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Nini-la-Souris-polynesienne-l-episode-1-en-acces-libre_a2209.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/1775285-2412229.jpg?v=1261349922" alt="Nini la Souris polynésienne : l'épisode 1 en accès libre" title="Nini la Souris polynésienne : l'épisode 1 en accès libre"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/1775285-2412229.jpg?v=1495242480" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Nini-la-Souris-polynesienne-l-episode-1-en-acces-libre_a2209.html">
										 Nini la Souris polynésienne : l'épisode 1 en accès libre
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/partenaires-contenus/">Contenus partenaires</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/AVIFF-Art-Film-Festival_a8946.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/9367977-14992891.jpg?v=1461574427" alt="AVIFF Art Film Festival " title="AVIFF Art Film Festival "  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/9367977-14992891.jpg?v=1461574429" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/AVIFF-Art-Film-Festival_a8946.html">
										 AVIFF Art Film Festival 
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 clear-x3 separate_cell" style="width:14%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Regie-publicitaire_r736.html">Régie publicitaire</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Creativite-et-strategie_a9164.html">
									 <img src="https://www.paristribune.info/photo/art/imagette_16_9/10475533-17187481.jpg?v=1526340139" alt="Créativité et stratégie" title="Créativité et stratégie"  />
					 <img src="https://www.paristribune.info/photo/art/large_x2_16_9/10475533-17187481.jpg?v=1526340139" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
									 <a href="/Creativite-et-strategie_a9164.html">
										 Créativité et stratégie
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
					 </tr></table>
				 </div>
						 </div>
					 </div>
				 </td>
			 </tr>
			 <tr>
				 <td class="pager" colspan="3">
					 <a class="sel" href="javascript:void(0)" onclick="my_glider26446108.goToSlide(0); $(this).parent().children().removeClass('sel'); $(this).addClass('sel');">&nbsp;</a>
					 <a  href="javascript:void(0)" onclick="my_glider26446108.goToSlide(1); $(this).parent().children().removeClass('sel'); $(this).addClass('sel');">&nbsp;</a>
				 </td>
			 </tr>
		 </table>
	 </div></div>
</div>
</div>
<div id="ecart_after_26446108" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 22847461 -->
<div id="ecart_before_22847461" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_22847461" class="mod_22847461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.paristribune.info/" data-link="home," >
				 Accueil
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Aux-lecteurs-inscrits-et-abonnes_a9559.html" data-link="article,14644992" >
				 Contact
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Mentions-legales-de-Paris-Tribune_a8162.html" data-link="article,7070310" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/L-histoire-vraie-de-Paris-Tribune_a8077.html" data-link="article,6961817" >
				 Histoire vraie
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Regie-publicitaire_r736.html" data-link="rubrique,1109349" >
				 Régie publicitaire
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Les-conditions-generales-d-utilisation-CGU_a8161.html" data-link="article,7063973" >
				 CGU
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/links/Ils-parlent-de-nous_ai32146.html" data-link="annuaire,32146" >
				 Ils parlent de nous
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://retourdactu.fr/" data-link="externe,http://retourdactu.fr/" target="_blank">
				 Retour d'Actu
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="http://www.tahiti-infos.com/" data-link="externe,http://www.tahiti-infos.com/" target="_blank">
				 Tahiti Infos
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre  last">
			 <a href="http://nations-emergentes.org/" data-link="externe,http://nations-emergentes.org/" target="_blank">
				 Nations émergentes
			 </a>
		 </li>
	 </ul>
</div>
</div>
<div id="ecart_after_22847461" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 22847466 -->
<div id="ecart_before_22847466" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847466" class="mod_22847466 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 www.paristribune.info - SMS +33 6 43 89 07 29 - contact @ paristribune.info - ISSN 2275-3869 - L'exploitation des articles de la rédaction est soumise à redevance pour tout usage autre que strictement personnel, privé et non collectif.
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">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</script>
 
<!-- Footer tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2202445348513192",
    enable_page_level_ads: true
  });
</script>
</body>

</html>
