<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Appel à témoin suite à un accident entre une moto, un poids lourd et un véhicule en fuite</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Théo Cyiva" />
<meta name="keywords" content="12e arrondissement, Actualité parisienne, appel à témoins, Fait divers, Flash info, Les Faits, motocyclette, poids lourds, préfecture de police, périphérique, STJA, véhicule utilitaire" />
<meta name="description" content="Le service de traitement judiciaire des accidents (STJA) à la recherche de preuves et d'éléments sur un véhicule en fuite. Suite à un accident grave de la circulation survenu le vendredi 16 mars 201..." />

<meta name="geo.position" content="48.8354672;2.4067811" />
<meta property="og:url" content="https://www.paristribune.info/Appel-a-temoin-suite-a-un-accident-entre-une-moto-un-poids-lourd-et-un-vehicule-en-fuite_a9880.html" />
<meta property="og:image" content="https://www.paristribune.info/photo/art/grande/21317075-24393446.jpg?v=1485890080" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Appel à témoin suite à un accident entre une moto, un poids lourd et un véhicule en fuite" />
<meta property="og:description" content="Le service de traitement judiciaire des accidents (STJA) à la recherche de preuves et d'éléments sur un véhicule en fuite. Suite à un accident grave de la circulation survenu le vendredi 16 mars 2018 « à 14h17&amp;nbsp;», sur le boulevard périphérique extérieur à hauteur de la porte Dorée (12e..." />
<meta property="og:site_name" content="Paris Tribune " />
<meta property="og:latitude" content="48.8354672" />
<meta property="og:longitude" content="2.4067811" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.paristribune.info/photo/art/grande/21317075-24393446.jpg?v=1485890080" />
<meta property="twitter:title" content="Appel à témoin suite à un accident entre une moto, un poids lourd e..." />
<meta property="twitter:description" content="Le service de traitement judiciaire des accidents (STJA) à la recherche de preuves et d'éléments sur un véhicule en fuite. Suite à un accident grave de la circulation survenu le vendredi 16 mars 201..." />
<link rel="stylesheet" href="/var/style/style_894.css?v=1522668564" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1994.css?v=1522422090" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1512051531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1994_responsive.css?v=1522422090" type="text/css" />
<link rel="stylesheet" href="/var/style/style.21560871.css?v=1522148657" type="text/css" />
<link rel="stylesheet" href="/var/style/style.20492826.css?v=1519643586" type="text/css" />
<link rel="stylesheet" href="/var/style/style.20492827.css?v=1519394977" type="text/css" />
<link rel="stylesheet" href="/var/style/style.20492830.css?v=1518514747" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Alegreya+Sans|Preahvihear|ABeeZee" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.paristribune.info/Appel-a-temoin-suite-a-un-accident-entre-une-moto-un-poids-lourd-et-un-vehicule-en-fuite_a9880.html" />
<link rel="amphtml" href="https://www.paristribune.info/Appel-a-temoin-suite-a-un-accident-entre-une-moto-un-poids-lourd-et-un-vehicule-en-fuite_a9880.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.paristribune.info" />
<link rel="icon" href="/favicon.ico?v=1517675400" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1517675400" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="YQWX5PBNILVblPNR62IfWODmdmGDPx2FEBCL4U2SZY0" />
 
<!-- Yahoo tags -->
<meta name="y_key" content="f633062028920594" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="8196E770096B8F92DF2E404837C7A824" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['restriction', '21317075'];
var deploye21278235 = true;

function sfHover_21278235(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_21278235(obj); 
				} else if (func == 'click') {
					sfHoverHide_21278235(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_21278235(obj); }
		}
	);
}
function sfHoverShow_21278235(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_21278235(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye22161761 = true;

function sfHover_22161761(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_22161761(obj); 
				} else if (func == 'click') {
					sfHoverHide_22161761(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_22161761(obj); }
		}
	);
}
function sfHoverShow_22161761(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_22161761(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'NEVER';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>

<style type="text/css">
.mod_21560871 .resume_article {padding: 15px;}
.mod_21560871 .resume_top10 {margin-top: 10px;}
.mod_21560871 .resume_top20 {margin-top: 20px;}
.mod_21560871 .resume_pad10 {padding: 10px;}
.mod_21560871 .resume_top5 {margin-top: 5px;}
.mod_21560871 .resume_l15 {margin-left: 15px;}
.mod_21560871 .resume_bouton {margin-left: 10px; text-align: right}
.mod_21560871 .left {float:left; padding-right:10px; position:relative}
.mod_21560871 .ibox_allopass{padding: 20px;}
.mod_21560871 .resume_center {text-align: center}
.mod_21560871 .larg4p {width: 50%}
.mod_21560871 .larg3p {width: 30%}
.mod_21560871 .restri_retour {
border: 1px solid red;
  background-color:#FFFFFF;
  background-image:url(/_adminV5/css/images/overlay-button2.png);
  background-position:0 0;
  background-repeat:repeat no-repeat;
  border:1px solid #CCCCCC;
  color:#333333;
  cursor:pointer;
  display:inline-block;
  font-family:Arial, sans-serif;
  font-size:13px;
  font-weight:bold;
  line-height:1;
  overflow:visible;
  padding:5px 13px;
  width:auto;
}
</style>

<link rel="stylesheet" href="https://www.paristribune.info/var/style/style.2428405.css?v=1505927851" type="text/css" />
<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6RH8Z5');</script>
<!-- End Google Tag Manager -->

<script src="https://www.gstatic.com/firebasejs/4.12.1/firebase.js"></script>
<script>
  // Initialize Firebase
  var config = {
    apiKey: "AIzaSyBbVNtN0bnuxK9B7yDcLa2QDiDZNTqY5f8",
    authDomain: "paris-tribune-mobiles.firebaseapp.com",
    databaseURL: "https://paris-tribune-mobiles.firebaseio.com",
    projectId: "paris-tribune-mobiles",
    storageBucket: "",
    messagingSenderId: "180753251187"
  };
  firebase.initializeApp(config);
</script>
 
</head>

<body class="mep894">

<!-- social_login 2428405 -->
<div id="mod_2428405" class="mod_2428405 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D21317075%2FAppel-a-temoin-suite-a-un-accident-entre-une-moto-un-poids-lourd-et-un-vehicule-en-fuite_a9880.html')">Connectez-vous</a>
			 <a class="right" href="https://www.paristribune.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_2428405" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 21560902 -->
<div id="mod_21560902" class="mod_21560902 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Menu</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.paristribune.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 S'inscrire
 </span>
</a></li>
 <li class="liens" data-link="article,1731951"><a href="/S-abonner-a-Paris-Tribune_a1786.html" > <span>
 S'abonner en ligne
 </span>
</a></li>
 <li class="liens" data-link="article,14644992"><a href="/lecteurs-inscrits-et-abonnes-a-Paris-Tribune/" > <span>
 Abonnés / Inscrits
 </span>
</a></li>
 <li class="liens" data-link="plan,"><a href="/sitemap/" > <span>
 Plan du site
 </span>
</a></li>
 <li class="liens" data-link="breve,"><a href="/actus-breves/" > <span>
 Actus brèves
 </span>
</a></li>
 <li class="liens" data-link="rubrique,254987"><a href="/Actualites-de-Paris_r343.html" > <span>
 Ville de Paris
 </span>
</a></li>
 <li class="liens" data-link="rubrique,805067"><a href="/Actualites-Ile-de-France_r677.html" > <span>
 Région Ile-de-France
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2281458"><a href="/Actualites-Prefectures_r765.html" > <span>
 Préfectures
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174429"><a href="/Actualites-Paris-75001_r7.html" > <span>
 75001
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242688"><a href="/Actualites-Paris-75002_r276.html" > <span>
 75002
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242689"><a href="/Actualites-Paris-75003_r277.html" > <span>
 75003
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174430"><a href="/Actualites-Paris-75004_r8.html" > <span>
 75004
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174431"><a href="/Actualites-Paris-75005_r9.html" > <span>
 75005
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174432"><a href="/Actualites-Paris-75006_r10.html" > <span>
 75006
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174433"><a href="/Actualites-Paris-75007_r11.html" > <span>
 75007
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174428"><a href="/Actualites-Paris-75008_r6.html" > <span>
 75008
 </span>
</a></li>
 <li class="liens" data-link="rubrique,201442"><a href="/Actualites-Paris-75009_r130.html" > <span>
 75009
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242710"><a href="/Actualites-Paris-75010_r279.html" > <span>
 75010
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242717"><a href="/Actualites-Paris-75011_r280.html" > <span>
 75011
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242720"><a href="/Actualites-Paris-75012_r281.html" > <span>
 75012
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242721"><a href="/Actualites-Paris-75013_r282.html" > <span>
 75013
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242722"><a href="/Actualites-Paris-75014_r283.html" > <span>
 75014
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242723"><a href="/Actualites-Paris-75015_r284.html" > <span>
 75015
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242725"><a href="/Actualites-Paris-75016_r285.html" > <span>
 75016
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242799"><a href="/Actualites-Paris-75017_r286.html" > <span>
 75017
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242801"><a href="/Actualites-Paris-75018_r287.html" > <span>
 75018
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242802"><a href="/Actualites-Paris-75019_r288.html" > <span>
 75019
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242803"><a href="/Actualites-Paris-75020_r289.html" > <span>
 75020
 </span>
</a></li>
 <li class="liens" data-link="rubrique,225253"><a href="/Actualites-nationales_r202.html" > <span>
 National
 </span>
</a></li>
 <li class="liens" data-link="rubrique,614232"><a href="/Actualites-internationales_r618.html" > <span>
 International
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.paristribune.info/search/forain/"><a href="https://www.paristribune.info/search/forain/"  target="_blank"> <span>
 2018 Année de la fête foraine
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664754"><a href="/actus-encheres-sur-paris-tribune/" > <span>
 Actualités des Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,190121"><a href="/Actualites-des-Livres_r121.html" > <span>
 Actualité des Livres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664346"><a href="/actus-sport-sur-paris-tribune/" > <span>
 Actualités des Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2821000"><a href="/Paris-Tribune-Vox_r780.html" > <span>
 Paris Tribune Vox
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2806799"><a href="/ParisTribunoscope_r779.html" > <span>
 ParisTribunoscope
 </span>
</a></li>
 <li class="liens" data-link="rubrique,175246"><a href="/Ils-sont-cites-dans-Paris-Tribune_r93.html" > <span>
 Ils sont cités
 </span>
</a></li>
 <li class="liens" data-link="telechargement,all"><a href="/downloads/" > <span>
 Téléchargements
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/petites-annonces/" > <span>
 Petites annonces
 </span>
</a></li>
 <li class="liens" data-link="soumettre,"><a href="/soumettre-un-article/" > <span>
 Soumettre vos articles
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33643890729"><a href="tel:+33643890729" > <span>
 Nous contacter par téléphone
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@paristribune.info"><a href="mailto:contact@paristribune.info" > <span>
 Nous contacter par email
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1638652"><a href="/actualite-parisienne/" > <span>
 Actualité parisienne
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1675314"><a href="/actualite-francilienne/" > <span>
 Actualité francilienne
 </span>
</a></li>
 <li class="liens" data-link="rubrique,408487"><a href="/actualite-nationale/" > <span>
 Actualité nationale
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1631596"><a href="/actualite-internationale/" > <span>
 Actualité internationale
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664759"><a href="/paris-tribune-encheres/" > <span>
 Paris Tribune Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2739075"><a href="/Paris-Tribune-Livres_r777.html" > <span>
 Paris Tribune Livres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664347"><a href="/paris-tribune-sports/" > <span>
 Paris Tribune Sports
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 21560903 -->
<div id="mod_21560903" class="mod_21560903 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/iphone_titre_21560903.png?v=1516034563" alt="Paris Tribune"  title="Paris Tribune" /></a>
	 <a class="image tablet" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/ipad_titre_21560903.png?v=1516034563" alt="Paris Tribune"  title="Paris Tribune" /></a>
<div onclick="$('#search-21560903').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-21560903" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_20492805" class="mod_20492805 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 20492806 -->
<div id="ecart_before_20492806" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20492806" class="mod_20492806 wm-module fullbackground "><div class="fullmod">
	 <h1 class="titre_image"><a href="https://www.paristribune.info/"><img src="/photo/titre_20492806.png?v=1513297309" alt="Paris Tribune" title="Paris Tribune" class="image"/></a></h1>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 21278052 -->
<div id="ecart_before_21278052" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21278052" class="mod_21278052 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/paristribune.info" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-21278052-190511.png" alt="Facebook" style="max-height: 46px;" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/@paristribune_" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-21278052-190512.png" alt="Twitter" style="max-height: 46px;" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.google.com/+paristribune.info" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-21278052-190513.png" alt="Google+" style="max-height: 46px;" title="Google+" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://m.paristribune.info/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-21278052-190514.png" alt="Mobile" style="max-height: 46px;" title="Mobile" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/newsletter" style="height: 36px; line-height: 36px" ><img src="/photo/mod-21278052-190515.png" alt="Newsletter" style="max-height: 46px;" title="Newsletter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- menu_deployable 21278235 -->
<div id="ecart_before_21278235" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21278235" class="mod_21278235 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_21278235">
			 <li data-link="rien," class=" titre first element void" id="menuliste_21278235_1"><a href="#" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li data-link="breve," class=" stitre" ><a href="/actus-breves/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus brèves</a></li>
					 <li data-link="rubrique,1638652" class=" stitre" ><a href="/actualite-parisienne/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité parisienne</a></li>
					 <li data-link="rubrique,1675314" class=" stitre" ><a href="/actualite-francilienne/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité francilienne</a></li>
					 <li data-link="rubrique,408487" class=" stitre" ><a href="/actualite-nationale/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité nationale</a></li>
					 <li data-link="rubrique,1631596" class=" stitre" ><a href="/actualite-internationale/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualité internationale</a></li>
					 <li data-link="rubrique,2664754" class=" stitre" ><a href="/actus-encheres-sur-paris-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités des Enchères</a></li>
					 <li data-link="rubrique,190121" class=" stitre" ><a href="/Actualites-des-Livres_r121.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités des Livres</a></li>
					 <li data-link="rubrique,2664346" class=" stitre" ><a href="/actus-sport-sur-paris-tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités des Sports</a></li>
					 <li data-link="rubrique,2821000" class=" stitre" ><a href="/Paris-Tribune-Vox_r780.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Vox</a></li>
					 <li data-link="rubrique,2806799" class=" stitre" ><a href="/ParisTribunoscope_r779.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ParisTribunoscope</a></li>
					 <li data-link="externe,https://www.paristribune.info/search/forain/" class=" stitre slast" ><a href="https://www.paristribune.info/search/forain/" ><span class="fake-margin" style="display:none">&nbsp;</span>2018 Année de la fête foraine</a></li>
				 </ul>
			 </li>
			 <li data-link="article,1731951" class=" titre" id="menuliste_21278235_2"><a href="/S-abonner-a-Paris-Tribune_a1786.html" >Abonnés</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/S-abonner-a-Paris-Tribune_a1786.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Abonnés</a></li>
					 <li data-link="rubrique,815505" class=" stitre" ><a href="/actu-faits-paris/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités les Faits</a></li>
					 <li data-link="rubrique,2337641" class=" stitre" ><a href="/Actualites-du-Journal-Officiel_r769.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités du Journal Officiel</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Agenda</a></li>
					 <li data-link="rubrique,1190832" class=" stitre" ><a href="/Ephemeride_r740.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ephéméride</a></li>
					 <li data-link="article,14644992" class=" stitre" ><a href="/lecteurs-inscrits-et-abonnes-a-Paris-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Lecteurs abonnés</a></li>
					 <li data-link="telechargement,18913" class=" stitre" ><a href="/downloads/Le-journal_t18913.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Le journal</a></li>
					 <li data-link="rubrique,2664759" class=" stitre" ><a href="/paris-tribune-encheres/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Enchères</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/petites-annonces/" ><span class="fake-margin" style="display:none">&nbsp;</span>Petites annonces</a></li>
					 <li data-link="rubrique,190121" class=" stitre" ><a href="/Actualites-des-Livres_r121.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Rendez-vous littéraire</a></li>
					 <li data-link="soumettre," class=" stitre" ><a href="/soumettre-un-article/" ><span class="fake-margin" style="display:none">&nbsp;</span>Soumettre vos articles</a></li>
					 <li data-link="telechargement,all" class=" stitre slast" ><a href="/downloads/" ><span class="fake-margin" style="display:none">&nbsp;</span>Téléchargements</a></li>
				 </ul>
			 </li>
			 <li data-link="inscription," class=" titre" id="menuliste_21278235_3"><a href="/subscription/" >Inscrits</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/subscription/" ><span class="fake-margin" style="display:none">&nbsp;</span>Inscrits</a></li>
					 <li data-link="externe,https://www.paristribune.info/tags/Flash+info/" class=" stitre" ><a href="https://www.paristribune.info/tags/Flash+info/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités les Flash</a></li>
					 <li data-link="article,14644992" class=" stitre" ><a href="/lecteurs-inscrits-et-abonnes-a-Paris-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Lecteurs inscrits</a></li>
					 <li data-link="rubrique,2739075" class=" stitre" ><a href="/Paris-Tribune-Livres_r777.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Livres</a></li>
					 <li data-link="soumettre," class=" stitre slast" ><a href="/soumettre-un-article/" ><span class="fake-margin" style="display:none">&nbsp;</span>Soumettre vos articles</a></li>
				 </ul>
			 </li>
			 <li data-link="article,14644992" class=" titre last" id="menuliste_21278235_4"><a href="/lecteurs-inscrits-et-abonnes-a-Paris-Tribune/" >Accès libre</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/lecteurs-inscrits-et-abonnes-a-Paris-Tribune/" ><span class="fake-margin" style="display:none">&nbsp;</span>Accès libre</a></li>
					 <li data-link="rubrique,952678" class=" stitre" ><a href="/Les-opinions-a-Paris_r695.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actualités les Opinions</a></li>
					 <li data-link="breve," class=" stitre" ><a href="/actus-breves/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus brèves</a></li>
					 <li data-link="externe,https://www.paristribune.info/tags/Article+en+acc%C3%A8s+libre/" class=" stitre" ><a href="https://www.paristribune.info/tags/Article+en+acc%C3%A8s+libre/" ><span class="fake-margin" style="display:none">&nbsp;</span>Articles en accès libre</a></li>
					 <li data-link="rubrique,175246" class=" stitre" ><a href="/Ils-sont-cites-dans-Paris-Tribune_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ils sont cités dans Paris Tribune</a></li>
					 <li data-link="rubrique,2664347" class=" stitre" ><a href="/paris-tribune-sports/" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Sports</a></li>
					 <li data-link="rubrique,2821000" class=" stitre" ><a href="/Paris-Tribune-Vox_r780.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Vox</a></li>
					 <li data-link="rubrique,2806799" class=" stitre" ><a href="/ParisTribunoscope_r779.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ParisTribunoscope</a></li>
					 <li data-link="rubrique,2879741" class=" stitre slast" ><a href="/Contenus-sponsorises_r781.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Contenus sponsorisés</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_21278235('menuliste_21278235')</script>
</div>
</td>
<td class="celcombo4">
<!-- menu_deployable 22161761 -->
<div id="ecart_before_22161761" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22161761" class="mod_22161761 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_22161761">
			 <li data-link="article,1731951" class=" titre last" id="menuliste_22161761_1"><a href="/S-abonner-a-Paris-Tribune_a1786.html" >75€  /  0,75€</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/S-abonner-a-Paris-Tribune_a1786.html" ><span class="fake-margin" style="display:none">&nbsp;</span>75€  /  0,75€</a></li>
					 <li data-link="boutique,produit|16" class=" stitre" ><a href="/shop/UN-AN-WEB_p16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>75 € / an Abonnement Web</a></li>
					 <li data-link="telechargement,18913" class=" stitre slast" ><a href="/downloads/Le-journal_t18913.html" ><span class="fake-margin" style="display:none">&nbsp;</span>0,75 € Le journal PDF / imprimé</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_22161761('menuliste_22161761')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20492805" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_20492803" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20492803" class="mod_20492803 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 20492804 -->
<div id="ecart_before_20492804" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20492804" class="mod_20492804 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_20492804" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:190px;" class="button hiddeninput" id="keyword_20492804_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_20492804').show(); $('#keyword_20492804').focus()" onkeydown="if(event.keyCode == 13) $('#form_20492804').submit()" value="Recherche" /><input type="text" style="display:none;width:190px;" id="keyword_20492804" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_20492804_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_20492804').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-20492804').hide();
	$('#mod_20492804 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_20492804').val() != '') {$('#mod_20492804 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-20492804" class="fa fa-search" onclick="
	$('#icon-search-20492804').hide();
	$('#mod_20492804 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_20492804').val() != '') {$('#mod_20492804 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_20492803" class="ecart_col0" style="display:none"><hr /></div>

<!-- slogan 21643351 -->
<div id="ecart_before_21643351" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21643351" class="mod_21643351 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Actualité des arrondissements de Paris à la Une en assistant aux réunions publiques et par un travail d'investigation</div>
</div></div>

<div id="ecart_after_21643351" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 20492870 -->
<div id="ecart_before_20492870" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_20492870" class="mod_20492870 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20492870_content">
		 <a  href="/ads/86645/" rel="nofollow"><img width="1150" height="350" src="https://www.paristribune.info/photo/ile_de_la_cite_vue_de_face_sur_paris_tribune___beboy___fotolia_com.jpg?v=1419960808" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_21560871" class="mod_21560871 wm-module fullbackground  module-page2_restriction apercu-ressource">
	 <div class="entete"><div class="fullmod">
		 <span>Accès réservé aux membres Abonnés ou Inscrits/Abonnés</span>
	 </div></div>
	 <div id="full_21560871" class="cel1">
		 <br />
<div id="mod_20492826" class="mod_20492826 wm-module fullbackground  page2_restriction article-9880">
	 <div class="entete"><div class="fullmod">
		 <span>Paris Tribune 100 % non produit par la Mairie. Autonome et indépendant. Si, si. Le journal que les élus regardent à la loupe.</span>
	 </div></div>
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Appel à témoin suite à un accident entre une moto, un poids lourd et un véhicule en fuite
			 </h1>
		 </div>
		 <h2 class="soustitre">Accident de la circulation en cours de résolution ?</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Le service de traitement judiciaire des accidents (STJA) à la recherche de preuves et d'éléments sur un véhicule en fuite.
			 </h3>
		 </div>
	 <div class="fond_de_pave resume_article">
		 <div class="titre_in_article">
			 <div ><a href="/subscription/">CONNECTEZ-VOUS avec votre identifiant et votre mot de passe habituels pour accéder, si votre profil le permet, à ce contenu.</a></div>
			 <div class="description_in_article">Accès réservé, selon votre profil, aux membres Abonnés ou Inscrits. </div>
			 <div class="clear"></div>
		</div>
		 <div class="right resume_bouton">
			 <div >
			 <input type="button" class="button2" value="S'inscrire" onclick="window.location='/subscription/'"/>
			</div>
			 <div class="center resume_top5">			 <a href="javascript:void(0)" class="liens" onclick="showIbox('/Flash-Paris-12_r389.html?preaction=ajax&ABSOLUTE_HREF=/Appel-a-temoin-suite-a-un-accident-entre-une-moto-un-poids-lourd-et-un-vehicule-en-fuite_a9880.html')">Déjà inscrit ?</a>
</div>
		 </div>
		<div class="shadow photo left" >
			<a href="/Appel-a-temoin-suite-a-un-accident-entre-une-moto-un-poids-lourd-et-un-vehicule-en-fuite_a9880.html"> <img src="https://www.paristribune.info/photo/art/imagette_16_9/21317075-24393446.jpg?v=1485890081" alt="Appel à témoin © DOC RABE Media" title="Appel à témoin © DOC RABE Media"  />
</a>
		</div>
			<a class="texte_in_article" href="/Appel-a-temoin-suite-a-un-accident-entre-une-moto-un-poids-lourd-et-un-vehicule-en-fuite_a9880.html"><b>Appel à témoin suite à un accident entre une moto, un poids lourd et un véhicule en fuite</b></a>
			<div class="description_in_article resume_top10">Rédigé le Mardi 3 Avril 2018</div>
			 <div class="clear"></div>
	 </div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_20492830" class="param_commentaire view_comment mod_20492830 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Appel-a-temoin-suite-a-un-accident-entre-une-moto-un-poids-lourd-et-un-vehicule-en-fuite_a9880.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/actu-faits-paris-12/">Les faits dans le 12e arrondissement</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-Paris-12_r389.html">Flash Paris 12</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-opinions-dans-le-12e-arrondissement_r596.html">Les opinions dans le 12e arrondissement</a>
		 </p>
	 </div>
</div>
	 </div>
</div>
<div id="ecart_after_21560871" class="ecart_col1"><hr /></div>

<!-- html 22320657 -->
<div id="ecart_before_22320657" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <!-- barre_outils 22320405 -->
<div id="ecart_before_22320405" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_22320405" class="mod_22320405 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Merci de nous lire. Paris Tribune est un journal comme vous les aimez. Merci de votre soutien.</span>
	 </div></div>
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id1 cel1 bouton">
			 <a data-link="article,1731951" href="/S-abonner-a-Paris-Tribune_a1786.html">S'abonner par CB</a>
		 </td>
		 <td class="id2 cel2 bouton">
			 <a data-link="externe,https://www.paristribune.info/shop/UN-AN-WEB_p16.html" href="https://www.paristribune.info/shop/UN-AN-WEB_p16.html">S'abonner par chèque ou virement</a>
		 </td>
		 <td class="id3 cel1 bouton">
			 <a data-link="inscription,all" href="/subscription/">S'inscrire gratuitement</a>
		 </td>
	 </tr></table>
</div>
<div class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- pub 20492863 -->
<div id="mod_20492863" class="mod_20492863 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicités</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20492863_content">
		 <a target="_blank"  href="/ads/117453/" rel="nofollow"><img width="300" height="346" src="https://www.paristribune.info/photo/restaurant_les_vendanges_40_rue_friant_75014_paris.jpg?v=1481502304" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 20492815 -->
<div class="module-notresponsive">
<div id="mod_20492815" class="mod_20492815 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.paristribune.info/" data-link="home," >
				 <img src="/photo/mod-20492815-1545349.png?v=1505908979" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Mentions-legales-de-Paris-Tribune/" data-link="article,7070310" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Regie_r736.html" data-link="rubrique,1109349" >
				 Régie pub
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/shop/" data-link="boutique,all" >
				 Kiosque
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Les-conditions-generales-d-utilisation-CGU/" data-link="article,7063973" >
				 Conditions générales d'utilisation
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://retourdactu.fr/" data-link="externe,http://retourdactu.fr/" target="_blank">
				 Retour d'Actu
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.tahiti-infos.com/" data-link="externe,http://www.tahiti-infos.com/" target="_blank">
				 Tahiti Infos
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre  last">
			 <a href="http://nations-emergentes.org/" data-link="externe,http://nations-emergentes.org/" target="_blank">
				 Nations Emergentes
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_20492815" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 20492821 -->
<div id="ecart_before_20492821" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_20492821" class="mod_20492821 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Paris Tribune est édité par Les Presses de Paris SASU au capital de 75€, le chiffre de Paris. ISSN 2275-3869. L'exploitation des articles de la rédaction est soumise à redevance pour tout usage autre que strictement personnel, privé et non collectif.
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_20492821" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_20492800" class="mod_20492800 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 21267885 -->
<div id="ecart_before_21267885" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_21267885" class="mod_21267885 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_21267885_content">
		 <a  href="/ads/135896/" rel="nofollow"><img width="287" height="68" src="https://www.paristribune.info/photo/paris_tribune_www_paristribune_info_1.png?v=1513298960" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- article 21267925 -->
<div id="ecart_before_21267925" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_21267925" class="mod_21267925 article wm-module fullbackground  module-article">
	 <div class="entete"><div class="fullmod">
		 <span>A propos de Paris Tribune</span>
	 </div></div>
	 <div class="cel1">
		 <h3 class="titre">Paris Tribune, observateur des débats publics à Paris</h3>
		 <h4 class="soustitre">Explorez l'actualité locale dans les arrondissements de Paris.</h4>
		 <h4 class="chapeau">Le meilleur et le pire des interventions publiques sont sur Paris Tribune.</h4>
		 <div class="texte">
			 Paris Tribune est un journal d’actualités locales, à l'écoute notamment des séances du&nbsp;conseil de Paris&nbsp;et des séances des conseils d'arrondissement.&nbsp;De A comme Amendement&nbsp;à V comme Vœu en passant par C comme Communication et D comme&nbsp;Délibération, la rédaction s’intéresse aux débats publics à l’Hôtel de Ville de Paris et dans ses 20 cantons et 20&nbsp;arrondissements&nbsp;municipaux.
		 </div>
		 <br class="clear" />
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 21267872 -->
<div id="ecart_before_21267872" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Start Cookie Assisstant(http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=0cwN-ofd4zYKiPcHMYydfw" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<a href="http://cookieassistant.com">cookieassistant.com</a>
<!-- wrap -->
</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/20492826/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=21317075');
if (typeof wm_select_link === 'function') wm_select_link('.mod_21560902 .liens');

	$(function() {
		$(window).click(function(e) {
			var clicker = e.target || e.srcElement;
			if (!$(clicker).is('#mod_20492804 .form_search input, #mod_20492804 .fa-search') || ($(clicker).is('#mod_20492804 #icon-search-open') && !$('#keyword_20492804').is('visible') && $('#keyword_20492804').val() == '')) {
				$('#mod_20492804 .div-search').hide('slide', {direction: 'right', duration: 200}, function() { $('#icon-search-20492804').show(); });
			}
		});
	});
	
ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_20492804').hide(); $('#keyword_20492804').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
