<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Ville de Paris : grève reconductible en vue chez les agents de la fourrière de la Direction de la Voirie et des Déplacements</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Vaea Devatine" />
<meta name="keywords" content="agent, Article en accès libre, ASPS, CGT, CGT ASPS, CNFPT, grève, inspecteur de sécurité, mairie de Paris, NBI, préposés, ville de paris" />
<meta name="description" content="Après la grève reconductible dans les fourrières et pré-fourrières, voici la grève reconductible chez les Agents de Surveillance de Paris et les Contrôleurs de la Ville de Paris sur la voie publique..." />

<meta name="geo.position" content="48.8563467;2.3554711" />
<meta property="og:url" content="https://www.paristribune.info/Ville-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html" />
<meta property="og:image" content="https://www.paristribune.info/photo/art/grande/22811394-25350068.jpg?v=1528324817" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ville de Paris : grève reconductible en vue chez les agents de la fourrière de la Direction de la Voirie et des Déplacements" />
<meta property="og:description" content="Après la grève reconductible dans les fourrières et pré-fourrières, voici la grève reconductible chez les Agents de Surveillance de Paris et les Contrôleurs de la Ville de Paris sur la voie publique. Le syndicat CGT ASPS (Accueil Surveillance Prévention Sécurité) a déposé un préavis de grève..." />
<meta property="og:site_name" content="Paris Tribune " />
<meta property="og:latitude" content="48.8563467" />
<meta property="og:longitude" content="2.3554711" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.paristribune.info/photo/art/grande/22811394-25350068.jpg?v=1528324817" />
<meta property="twitter:title" content="Ville de Paris : grève reconductible en vue chez les agents de l..." />
<meta property="twitter:description" content="Après la grève reconductible dans les fourrières et pré-fourrières, voici la grève reconductible chez les Agents de Surveillance de Paris et les Contrôleurs de la Ville de Paris sur la voie publique..." />
<link rel="stylesheet" href="/var/style/style_888.css?v=1528069724" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1988.css?v=1526864776" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1527231953" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1988_responsive.css?v=1526864776" type="text/css" />
<link rel="stylesheet" href="/var/style/style.21560871.css?v=1526235802" type="text/css" />
<link rel="stylesheet" href="/var/style/style.20415437.css?v=1528069724" type="text/css" />
<link rel="stylesheet" href="/var/style/style.22549164.css?v=1526312247" type="text/css" />
<link rel="stylesheet" href="/var/style/style.22847468.css?v=1526307650" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Actor|Parisienne|Lato" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.paristribune.info/Ville-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html" />
<link rel="amphtml" href="https://www.paristribune.info/Ville-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.paristribune.info" />
<link rel="icon" href="/favicon.ico?v=1517675400" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1517675400" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="YQWX5PBNILVblPNR62IfWODmdmGDPx2FEBCL4U2SZY0" />
 
<!-- Yahoo tags -->
<meta name="y_key" content="f633062028920594" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="8196E770096B8F92DF2E404837C7A824" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '22811394'];
var deploye22847456 = true;

function sfHover_22847456(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_22847456(obj); 
				} else if (func == 'click') {
					sfHoverHide_22847456(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_22847456(obj); }
		}
	);
}
function sfHoverShow_22847456(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_22847456(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye22847453 = true;

function sfHover_22847453(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_22847453(obj); 
				} else if (func == 'click') {
					sfHoverHide_22847453(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_22847453(obj); }
		}
	);
}
function sfHoverShow_22847453(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_22847453(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>

<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_20415437 img, .mod_20415437 embed, .mod_20415437 table {
	 max-width: 793px;
}

.mod_20415437 .mod_20415437_pub {
	 min-width: 795px;
}

.mod_20415437 .mod_20415437_pub .cel1 {
	 padding: 0;
}

.mod_20415437 .photo.left .mod_20415437_pub, .mod_20415437 .photo.right .mod_20415437_pub {
	 min-width: 397px; margin: 15px 10px;
}

.mod_20415437 .photo.left .mod_20415437_pub {
	 margin-left: 0;
}

.mod_20415437 .photo.right .mod_20415437_pub {
	 margin-right: 0;
}

.mod_20415437 .para_25350068 .photo {
	 position: relative;
}

.mod_20415437 .para_25350070 .photo {
	 position: relative;
}

.mod_20415437 .para_25350071 .photo {
	 position: relative;
}

.mod_20415437 .para_25351121 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.paristribune.info/var/style/style.2428405.css?v=1526252109" type="text/css" />
<link rel="stylesheet" type="text/css" href="/assets/font-awesome-4.3.0/css/font-awesome.min.css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55672115-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55672115-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6RH8Z5');</script>
<!-- End Google Tag Manager -->

<script src="https://www.gstatic.com/firebasejs/4.12.1/firebase.js"></script>
<script>
  // Initialize Firebase
  var config = {
    apiKey: "AIzaSyBbVNtN0bnuxK9B7yDcLa2QDiDZNTqY5f8",
    authDomain: "paris-tribune-mobiles.firebaseapp.com",
    databaseURL: "https://paris-tribune-mobiles.firebaseio.com",
    projectId: "paris-tribune-mobiles",
    storageBucket: "",
    messagingSenderId: "180753251187"
  };
  firebase.initializeApp(config);
</script>
 
</head>

<body class="mep888">

<!-- social_login 2428405 -->
<div id="mod_2428405" class="mod_2428405 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D22811394%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html')">Connectez-vous</a>
			 <a class="right" href="https://www.paristribune.info/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_2428405" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 20415489 -->
<div id="mod_20415489" class="mod_20415489 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Menu</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.paristribune.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="inscription,"><a href="/subscription/" > <span>
 S'inscrire
 </span>
</a></li>
 <li class="liens" data-link="video,"><a href="/videos/" > <span>
 Vidéos
 </span>
</a></li>
 <li class="liens" data-link="soumettre,"><a href="/submit/" > <span>
 Soumettre vos articles
 </span>
</a></li>
 <li class="liens" data-link="article,1731951"><a href="/S-abonner-a-Paris-Tribune_a1786.html" > <span>
 S'abonner en ligne
 </span>
</a></li>
 <li class="liens" data-link="article,14644992"><a href="/Aux-lecteurs-inscrits-et-abonnes-a-Paris-Tribune_a9559.html" > <span>
 Abonnés / Inscrits
 </span>
</a></li>
 <li class="liens" data-link="plan,"><a href="/sitemap/" > <span>
 Plan du site
 </span>
</a></li>
 <li class="liens" data-link="breve,"><a href="/notes/" > <span>
 Actus brèves
 </span>
</a></li>
 <li class="liens" data-link="rubrique,254987"><a href="/Paris-Tribune_r343.html" > <span>
 Ville de Paris
 </span>
</a></li>
 <li class="liens" data-link="rubrique,805067"><a href="/Grand-Paris-Tribune_r677.html" > <span>
 Région Ile-de-France
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2281458"><a href="/Paris-Tribune-Prefectures_r765.html" > <span>
 Préfectures
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174429"><a href="/Premiere-Tribune_r7.html" > <span>
 75001
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242688"><a href="/Deuxieme-Tribune_r276.html" > <span>
 75002
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242689"><a href="/Troisieme-Tribune_r277.html" > <span>
 75003
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174430"><a href="/Quatrieme-Tribune_r8.html" > <span>
 75004
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174431"><a href="/Cinquieme-Tribune_r9.html" > <span>
 75005
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174432"><a href="/Sixieme-Tribune_r10.html" > <span>
 75006
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174433"><a href="/Septieme-Tribune_r11.html" > <span>
 75007
 </span>
</a></li>
 <li class="liens" data-link="rubrique,174428"><a href="/Huitieme-Tribune_r6.html" > <span>
 75008
 </span>
</a></li>
 <li class="liens" data-link="rubrique,201442"><a href="/Neuvieme-Tribune_r130.html" > <span>
 75009
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242710"><a href="/Dixieme-Tribune_r279.html" > <span>
 75010
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242717"><a href="/Onzieme-Tribune_r280.html" > <span>
 75011
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242720"><a href="/Douzieme-Tribune_r281.html" > <span>
 75012
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242721"><a href="/Treizieme-Tribune_r282.html" > <span>
 75013
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242722"><a href="/Quatorzieme-Tribune_r283.html" > <span>
 75014
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242723"><a href="/Quinzieme-Tribune_r284.html" > <span>
 75015
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242725"><a href="/Seizieme-Tribune_r285.html" > <span>
 75016
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242799"><a href="/Dix-Septieme-Tribune_r286.html" > <span>
 75017
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242801"><a href="/Dix-Huitieme-Tribune_r287.html" > <span>
 75018
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242802"><a href="/Dix-Neuvieme-Tribune_r288.html" > <span>
 75019
 </span>
</a></li>
 <li class="liens" data-link="rubrique,242803"><a href="/Vingtieme-Tribune_r289.html" > <span>
 75020
 </span>
</a></li>
 <li class="liens" data-link="rubrique,225253"><a href="/France-Tribune_r202.html" > <span>
 National
 </span>
</a></li>
 <li class="liens" data-link="rubrique,614232"><a href="/Monde-Tribune_r618.html" > <span>
 International
 </span>
</a></li>
 <li class="liens" data-link="externe,https://www.paristribune.info/tags/2018+Année+de+la+Fête+foraine/"><a href="https://www.paristribune.info/tags/2018+Année+de+la+Fête+foraine/"  target="_blank"> <span>
 2018 Année de la fête foraine
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664754"><a href="/Paris-Tribune-Encheres_r773.html" > <span>
 Actualités des Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,190121"><a href="/Paris-Tribune-Livres_r121.html" > <span>
 Actualité des Livres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664346"><a href="/Paris-Tribune-Sports_r771.html" > <span>
 Actualités des Sports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2821000"><a href="/Paris-Tribune-Vox_r780.html" > <span>
 Paris Tribune Vox
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2806799"><a href="/Paris-Tribunoscope_r779.html" > <span>
 ParisTribunoscope
 </span>
</a></li>
 <li class="liens" data-link="rubrique,175246"><a href="/Ils-sont-cites_r93.html" > <span>
 Ils sont cités
 </span>
</a></li>
 <li class="liens" data-link="telechargement,all"><a href="/downloads/" > <span>
 Téléchargements
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1638652"><a href="/_r0.html" > <span>
 Actualité parisienne
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1675314"><a href="/_r0.html" > <span>
 Actualité francilienne
 </span>
</a></li>
 <li class="liens" data-link="rubrique,408487"><a href="/_r0.html" > <span>
 Actualité nationale
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1631596"><a href="/_r0.html" > <span>
 Actualité internationale
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664759"><a href="/_r0.html" > <span>
 Paris Tribune Enchères
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664759"><a href="/_r0.html" > <span>
 Paris Tribune Livres
 </span>
</a></li>
 <li class="liens" data-link="rubrique,2664347"><a href="/_r0.html" > <span>
 Paris Tribune Sports
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="annonce,all"><a href="/classifieds/" > <span>
 Petites annonces
 </span>
</a></li>
 <li class="liens" data-link="newsletter,"><a href="/newsletter/" > <span>
 Newsletter
 </span>
</a></li>
 <li class="liens" data-link="telephone,+33643890729"><a href="tel:+33643890729" > <span>
 Nous contacter par téléphone
 </span>
</a></li>
 <li class="liens" data-link="contact,contact@paristribune.info"><a href="mailto:contact@paristribune.info" > <span>
 Nous contacter par email
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 20415490 -->
<div id="mod_20415490" class="mod_20415490 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/iphone_titre_20415490.png?v=1505052772" alt="Paris Tribune"  title="Paris Tribune" /></a>
	 <a class="image tablet" href="https://www.paristribune.info"><img src="https://www.paristribune.info/photo/ipad_titre_20415490.png?v=1505052772" alt="Paris Tribune"  title="Paris Tribune" /></a>
<div onclick="$('#search-20415490').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-20415490" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- pub 22932177 -->
<div id="mod_22932177" class="mod_22932177 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22932177_content">
		 <a target="_blank"  href="/ads/144125/" rel="nofollow"><img width="1000" height="87" src="https://www.paristribune.info/photo/foiredutrone_4x3_2018_avec_logos_4.jpg?v=1526862223" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_22932177" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_22847452" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847452" class="mod_22847452 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 22847454 -->
<div id="ecart_before_22847454" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847454" class="mod_22847454 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.paristribune.info/"><img src="/photo/titre_22847454.png?v=1526237552" alt="Paris Tribune" title="Paris Tribune" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- services_web2 22847455 -->
<div id="ecart_before_22847455" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847455" class="mod_22847455 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/paristribune.info" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-22847455-194103.png" alt="" style="max-height: 46px;" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/@paristribune_" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-22847455-194104.png" alt="" style="max-height: 46px;" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.google.com/+paristribune.info" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-22847455-194105.png" alt="" style="max-height: 46px;" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://m.paristribune.info/" style="height: 36px; line-height: 36px" target="_blank"><img src="/photo/mod-22847455-194106.png" alt="" style="max-height: 46px;" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.paristribune.info/newsletter" style="height: 36px; line-height: 36px" ><img src="/photo/mod-22847455-194107.png" alt="" style="max-height: 46px;" title="" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- menu_deployable 22847456 -->
<div id="ecart_before_22847456" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847456" class="mod_22847456 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_22847456">
			 <li data-link="rien," class=" titre first element void" id="menuliste_22847456_1"><a href="#" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li data-link="breve," class=" stitre" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus brèves</a></li>
					 <li data-link="rubrique,254987" class=" stitre" ><a href="/Paris-Tribune_r343.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune</a></li>
					 <li data-link="rubrique,805067" class=" stitre" ><a href="/Grand-Paris-Tribune_r677.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Grand Paris Tribune</a></li>
					 <li data-link="rubrique,2281458" class=" stitre" ><a href="/Paris-Tribune-Prefectures_r765.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Préfectures</a></li>
					 <li data-link="rubrique,225253" class=" stitre" ><a href="/France-Tribune_r202.html" ><span class="fake-margin" style="display:none">&nbsp;</span>France Tribune</a></li>
					 <li data-link="rubrique,614232" class=" stitre" ><a href="/Monde-Tribune_r618.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Monde Tribune</a></li>
					 <li data-link="rubrique,3075185" class=" stitre" ><a href="/Paris-Tribune-Bien-etre_r782.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Bien-être</a></li>
					 <li data-link="rubrique,2664754" class=" stitre" ><a href="/Paris-Tribune-Encheres_r773.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Enchères</a></li>
					 <li data-link="rubrique,190121" class=" stitre" ><a href="/Paris-Tribune-Livres_r121.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Livres</a></li>
					 <li data-link="rubrique,2664346" class=" stitre" ><a href="/Paris-Tribune-Sports_r771.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Sports</a></li>
					 <li data-link="rubrique,2821000" class=" stitre" ><a href="/Paris-Tribune-Vox_r780.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Vox</a></li>
					 <li data-link="rubrique,2806799" class=" stitre" ><a href="/Paris-Tribunoscope_r779.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribunoscope</a></li>
					 <li data-link="telechargement,all" class=" stitre" ><a href="/downloads/" ><span class="fake-margin" style="display:none">&nbsp;</span>Téléchargements</a></li>
					 <li data-link="externe,https://www.paristribune.info/tags/2018+Ann%C3%A9e+de+la+F%C3%AAte+foraine/" class=" stitre slast" ><a href="https://www.paristribune.info/tags/2018+Ann%C3%A9e+de+la+F%C3%AAte+foraine/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span>2018 Année de la Fête foraine</a></li>
				 </ul>
			 </li>
			 <li data-link="article,1731951" class=" titre" id="menuliste_22847456_2"><a href="/S-abonner-a-Paris-Tribune_a1786.html" >Abonnés</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/S-abonner-a-Paris-Tribune_a1786.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Abonnés</a></li>
					 <li data-link="rien," class=" stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span>ACCES A TOUT LE SITE</a></li>
					 <li data-link="soumettre," class=" stitre" ><a href="/submit/" ><span class="fake-margin" style="display:none">&nbsp;</span>Soumettre vos articles</a></li>
					 <li data-link="article,1731951" class=" stitre slast" ><a href="/S-abonner-a-Paris-Tribune_a1786.html" ><span class="fake-margin" style="display:none">&nbsp;</span>S'abonner</a></li>
				 </ul>
			 </li>
			 <li data-link="inscription," class=" titre" id="menuliste_22847456_3"><a href="/subscription/" >Inscrits</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/subscription/" ><span class="fake-margin" style="display:none">&nbsp;</span>Inscrits</a></li>
					 <li data-link="rubrique,2664346" class=" stitre" ><a href="/Paris-Tribune-Sports_r771.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Sports</a></li>
					 <li data-link="rubrique,2281458" class=" stitre" ><a href="/Paris-Tribune-Prefectures_r765.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Préfectures </a></li>
					 <li data-link="rubrique,614928" class=" stitre" ><a href="/Flash-infos-Livres_r622.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Flash infos Livres</a></li>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Agenda</a></li>
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span>Petites annonces</a></li>
					 <li data-link="video," class=" stitre slast" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Vidéos</a></li>
				 </ul>
			 </li>
			 <li data-link="article,14644992" class=" titre last" id="menuliste_22847456_4"><a href="/Aux-lecteurs-inscrits-et-abonnes-a-Paris-Tribune_a9559.html" >Accès libre</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Aux-lecteurs-inscrits-et-abonnes-a-Paris-Tribune_a9559.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Accès libre</a></li>
					 <li data-link="breve," class=" stitre" ><a href="/notes/" ><span class="fake-margin" style="display:none">&nbsp;</span>Actus brèves</a></li>
					 <li data-link="rubrique,2751993" class=" stitre" ><a href="/Appels-a-temoins_r778.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Appels à témoins</a></li>
					 <li data-link="externe,https://www.paristribune.info/tags/Article+en+acc%C3%A8s+libre/" class=" stitre" ><a href="https://www.paristribune.info/tags/Article+en+acc%C3%A8s+libre/" ><span class="fake-margin" style="display:none">&nbsp;</span>Articles en accès libre</a></li>
					 <li data-link="rubrique,175246" class=" stitre" ><a href="/Ils-sont-cites_r93.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ils sont cités</a></li>
					 <li data-link="article,14644992" class=" stitre" ><a href="/Aux-lecteurs-inscrits-et-abonnes-a-Paris-Tribune_a9559.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Lecteurs</a></li>
					 <li data-link="rubrique,2821000" class=" stitre" ><a href="/Paris-Tribune-Vox_r780.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribune Vox</a></li>
					 <li data-link="rubrique,2806799" class=" stitre" ><a href="/Paris-Tribunoscope_r779.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Paris Tribunoscope</a></li>
					 <li data-link="externe,https://www.paristribune.info/tags/2018+Ann%C3%A9e+de+la+F%C3%AAte+foraine/" class=" stitre" ><a href="https://www.paristribune.info/tags/2018+Ann%C3%A9e+de+la+F%C3%AAte+foraine/" ><span class="fake-margin" style="display:none">&nbsp;</span>2018 Année de la fête foraine</a></li>
					 <li data-link="article,6961817" class=" stitre" ><a href="/L-histoire-vraie-de-Paris-Tribune_a8077.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Une histoire vraie</a></li>
					 <li data-link="rubrique,2879741" class=" stitre slast" ><a href="/Contenus-sponsorises_r781.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Contenus sponsorisés</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_22847456('menuliste_22847456')</script>
</div>
</td>
<td class="celcombo4">
<!-- menu_deployable 22847453 -->
<div id="ecart_before_22847453" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847453" class="mod_22847453 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_22847453">
			 <li data-link="article,1731951" class=" titre last" id="menuliste_22847453_1"><a href="/S-abonner-a-Paris-Tribune_a1786.html" >0,75 - 75 €</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/S-abonner-a-Paris-Tribune_a1786.html" ><span class="fake-margin" style="display:none">&nbsp;</span>0,75 - 75 €</a></li>
					 <li data-link="telechargement,18913" class=" stitre" ><a href="/downloads/Le-journal_t18913.html" ><span class="fake-margin" style="display:none">&nbsp;</span>0,75 € Journal (PDF/imprimé)</a></li>
					 <li data-link="boutique,produit|16" class=" stitre" ><a href="/shop/UN-AN-WEB_p16.html" ><span class="fake-margin" style="display:none">&nbsp;</span>75 € / an Abonnement Web</a></li>
					 <li data-link="article,10475533" class=" stitre slast" ><a href="/Creativite-et-strategie_a9164.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Régie publicitaire</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_22847453('menuliste_22847453')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22847452" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_22847509" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847509" class="mod_22847509 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-1" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- recherche 22847510 -->
<div id="ecart_before_22847510" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847510" class="mod_22847510 wm-module fullbackground  recherche type-4">
		 <div class="cel1">
			 	 	<form id="form_22847510" class="form_search" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
	 <div class="div-search" style="display:none">
			<input type="text" style="width:190px;" class="button hiddeninput" id="keyword_22847510_safe" name="keyword_safe" onfocus="$(this).hide(); $('#keyword_22847510').show(); $('#keyword_22847510').focus()" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="Recherche" /><input type="text" style="display:none;width:190px;" id="keyword_22847510" class="button realinput" name="keyword" onblur="if (this.value == '') {$(this).hide(); $('#keyword_22847510_safe').show();}" onkeydown="if(event.keyCode == 13) $('#form_22847510').submit()" value="" /><i id="icon-search-open" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </div>
	 <i id="icon-search-22847510" class="fa fa-search" onclick="
	$('#icon-search-22847510').hide();
	$('#mod_22847510 .div-search').show('slide', {direction: 'right', duration: 200});
	if($('#keyword_22847510').val() != '') {$('#mod_22847510 form').submit();}
	"></i>
	 </form>
		 </div>
</div>
</td>
<td class="celcombo2 empty">&nbsp;</td>
<td class="celcombo3 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22847509" class="ecart_col0" style="display:none"><hr /></div>

<!-- slogan 22869569 -->
<div id="ecart_before_22869569" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22869569" class="mod_22869569 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Actualité des arrondissements de Paris à la Une en assistant aux réunions publiques et par un travail d'investigation</div>
</div></div>

<div id="ecart_after_22869569" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 22847511 -->
<div id="ecart_before_22847511" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22847511" class="mod_22847511 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22847511_content">
		 <a  href="/ads/86663/" rel="nofollow"><img width="1150" height="350" src="https://www.paristribune.info/photo/la_tour_eiffel_sur_paris_tribune___masterlu___fotolia_com_1.jpg?v=1419975590" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_22847511" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_22848980" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22848980" class="mod_22848980 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- barre_outils 22848981 -->
<div id="ecart_before_22848981" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22848981" class="mod_22848981 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id12 cel1 bouton">
			 <a data-link="rubrique,254987" href="/Paris-Tribune_r343.html">75</a>
		 </td>
		 <td class="id1 cel2 bouton">
			 <a data-link="rubrique,174429" href="/Premiere-Tribune_r7.html">75001</a>
		 </td>
		 <td class="id2 cel1 bouton">
			 <a data-link="rubrique,242688" href="/Deuxieme-Tribune_r276.html">75002</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,242689" href="/Troisieme-Tribune_r277.html">75003</a>
		 </td>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,174430" href="/Quatrieme-Tribune_r8.html">75004</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,174431" href="/Cinquieme-Tribune_r9.html">75005</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,174432" href="/Sixieme-Tribune_r10.html">75006</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,174433" href="/Septieme-Tribune_r11.html">75007</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,174428" href="/Huitieme-Tribune_r6.html">75008</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,201442" href="/Neuvieme-Tribune_r130.html">75009</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,242710" href="/Dixieme-Tribune_r279.html">75010</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,242717" href="/Onzieme-Tribune_r280.html">75011</a>
		 </td>
		 <td class="id13 cel1 bouton">
			 <a data-link="rubrique,242720" href="/Douzieme-Tribune_r281.html">75012</a>
		 </td>
		 <td class="id14 cel2 bouton">
			 <a data-link="rubrique,242721" href="/Treizieme-Tribune_r282.html">75013</a>
		 </td>
	 </tr></table>
</div></div>
</td>
<td class="celcombo2">
<!-- barre_outils 22848982 -->
<div id="ecart_before_22848982" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22848982" class="mod_22848982 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <table class="menu_ligne" cellpadding="0" cellspacing="0" ><tr>
		 <td class="id4 cel1 bouton">
			 <a data-link="rubrique,242722" href="/Quatorzieme-Tribune_r283.html">75014</a>
		 </td>
		 <td class="id5 cel2 bouton">
			 <a data-link="rubrique,242723" href="/Quinzieme-Tribune_r284.html">75015</a>
		 </td>
		 <td class="id6 cel1 bouton">
			 <a data-link="rubrique,242725" href="/Seizieme-Tribune_r285.html">75016</a>
		 </td>
		 <td class="id7 cel2 bouton">
			 <a data-link="rubrique,242799" href="/Dix-Septieme-Tribune_r286.html">75017</a>
		 </td>
		 <td class="id8 cel1 bouton">
			 <a data-link="rubrique,242801" href="/Dix-Huitieme-Tribune_r287.html">75018</a>
		 </td>
		 <td class="id9 cel2 bouton">
			 <a data-link="rubrique,242802" href="/Dix-Neuvieme-Tribune_r288.html">75019</a>
		 </td>
		 <td class="id10 cel1 bouton">
			 <a data-link="rubrique,242803" href="/Vingtieme-Tribune_r289.html">75020</a>
		 </td>
		 <td class="id3 cel2 bouton">
			 <a data-link="rubrique,2281458" href="/Paris-Tribune-Prefectures_r765.html">PP</a>
		 </td>
		 <td class="id2 cel1 bouton">
			 <a data-link="rubrique,805067" href="/Grand-Paris-Tribune_r677.html">IDF</a>
		 </td>
		 <td class="id16 cel2 bouton">
			 <a data-link="rubrique,3202771" href="/Seine-et-Marne-Tribune_r789.html">77</a>
		 </td>
		 <td class="id1 cel1 bouton">
			 <a data-link="rubrique,3202774" href="/Yvelines-Tribune_r791.html">78</a>
		 </td>
		 <td class="id11 cel2 bouton">
			 <a data-link="rubrique,3202765" href="/Essonne-Tribune_r788.html">91</a>
		 </td>
		 <td class="id12 cel1 bouton">
			 <a data-link="rubrique,3202749" href="/Hauts-de-Seine-Tribune_r783.html">92</a>
		 </td>
		 <td class="id13 cel2 bouton">
			 <a data-link="rubrique,3202761" href="/Seine-Saint-Denis-Tribune_r786.html">93</a>
		 </td>
		 <td class="id14 cel1 bouton">
			 <a data-link="rubrique,3202764" href="/Val-de-Marne-Tribune_r787.html">94</a>
		 </td>
		 <td class="id15 cel2 bouton">
			 <a data-link="rubrique,3202772" href="/Val-d-Oise-Tribune_r790.html">95</a>
		 </td>
	 </tr></table>
</div></div>
</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.paristribune.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Paris-Tribune_r343.html">Paris Tribune</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Les-faits-a-Paris_r682.html">Les faits à Paris</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- pub 21485392 -->
<div class="responsive" style="display:none">
<div id="mod_21485392" class="mod_21485392 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_21485392_content">
		 <a  href="/ads/137450/" rel="nofollow"><img width="800" height="243" src="https://www.paristribune.info/photo/le_pont_alexandre_iii_800.jpg?v=1516751066" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 22932405 -->
<div id="ecart_before_22932405" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div class="responsive" style="display:none">
<div id="mod_22932405" class="mod_22932405 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22932405_content">
		 <a target="_blank"  href="/ads/144125/" rel="nofollow"><img width="1000" height="87" src="https://www.paristribune.info/photo/foiredutrone_4x3_2018_avec_logos_4.jpg?v=1526862223" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
<div id="ecart_before_20415437" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_20415437" class="mod_20415437 wm-module fullbackground  page2_article article-9947">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Ville de Paris : grève reconductible de 55 minutes en préparation chez les agents de sécurité 
			 </h1>
		 </div>
		 <h2 class="soustitre">Préavis de grève reconductible à la Direction de la Prévention, de la Sécurité et de la Protection.</h2>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Après la grève reconductible dans les fourrières et pré-fourrières, voici la grève reconductible chez les Agents de Surveillance de Paris et les Contrôleurs de la Ville de Paris sur la voie publique.
			 </h3>
		 </div>
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Cet article cite</span> : 
<a style="color: #" class="liens" href='/tags/agent/'>agent</a><span>, </span><a style="color: #" class="liens" href='/tags/Article+en+acc%C3%A8s+libre/'>Article en accès libre</a><span>, </span><a style="color: #" class="liens" href='/tags/ASPS/'>ASPS</a><span>, </span><a style="color: #" class="liens" href='/tags/CGT/'>CGT</a><span>, </span><a style="color: #" class="liens" href='/tags/CGT+ASPS/'>CGT ASPS</a><span>, </span><a style="color: #" class="liens" href='/tags/CNFPT/'>CNFPT</a><span>, </span><a style="color: #" class="liens" href='/tags/gr%C3%A8ve/'>grève</a><span>, </span><a style="color: #" class="liens" href='/tags/inspecteur+de+s%C3%A9curit%C3%A9/'>inspecteur de sécurité</a><span>, </span><a style="color: #" class="liens" href='/tags/mairie+de+Paris/'>mairie de Paris</a><span>, </span><a style="color: #" class="liens" href='/tags/NBI/'>NBI</a><span>, </span><a style="color: #" class="liens" href='/tags/pr%C3%A9pos%C3%A9s/'>préposés</a><span>, </span><a style="color: #" class="liens" href='/tags/ville+de+paris/'>ville de paris</a>
			 </div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/Vaea-Devatine/">Vaea Devatine</a>
</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">07/06/2018 - 00:35</div>
		 </div>
<div class="liens"><img src='/_images/icones/icn_agenda_map.png' alt='' style='vertical-align:middle; margin-right:2px' /> <a target="_blank" href="/gmap/?adresse=48.8563467,2.3554711">Voir la carte</a></div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9++http%3A%2F%2Fxfru.it%2Fh8dNM9"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html&amp;title=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9+&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html&amp;title=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9+"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html&amp;title=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9+"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html&amp;Title=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9+"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html&amp;t=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9+"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html&amp;title=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9+"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html&amp;h=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9+"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html&amp;t=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9+"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html&amp;title=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9+"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.paristribune.info%2FVille-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html&amp;description=Ville+de+Paris+%3A+gr%C3%A8ve+reconductible+de+55+minutes+en+pr%C3%A9paration+chez+les+agents+de+s%C3%A9curit%C3%A9+"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/22811394/"><img src="https://www.paristribune.info/photo/bt_mail.png?v=1419936299" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontplus.png?v=1419936149" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.paristribune.info/photo/bt_fontmoins.png?v=1419936265" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_20415437"><img src="https://www.paristribune.info/photo/bt_share.png?v=1419936265" class="image middle" alt="" title=""  /></a>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_25350068 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.paristribune.info/photo/art/grande/22811394-25350068.jpg?v=1528324817" alt="Les talkies-walkies des agents de sécurité de la Direction de la Prévention, de la Sécurité et de la Protection dans les arrondissements de Paris © VD/PT" title="Les talkies-walkies des agents de sécurité de la Direction de la Prévention, de la Sécurité et de la Protection dans les arrondissements de Paris © VD/PT" />
<img class="not-responsive" src="https://www.paristribune.info/photo/art/default/22811394-25350068.jpg?v=1528324818" alt="Les talkies-walkies des agents de sécurité de la Direction de la Prévention, de la Sécurité et de la Protection dans les arrondissements de Paris © VD/PT" title="Les talkies-walkies des agents de sécurité de la Direction de la Prévention, de la Sécurité et de la Protection dans les arrondissements de Paris © VD/PT"  />
				 <div class="legende legende_25350068">
					 Les talkies-walkies des agents de sécurité de la Direction de la Prévention, de la Sécurité et de la Protection dans les arrondissements de Paris © VD/PT
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le syndicat CGT ASPS (Accueil Surveillance Prévention Sécurité) a déposé un préavis de grève reconductible pour une durée de 55 minutes pour les personnels du Corps des Agents de Surveillance de Paris et du Corps des Contrôleurs de la Ville de Paris Spécialité Voie Publique, titulaires et non-titulaires, de droit public et autres, à la Direction de la Prévention, de la Sécurité et de la Protection (DPSP) avec effet le vendredi 08 juin 2018 dès 00h00. <br />   <br />  Les revendications portent entre autres sur le NBI, la&nbsp;<em>"Nouvelle bonification indiciaire" </em>instituée par la Loi pour permettre aux&nbsp;fonctionnaires territoriaux titulaires ou stagiaires à temps complet (temps plein, CPA, temps partiel) ou à temps non complet, ainsi qu'aux&nbsp;fonctionnaires de l'Etat détachés à la Ville dans la Fonction Publique Territoriale, d'avoir des points d'indices majorés en cas d'emplois à responsabilités ou avec une technicité particulière. <br />   <br />  Le syndicat CGT ASPS demande à&nbsp;la Ville de Paris que les agents&nbsp;de la filière de la sécurité spécialité voie publique puissent bénéficier de l'alignement du taux de NBI : les inspecteurs de sécurité de la Ville de Paris, les contrôleurs de la Ville de Paris, les techniciens de tranquillité publique et de surveillance en spécialité sécurité et protection, ... <br />   <br />  Grâce à ces points d'indices majorés, le NBI&nbsp;permet à l'agent à la retraite de toucher un supplément de pension calculé sur le montant du NBI et de sa durée de perception. <br />   <br />  Le Corps des Contrôleurs Ville de Paris Spécialité Voie Publique refuse d'ailleurs que les 7 points NBI d'encadrement soient transformés en montant indemnitaire. <br />   <br />   <br />  Les autres revendications portent sur les points suivant : <br />   <br />  *&nbsp; &nbsp;Régime indemnitaire et compensatoire en rapport avec la filière des métiers de la sécurité, <br />  *&nbsp; &nbsp;Conformément au code du travail : attribution de compensations liées à certains travaux pénibles, <br />  *&nbsp; &nbsp;Demande de formation d' EPP (Entretien Physique Professionnel) en rapport avec la filière des métiers de la sécurité, <br />  *&nbsp; &nbsp;Concertation et négociation sur les modifications du règlement d'emploi le plus rapidement possible, <br />  *&nbsp; &nbsp;Suppression des fiches de postes de « chef de brigade et adjoint de brigade », <br />  *&nbsp; &nbsp;Renégociation des cycles de temps de travail, <br />  *&nbsp; &nbsp;Renégociation du niveau de sujétion de l'accord cadre ARTT pour les personnels concernés, <br />  *&nbsp; &nbsp;Mutualisation des formations dispensées par le&nbsp;Centre National de la Fonction Publique Territoriale (CNFPT) au vu de notre qualification et de nos prérogatives, <br />  *&nbsp; &nbsp;​Report du Comité Technique de la DPSP prévu le 18 juin 2018.  <div>&nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">L'exemple des agents venus de la Préfecture de police de Paris</h2>
		 </div>
		 <div id="para_2" class="para_25350070 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <div class="list">Chez <a class="liens"  href="/Paris-veut-changer-les-horaires-de-travail-des-preposes-dans-les-prefourrieres_a9919.html">les préposés des préfourrières et des fourrières</a>, les appels à la grève sont bien suivis. Ils se structurent depuis leur arrivée&nbsp;de la Préfecture de police de Paris&nbsp;à la Ville de Paris. <br />   <br />  La CGT ASPS dans le secteur de la sécurité veut aussi pouvoir compter sur ses troupes, avec à l'horizon 2019 les élections professionnelles de décembre 2018. <br />   <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">En savoir plus</h2>
		 </div>
		 <div id="para_3" class="para_25350071 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <ul>  	<li class="list"><a class="liens"  href="/Paris-veut-changer-les-horaires-de-travail-des-preposes-dans-les-prefourrieres_a9919.html">Paris veut changer les horaires de travail des préposés dans les préfourrières</a>.</li>  	<li class="list"><a class="liens"  href="/notes/Paris-greve-dans-les-fourrieres-Pantin-Foch-Balard-Louvre-et-Charlety_b22690008.html">Paris : grève dans les fourrières Pantin, Foch, Balard, Louvre et Charlety</a>.</li>  	<li class="list"><a class="liens"  href="/notes/Paris-greve-reconductible-dans-les-fourrieres-et-prefourrieres_b22430697.html">Paris : grève reconductible dans les fourrières et préfourrières</a>.</li>  </ul>    <div class="list">&nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_25351121 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
<div class="hide_module_inside" style="clear:both;margin:10px 0">

<!-- article_connexe 22549164 -->
<div id="ecart_before_22549164" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_22549164" class="mod_22549164 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Vous aimerez aussi</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 <a href="/Proces-en-diffamation-Marcel-Campion-gagne-contre-Le-Canard-Enchaine_a9942.html">Procès en diffamation : Marcel Campion gagne contre Le Canard Enchaîné</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 <a href="/Mamoudou-Gassama-arrive-en-Europe-via-la-Libye-devient-Vermeil-a-la-Mairie-de-Paris_a9939.html">Mamoudou Gassama, arrivé en Europe via la Libye, devient Vermeil à la Mairie de Paris</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 <a href="/Le-vote-qui-provoque-l-absence-de-quorum-au-conseil-regional-Ile-de-France_a9930.html">Le vote qui provoque l'absence de quorum au conseil régional Ile-de-France</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 <a href="/Mamoudou-Gassama-est-Spider-Man-l-enfant-est-Spider-Boy_a9929.html">Mamoudou Gassama est Spider Man, l'enfant est Spider Boy</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.paristribune.info/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> 
				 <a href="/Erika-Duverger-demissionne-de-son-mandat-pour-raisons-de-sante_a9923.html">Erika Duverger démissionne de son mandat pour raisons de santé</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_22847468" class="param_commentaire view_comment mod_22847468 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Ville-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">et aussi</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/20415437/', '', 'start=-3&amp;numero=9947&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.paristribune.info/mymodule/20415437/', '', 'start=3&amp;numero=9947&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/22738033-25304163.jpg?v=1528108314) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Mamoudou-Gassama-arrive-en-Europe-via-la-Libye-devient-Vermeil-a-la-Mairie-de-Paris_a9939.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/22738033-25304163.jpg?v=1528108314) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Mamoudou-Gassama-arrive-en-Europe-via-la-Libye-devient-Vermeil-a-la-Mairie-de-Paris_a9939.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 4 Juin 2018 - 19:30</span>			 <a class="access" href="/Mamoudou-Gassama-arrive-en-Europe-via-la-Libye-devient-Vermeil-a-la-Mairie-de-Paris_a9939.html">Mamoudou Gassama, arrivé en Europe via la Libye, devient Vermeil à la Mairie de Paris</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/22618511-25241583.jpg?v=1527701664) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Prefet-de-police-la-Ville-de-Paris-avait-demande-a-la-justice-d-expulser-les-migrants-de-son-domaine-public_a9926.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/22618511-25241583.jpg?v=1527701663) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Prefet-de-police-la-Ville-de-Paris-avait-demande-a-la-justice-d-expulser-les-migrants-de-son-domaine-public_a9926.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 30 Mai 2018 - 19:25</span>			 <a class="access" href="/Prefet-de-police-la-Ville-de-Paris-avait-demande-a-la-justice-d-expulser-les-migrants-de-son-domaine-public_a9926.html">Préfet de police : la Ville de Paris avait demandé à la justice d'expulser les migrants de son domaine public</a>&nbsp;<img src="https://www.paristribune.info/photo/bt_payant.png?v=1517749897" class="image" alt="&euro;" title="&euro;"  />
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.paristribune.info/photo/art/iphone/22331479-25084537.jpg?v=1526735011) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Ville-de-Paris-greve-reconductible-en-vue-chez-les-agents-de-la-fourriere-de-la-Direction-de-la-Voirie-et-des_a9913.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.paristribune.info/photo/art/large_x2/22331479-25084537.jpg?v=1526735011) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.paristribune.info/Ville-de-Paris-greve-reconductible-en-vue-chez-les-agents-de-la-fourriere-de-la-Direction-de-la-Voirie-et-des_a9913.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 19 Mai 2018 - 14:50</span>			 <a class="access" href="/Ville-de-Paris-greve-reconductible-en-vue-chez-les-agents-de-la-fourriere-de-la-Direction-de-la-Voirie-et-des_a9913.html">Ville de Paris : grève reconductible en vue chez les agents de la fourrière de la Direction de la Voirie et des Déplacements</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Les-faits-a-Paris_r682.html">Les faits à Paris</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-opinions_r695.html">Les opinions</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Paris-Pratique_r784.html">Paris Pratique</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_20415437" class="ecart_col1" style="display:none"><hr /></div>

<!-- menu_static 22541189 -->
<div id="ecart_before_22541189" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_22541189" class="mod_22541189 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/submit/" data-link="soumettre," >
				 Abonnés : soumettre vos articles pour publication en accès libre
			 </a>
		 </li>
	 </ul>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 23092782 -->
<div id="ecart_before_23092782" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_23092782" class="mod_23092782 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_23092782_content">
		 <a target="_blank"  href="/ads/143724/" rel="nofollow"><img width="587" height="480" src="https://www.paristribune.info/photo/pastelitos_de_colores___eneas_de_troya_de_mexico_au_mexique___cc_by_sa_2_0.png?v=1526339586" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 22854390 -->
<div id="mod_22854390" class="mod_22854390 wm-module fullbackground  news module-news type-2">
	 <div id="tabs_22854390" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 22854390)">+ Récents</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 22854390)">+ Lus depuis le début</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 22854390)">+ Commentés</a></li>
	 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_22854390_0" >
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Ville-de-Paris-greve-reconductible-de-55-minutes-en-preparation-chez-les-agents-de-securite_a9947.html">Ville de Paris : grève reconductible de 55 minutes en préparation chez les agents de sécurité </a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/8e-edition-des-Portes-Ouvertes-des-Ateliers-d-Artistes-du-Pre-Saint-Gervais-ATELIERS-EST_a9946.html">8e édition des Portes Ouvertes des Ateliers d’Artistes du Pré Saint-Gervais - ATELIERS-EST</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/notes/Marcel-Campion-contre-Le-Canard-Enchaine-le-jugement_b22786782.html">Marcel Campion contre Le Canard Enchaîné : le jugement</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Proces-en-diffamation-Marcel-Campion-gagne-contre-Le-Canard-Enchaine_a9942.html">Procès en diffamation : Marcel Campion gagne contre Le Canard Enchaîné</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/​Salon-Autonomic-Paris-15eme-edition_a9943.html">​Salon Autonomic Paris, 15ème édition</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Aimer-Paris-Serge-Federbusch-se-lance-pour-gagner-Paris_a9940.html">Aimer Paris : Serge Federbusch se lance pour gagner Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/L-image-du-jour-un-kiosque-a-journaux-tout-neuf-devant-l-Hotel-de-Ville_a9941.html">L'image du jour : un kiosque à journaux tout neuf devant l'Hôtel de Ville</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Mamoudou-Gassama-arrive-en-Europe-via-la-Libye-devient-Vermeil-a-la-Mairie-de-Paris_a9939.html">Mamoudou Gassama, arrivé en Europe via la Libye, devient Vermeil à la Mairie de Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/L-agresse-devient-l-agresseur_a9938.html">L'agressé devient l'agresseur</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/notes/Total-l-assemblee-generale-perturbee-par-Greenpeace-a-Paris_b22728937.html">Total : l'assemblée générale perturbée par Greenpeace à Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/notes/Des-attaques-a-coup-de-chaise-dans-le-15e-arrondissement-de-Paris_b22728767.html">Des attaques à coup de chaise dans le 15e arrondissement de Paris </a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Une-femme-du-GPIS-blessee-a-la-tete-a-coup-de-chaise-dans-un-lieu-gere-par-Paris-Habitat_a9935.html">Une femme du GPIS blessée à la tête à coup de chaise dans un lieu géré par Paris Habitat</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Paris-17e-arrondissement-3e-edition-du-Festival-du-Cinema-Aborigene-Australien_a9934.html">Paris 17e arrondissement : 3e édition du Festival du Cinéma Aborigène Australien</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Musee-du-Quai-Branly-deux-jours-et-deux-nuits-de-visite-gratuite-autour-de-l-enfer_a9933.html">Musée du Quai Branly : deux jours et deux nuits de visite gratuite autour de l'enfer</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/notes/Paris-greve-dans-les-fourrieres-Pantin-Foch-Balard-Louvre-et-Charlety_b22690008.html">Paris : grève dans les fourrières Pantin, Foch, Balard, Louvre et Charlety </a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Le-Lycee-Charlemagne-brievement-occupe-par-des-lyceens_a9931.html">Le Lycée Charlemagne brièvement occupé par des lycéens</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Le-vote-qui-provoque-l-absence-de-quorum-au-conseil-regional-Ile-de-France_a9930.html">Le vote qui provoque l'absence de quorum au conseil régional Ile-de-France</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/Mamoudou-Gassama-est-Spider-Man-l-enfant-est-Spider-Boy_a9929.html">Mamoudou Gassama est Spider Man, l'enfant est Spider Boy</a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/notes/Quand-la-Ville-de-Paris-demande-a-la-justice-d-ordonner-l-evacuation-des-migrants-de-son-domaine-public_b22619728.html">Quand la Ville de Paris demande à la justice d'ordonner l'évacuation des migrants de son domaine public </a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/Prefet-de-police-la-Ville-de-Paris-avait-demande-a-la-justice-d-expulser-les-migrants-de-son-domaine-public_a9926.html">Préfet de police : la Ville de Paris avait demandé à la justice d'expulser les migrants de son domaine public</a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_22854390_1" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Accident-camion-betonniere-contre-poussette_a5690.html">Accident : camion bétonnière contre poussette</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Tour-Eiffel-Reserver-votre-billet-en-ligne-a-l-heure-de-votre-choix_a2036.html">Tour Eiffel : Réserver votre billet en ligne à l'heure de votre choix</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/Golgota-Picnic-Jean-Michel-Ribes-Frigide-Barjot-Michael-Lonsdale-et-les-catholiques_a5452.html">Golgota Picnic : Jean-Michel Ribes, Frigide Barjot, Michael Lonsdale et les catholiques</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Mathias-Vicherat-nomme-Directeur-de-cabinet-du-Maire-de-Paris_a6094.html">Mathias Vicherat nommé Directeur de cabinet du Maire de Paris</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Voeux-2013-la-presse-trouvera-son-modele-economique-grace-a-la-liberte-d-information_a7075.html">Voeux 2013 : la presse trouvera son modèle économique grâce à la liberté d'information</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/Le-defile-du-14-juillet-a-chacun-son-parcours-du-combattant-_a3672.html">Le défilé du 14 juillet : à chacun son parcours du combattant !</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Le-clitoris-un-organe-peu-etudie-en-France_a3690.html">Le clitoris, un organe peu étudié en France</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Les-deviations-a-l-origine-de-l-accident-d-un-bus-touristique-a-Paris_a9580.html">Les déviations à l'origine de l'accident d'un bus touristique à Paris ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/Mathias-Vicherat_a3808.html">Mathias Vicherat</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Quel-est-le-prix-du-gramme-de-cocaine_a8931.html">Quel est le prix du gramme de cocaïne ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Une-journaliste-victime-d-une-agression-lors-d-une-operation-de-tractage_a5838.html">Une journaliste victime d’une agression lors d’une opération de tractage </a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Skoopon-fr-un-site-d-achats-groupes-nouvellement-sorti-sur-la-Toile_a3452.html">Skoopon.fr : un site d’achats groupés nouvellement sorti sur la Toile</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/Le-proxenetisme-a-Paris_a4920.html">Le proxénétisme à Paris</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Radar-pour-pietons_a5344.html">Radar pour piétons</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/100-euros-la-fausse-carte-d-identite-150-euros-le-faux-permis-de-conduire_a4555.html">100 euros la fausse carte d'identité, 150 euros le faux permis de conduire</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/16-fevrier-1932-le-brevet-du-presse-puree-est-depose-par-le-futur-fondateur-de-Moulinex_a9406.html">16 février 1932 : le brevet du presse-purée est déposé par le futur fondateur de Moulinex</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Jean-Pierre-Lecoq-ne-veut-pas-d-investigation-dans-le-VIe-arrondissement-par-Paris-Tribune-le-compte-rendu-d-audience_a7405.html">Jean-Pierre Lecoq ne veut pas d'investigation dans le VIe arrondissement par Paris Tribune : le compte-rendu d'audience</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/Les-Reliques-du-Bouddha-Shakyamuni-accueillies-en-France_a543.html">Les Reliques du Bouddha Shakyamuni accueillies en France</a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/Matthieu-Lamarre-entendu-comme-temoin-dans-l-affaire-du-MoDem_a9579.html">Matthieu Lamarre entendu comme témoin dans l'affaire du MoDem</a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/Penelope-Fillon-dans-Envoye-Special-la-journaliste-Kim-Willsher-rectifie-des-informations_a9358.html">Penelope Fillon dans « Envoyé Spécial » : la journaliste Kim Willsher rectifie des informations </a>
		 </h3>
	 </div>
		 </div>
		 <div id="content_tabs_22854390_2" style='display:none'>
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Les-catacombes-ou-Paris-sens-dessus-dessous_a7321.html">Les catacombes ou Paris sens dessus dessous</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Chapelle-Laennec-Allianz-et-le-Comite-Laennec-Turgot_a7084.html">Chapelle Laennec : Allianz et le Comité Laennec-Turgot</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/notes/Porte-close-pour-une-animation-rue-du-Cherche-Midi_b4448376.html">Porte close pour une animation rue du Cherche-Midi</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/Accident-camion-betonniere-contre-poussette_a5690.html">Accident : camion bétonnière contre poussette</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <a href="/Paris-Habitat-annule-une-etude-d-impact-acoustique-dans-le-Marais_a5246.html">Paris Habitat annule une étude d'impact acoustique dans le Marais</a>
		 </h3>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <a href="/notes/Meres-en-colere-contre-les-peres-qui-reclament-de-voir-leurs-enfants_b6036193.html">Mères en colère contre les pères qui réclament de voir leurs enfants</a>
		 </h3>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <a href="/Skoopon-fr-un-site-d-achats-groupes-nouvellement-sorti-sur-la-Toile_a3452.html">Skoopon.fr : un site d’achats groupés nouvellement sorti sur la Toile</a>
		 </h3>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <a href="/Pensions-alimentaires-non-payees-par-les-peres-le-chiffre-de-40-de-mauvais-payeurs-est-un-chiffre-errone_a7564.html">Pensions alimentaires non payées par les pères : le chiffre de 40% de mauvais payeurs est un chiffre erroné</a>
		 </h3>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <a href="/La-police-ne-veut-pas-faire-appliquer-une-decision-de-justice-revetue-de-la-force-executoire_a7497.html">La police ne veut pas faire appliquer une décision de justice revêtue de la force exécutoire</a>
		 </h3>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <a href="/Une-journaliste-victime-d-une-agression-lors-d-une-operation-de-tractage_a5838.html">Une journaliste victime d’une agression lors d’une opération de tractage </a>
		 </h3>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <a href="/Jean-Pierre-Lecoq-attaque-Paris-Tribune-fr_a4429.html">Jean-Pierre Lecoq attaque Paris Tribune.fr</a>
		 </h3>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <a href="/Le-Charlie-Hebdo-nouveau-est-arrive-_a8316.html">Le Charlie Hebdo nouveau est arrivé !</a>
		 </h3>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <a href="/notes/Valerie-Hoffenberg-demande-de-page-Wikipedia-refusee_b3867443.html">Valérie Hoffenberg : demande de page Wikipédia refusée</a>
		 </h3>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <a href="/Golgota-Picnic-Jean-Michel-Ribes-Frigide-Barjot-Michael-Lonsdale-et-les-catholiques_a5452.html">Golgota Picnic : Jean-Michel Ribes, Frigide Barjot, Michael Lonsdale et les catholiques</a>
		 </h3>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <a href="/Jean-Pierre-Lecoq-invite-la-Ville-de-Paris-a-recuperer-les-subventions-versees-a-l-association-Foire-Saint-Germain_a3599.html">Jean-Pierre Lecoq invite la Ville de Paris à récupérer les subventions versées à l’association Foire Saint-Germain</a>
		 </h3>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <a href="/Mais-ou-passe-le-budget-du-quartier_a3572.html">Mais où passe le budget du quartier ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <a href="/Quand-la-Residence-Alternee-Imposee-rime-avec-precarite-les-meres-se-mobilisent_a7536.html">"Quand la Résidence Alternée Imposée rime avec précarité, les mères se mobilisent"</a>
		 </h3>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <a href="/La-chapelle-Laennec-donne-du-fil-a-retordre-au-groupe-Allianz_a5153.html">La chapelle Laennec donne du fil à retordre au groupe Allianz </a>
		 </h3>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <a href="/Il-y-a-35-ans-Francois-Mitterrand-devenait-president-de-la-Republique-francaise_a8953.html">Il y a 35 ans, François Mitterrand devenait président de la République française </a>
		 </h3>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <a href="/Mairie-du-6e-arrondissement-de-Paris-une-demande-de-droit-de-reponse-non-conforme-a-la-loi_a3863.html">Mairie du 6e arrondissement de Paris : une demande de droit de réponse non conforme à la loi</a>
		 </h3>
	 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_22854390" class="ecart_col2"><hr /></div>

<!-- pub 22847497 -->
<div id="mod_22847497" class="mod_22847497 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22847497_content">
		 <a target="_blank"  href="/ads/117453/" rel="nofollow"><img width="300" height="346" src="https://www.paristribune.info/photo/restaurant_les_vendanges_40_rue_friant_75014_paris.jpg?v=1481502304" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_22847497" class="ecart_col2"><hr /></div>

<!-- tag 22847507 -->
<div id="ecart_before_22847507" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_22847507" class="mod_22847507 wm-module fullbackground module-responsive  module-tag">
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/15e+arrondissement/" style="font-size: 1.8em !important;" class="tag">15e arrondissement</a>
			 <a href="/tags/17e+arrondissement/" style="font-size: 1.8em !important;" class="tag">17e arrondissement</a>
			 <a href="/tags/18e+arrondissement/" style="font-size: 2.6em !important;" class="tag">18e arrondissement</a>
			 <a href="/tags/19e+arrondissement/" style="font-size: 1.8em !important;" class="tag">19e arrondissement</a>
			 <a href="/tags/1er+arrondissement/" style="font-size: 1.4em !important;" class="tag">1er arrondissement</a>
			 <a href="/tags/2018+Ann%C3%A9e+de+la+F%C3%AAte+foraine/" style="font-size: 1.4em !important;" class="tag">2018 Année de la Fête foraine</a>
			 <a href="/tags/4e+arrondissement/" style="font-size: 2.2em !important;" class="tag">4e arrondissement</a>
			 <a href="/tags/5e+arrondissement/" style="font-size: 1em !important;" class="tag">5e arrondissement</a>
			 <a href="/tags/6e+arrondissement/" style="font-size: 1em !important;" class="tag">6e arrondissement</a>
			 <a href="/tags/7e+arrondissement/" style="font-size: 1.4em !important;" class="tag">7e arrondissement</a>
			 <a href="/tags/8e+arrondissement/" style="font-size: 2.2em !important;" class="tag">8e arrondissement</a>
			 <a href="/tags/anne+hidalgo/" style="font-size: 2.6em !important;" class="tag">anne hidalgo</a>
			 <a href="/tags/Article+en+acc%C3%A8s+libre/" style="font-size: 3em !important;" class="tag">Article en accès libre</a>
			 <a href="/tags/avocat/" style="font-size: 1em !important;" class="tag">avocat</a>
			 <a href="/tags/balard/" style="font-size: 1em !important;" class="tag">balard</a>
			 <a href="/tags/bernard+boucault/" style="font-size: 1.4em !important;" class="tag">bernard boucault</a>
			 <a href="/tags/bonneuil+sur+marne/" style="font-size: 1em !important;" class="tag">bonneuil sur marne</a>
			 <a href="/tags/bourse+du+travail/" style="font-size: 1em !important;" class="tag">bourse du travail</a>
			 <a href="/tags/bouteille/" style="font-size: 1em !important;" class="tag">bouteille</a>
			 <a href="/tags/brigitte+kuster/" style="font-size: 1em !important;" class="tag">brigitte kuster</a>
			 <a href="/tags/camp+de+r%C3%A9fugi%C3%A9s/" style="font-size: 1em !important;" class="tag">camp de réfugiés</a>
			 <a href="/tags/catch/" style="font-size: 1em !important;" class="tag">catch</a>
			 <a href="/tags/CGT/" style="font-size: 1.4em !important;" class="tag">CGT</a>
			 <a href="/tags/CGT+ASPS/" style="font-size: 1.8em !important;" class="tag">CGT ASPS</a>
			 <a href="/tags/chaise/" style="font-size: 1em !important;" class="tag">chaise</a>
			 <a href="/tags/charles+beigbeder/" style="font-size: 1em !important;" class="tag">charles beigbeder</a>
			 <a href="/tags/charlety/" style="font-size: 1em !important;" class="tag">charlety</a>
			 <a href="/tags/chef+d%27entreprise/" style="font-size: 1em !important;" class="tag">chef d'entreprise</a>
			 <a href="/tags/conseil+r%C3%A9gional/" style="font-size: 1.4em !important;" class="tag">conseil régional</a>
			 <a href="/tags/culture/" style="font-size: 1.8em !important;" class="tag">culture</a>
			 <a href="/tags/DVD/" style="font-size: 1em !important;" class="tag">DVD</a>
			 <a href="/tags/EBC/" style="font-size: 1em !important;" class="tag">EBC</a>
			 <a href="/tags/Faits+divers/" style="font-size: 1em !important;" class="tag">Faits divers</a>
			 <a href="/tags/festival/" style="font-size: 1.4em !important;" class="tag">festival</a>
			 <a href="/tags/fourri%C3%A8re/" style="font-size: 1.4em !important;" class="tag">fourrière</a>
			 <a href="/tags/GPIS/" style="font-size: 1em !important;" class="tag">GPIS</a>
			 <a href="/tags/grande+roue/" style="font-size: 1.4em !important;" class="tag">grande roue</a>
			 <a href="/tags/gr%C3%A8ve/" style="font-size: 1.4em !important;" class="tag">grève</a>
			 <a href="/tags/Ile-de-France/" style="font-size: 1em !important;" class="tag">Ile-de-France</a>
			 <a href="/tags/ile-de-france/" style="font-size: 1.4em !important;" class="tag">ile-de-france</a>
			 <a href="/tags/la+chapelle/" style="font-size: 1.4em !important;" class="tag">la chapelle</a>
			 <a href="/tags/mairie+de+Paris/" style="font-size: 1.4em !important;" class="tag">mairie de Paris</a>
			 <a href="/tags/mamoudou+gassama/" style="font-size: 1.4em !important;" class="tag">mamoudou gassama</a>
			 <a href="/tags/marcel+campion/" style="font-size: 1.4em !important;" class="tag">marcel campion</a>
			 <a href="/tags/michel+cadot/" style="font-size: 1.4em !important;" class="tag">michel cadot</a>
			 <a href="/tags/migrants/" style="font-size: 2.2em !important;" class="tag">migrants</a>
			 <a href="/tags/paris/" style="font-size: 2.6em !important;" class="tag">paris</a>
			 <a href="/tags/Paris+Tribune+Scope/" style="font-size: 1.8em !important;" class="tag">Paris Tribune Scope</a>
			 <a href="/tags/Paris+Tribune+Vox/" style="font-size: 1.4em !important;" class="tag">Paris Tribune Vox</a>
			 <a href="/tags/PLU/" style="font-size: 1em !important;" class="tag">PLU</a>
			 <a href="/tags/pr%C3%A9fet/" style="font-size: 1.8em !important;" class="tag">préfet</a>
			 <a href="/tags/seine+saint+denis/" style="font-size: 1.4em !important;" class="tag">seine saint denis</a>
			 <a href="/tags/val+de+marne/" style="font-size: 1.4em !important;" class="tag">val de marne</a>
			 <a href="/tags/Vall%C3%A9e+Sud+Grand+Paris/" style="font-size: 1em !important;" class="tag">Vallée Sud Grand Paris</a>
			 <a href="/tags/ville+de+paris/" style="font-size: 1.4em !important;" class="tag">ville de paris</a>
			 <a href="/tags/v%C3%A9lib/" style="font-size: 1.4em !important;" class="tag">vélib</a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_22847507" class="ecart_col2"><hr /></div>

<!-- pub 22931724 -->
<div id="ecart_before_22931724" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_22931724" class="mod_22931724 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>Publicité</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22931724_content">
		 <a target="_blank"  href="/ads/144118/" rel="nofollow"><img width="300" height="200" src="https://www.paristribune.info/photo/bulles_d_eau_à_la_foire_du_trône_2018.jpg?v=1526858975" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_22931724" class="ecart_col2"><hr /></div>

<!-- pub 22847496 -->
<div id="ecart_before_22847496" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_22847496" class="mod_22847496 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22847496_content">
		 <a  href="/ads/125925/" rel="nofollow"><img width="300" height="229" src="https://www.paristribune.info/photo/la_publicite_en_france_par_emile_mermet,_advertising_poster,_ca__1880__1_.jpg?v=1495213166" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 22847461 -->
<div class="module-notresponsive">
<div id="mod_22847461" class="mod_22847461 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.paristribune.info/" data-link="home," >
				 <img src="/photo/mod-22847461-1585181.png?v=1526237553" class="image" alt="" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Mentions-legales-de-Paris-Tribune_a8162.html" data-link="article,7070310" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Regie_r736.html" data-link="rubrique,1109349" >
				 Régie pub
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/shop/" data-link="boutique,all" >
				 Kiosque
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Les-conditions-generales-d-utilisation-CGU_a8161.html" data-link="article,7063973" >
				 Conditions générales d'utilisation
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://retourdactu.fr/" data-link="externe,http://retourdactu.fr/" target="_blank">
				 Retour d'Actu
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="http://www.tahiti-infos.com/" data-link="externe,http://www.tahiti-infos.com/" target="_blank">
				 Tahiti Infos
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
<div id="ecart_after_22847461" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 22847466 -->
<div id="ecart_before_22847466" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847466" class="mod_22847466 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Paris Tribune est édité par Les Presses de Paris SASU au capital de 75€, le chiffre de Paris. ISSN 2275-3869. L'exploitation des articles de la rédaction est soumise à redevance pour tout usage autre que strictement personnel, privé et non collectif.
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
<div id="ecart_after_22847466" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_22847448" class="mod_22847448 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- pub 22847450 -->
<div id="ecart_before_22847450" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847450" class="mod_22847450 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22847450_content">
		 <a  href="/ads/135896/" rel="nofollow"><img width="287" height="68" src="https://www.paristribune.info/photo/paris_tribune_www_paristribune_info_1.png?v=1513298960" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- article 22847451 -->
<div id="ecart_before_22847451" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22847451" class="mod_22847451 article wm-module fullbackground  module-article">
	 <div class="cel1">
		 <h3 class="titre">Paris Tribune, observateur des débats publics à Paris</h3>
		 <h4 class="soustitre">Explorez l'actualité locale dans les arrondissements de Paris.</h4>
		 <h4 class="chapeau">Le meilleur et le pire des interventions publiques sont sur Paris Tribune.</h4>
		 <div class="texte">
			 Paris Tribune est un journal d’actualités locales, à l'écoute notamment des séances du&nbsp;conseil de Paris&nbsp;et des séances des conseils d'arrondissement.&nbsp;De A comme Amendement&nbsp;à V comme Vœu en passant par C comme Communication et D comme&nbsp;Délibération, la rédaction s’intéresse aux débats publics à l’Hôtel de Ville de Paris et dans ses 20 cantons et 20&nbsp;arrondissements&nbsp;municipaux. <br />   <br />  Par ailleurs, l'humour caustique présent dans certains articles risque de heurter la susceptibilité des personnes citées.
		 </div>
		 <br class="clear" />
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 22847449 -->
<div id="ecart_before_22847449" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Start Cookie Assisstant(http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=0cwN-ofd4zYKiPcHMYydfw" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<a href="http://cookieassistant.com">cookieassistant.com</a>
<!-- wrap -->
</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
